marrowpe

Problem Rücklaufleitung Oktopus BX

Empfohlene Beiträge

marrowpe

Hallo

vor eineinhalb Jahren ließ ich einen neuen Oktopus einbauen (BX TRD Break Jg. 92). Seit drei Wochen hat es mir schon drei Mal den einen Rücklaufschlauch rausgehauen, einer der Parallelschläuche, derjenige, der vom rechten Federbein kommt und von oben in den ersten Einlauf des Oktopus reingeht, vom rechten Vorderrad gesehen. Hab ihn dann wieder reingepresst, schien zu halten, aber irgendwann war´s dann wieder soweit. Der Eingang scheint auch nicht gerissen zu sein, der Schlauch schlüpft nicht einfach so rein, man muss ihn ziemlich reindrücken. Hat jemand ein Rezept? Manschette? Hab mir überlegt, das Loch dort beim Oktopus zu verstopfen und die Rücklaufleitung des Federbeins über einen Schlauch direkt nach oben in den Sammelbehälter zu führen. Würde das funktionieren?

Herzlichen Dank für Tips!

Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Kann auch an zu hoher Leckölmenge des Federbeins liegen, viel Volumenstrom vertragen die Leitungen nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
holger s

Peter hat gar nicht geschrieben, ob nur der Schlauch abrutscht oder ob es dazu noch aus dem Schlauch tropft oder strömt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe
vor 11 Stunden schrieb bx-basis:

danke für die Antworten.  Also, wenn der Schlauch abrutscht, tropft es ziemlich

"hohe Leckölmenge des Federbeins": was heißt das genau bzw. was wäre die Ursache dafür?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM Jelle

Interne Undichtigkeit vom Federbein. Federbein tauschen.

Gesendet von meinem LYA-L29 mit Tapatalk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FouR16

Dieselbe Sch..habe ich auch, Federbein tauschen! Anders bekommst Du das Problem nicht gelöst, ausser Du reparierst es.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BX-TRI-Rose

Tauschen geht doch schnell :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
FouR16

Das kann ich bestätigen, Übung macht den Meister, ist (leider) so.

Ich habe bestimmt schon 8 Federbeine getauscht, irgendwas ging immer kaputt. Je neuer die BX`e umso größer sind in der Regel die Probleme mit den Federbeinen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

danke für die Antworten. Also Federbein tauschen. Hab ich noch nie gemacht, aber wenn´s hier heißt: tauschen geht doch schnell... hab noch irgendwo zwei Federbeine, mal von einem Kumpel gekriegt, weiß aber nicht mehr, von was für einem BX. Sind die kompatibel oder braucht mein TRD break einen passenden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

BX Federbeine sind untereinander alle kompatibel.

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

gut zu wissen. hab eben eines unter die Lupe genommen und mich geistig an die Arbeit gemacht. danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BX-TRI-Rose

Und das alte (defekte) nicht wegwerfen.

LG Ingo

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

Hab das Federbein ausgetauscht, das ging ordentlich, doch das Problem bleibt bestehen: erneut wird jene Rücklaufleitung aus dem Oktopus gedrückt. Danach läuft eine ziemlich hohe Menge Öl aus jener Leitung, 1-2 dl. Etwas ist mir aufgefallen: als ich den Wagen auf Höchststellung gebracht habe, wurde hinten schnell hochgefahren, nicht aber vorne. Das dauerte einige Minuten, und als es dann soweit war, war die Leitung nach einer Minute wieder raus und es siffte.

Und noch zwei Fragen:

1) es hörte sich in der Diskussion so an, als wäre die Ölmenge, die bei abgetrennter Leitung austritt, normalerweise nur gering. Richtig?

2) jene problematische Rücklaufleitung, die in den Oktopus geht, hat einen Zentimeter von der Öffnung einen kleinen Kranz. Muss der mit rein? Hab das mehrere Male versucht, in dem ich mit aller Kraft reinstieß und von unten den Oktopus entgegendrückte, aber das ging nicht rein, nicht mit dem Kranz.

Hat jemand Rat? Brauchend dringend Hilfe, bin total ratlos. Danke danke danke!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Es kann auch sein dass die große Leckölmenge von einem anderen Aggregat kommt. Das lecköl wird dort geaammelt und zum Behälter geleitet, bei zu viel Menge fliegt der Schlauch runter der am schwächsten ist. Daher besser erstmal die Leckölmengen der diversen Aggregate prüfen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

Das wären dann die anderen drei Federbeine und der Höhenregler, ja? Wenn ich da einen Schlauch abziehe und viel Öl rausfließt, würde da die Ursache liegen, richtig?

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bx-basis

Insgesamt 4 Federzylinder, 2 Höhenkorrektoren, Sicherheitsventil und Druckregler, die Leckölleitung der Servolenkung geht bei dem Bj. schon separat zum Behälter, die vom Bremsventil sowieso.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BX-TRI-Rose

Für den ersten Test würde ich wie folgt vorgehen:

Zieh bei dem getauschtem Federbein die Leckölleitungen ab, stecke andere Schläuche auf

und führe diese in ein Glasgefäß. Da wo die Leitungen angeschlossen sind, ebenfalls Schläuche

drauf und in einen Glasbehälter. Jetzt kannst Du sehen, ob der Getauschte Zylinder das Problem ist.

Von wo kommst Du?

LG Ingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

jetzt hab ich nochmals nachgeschaut, inzwischen ist nochmal etwa 1 dl Öl aus der abgetrennten Rücklaufleitung ausgetropft. Meiner Meinung nach liegt das Problem in dem Federbein, das ich ausgetauscht habe. Oder liege falsch? Ich frage mich, ob ich einen Fehler gemacht

oder ein undichtes Federbein eingebaut habe. Was für einen Fehler kann man machen? Das Federbein war nicht auseinandergenommen, ich hab das genauso eingebaut wie das andere ausgebaut. Ich hätte noch eines auf Lager. Kann man prüfen, ob es dicht ist?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BX-TRI-Rose

Eigendlich nur durch auseinander nehmen.

Ist aber auch nicht schwer. Hingegen ist der Tausch des weiteren Federbeins einfacher.

Obwohl hat ihr wohl auch schon mal jemand 5 Federbeine durchgetauscht bis es passte.

34287775sa.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

danke Ingo. Empfiehlst also, das Federbein nochmals auszutauschen?

Wenn ich das Federbein vertikal hin und herdrehe, gibt es ein Metallteil, das da drin rauf und runter rutscht. Ist das normal?

(Bin übrigens Schweizer und lebe in Norditalien)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BX-TRI-Rose

Die auf dem Foto untere Stützstange rutscht dort hin und her.

Ist so normal. Für dich relevand ist, das der Teflonring im Kolben undicht ist.

Erst mal nächstes Federbein tauschen und dann weiter schauen.

Ach ja, Norditalien, lang lang ist her.:rolleyes:

LG Ingo

  • Haha 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

danke. jetzt leider nochmals eine Unsicherheit: hab eben festgestellt, dass bei dem Federbein, das ich nun eigentlich einbauen würde, diese Stützstange nicht hin und herrutscht. Außderdem ließ sich das Bein anfangs nur schwerlich auseinander ziehen. Nach ein paar Mal ging´s dann besser. Sind das Zeichen, dass sie defekt ist oder einfach nur Schmierung braucht? Danke nochmals für Aufklärung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
BX-TRI-Rose

Das dürfte dann auch hin sein. Das muß alles leichtgängig sein, ansonsten haben

Kolben und oder Schubstange Rost. So ähnlich wie hier auf dem Foto.

Mit ein wenig :cool: arbeit, könnte man dieses eventuell noch retten,

problematisch ist es, wenn die Schubstange Rost hat.

Schau dir die Unterlagen, die ich dir geschickt habe, sowie funktionsweise der Federbeine an, dann wirst Du das problem erkennen.

 

34292937pt.jpg

bearbeitet von BX-TRI-Rose

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
marrowpe

Hallo alle. Jetzt hab ich ein neues altes Federbein bekommen und eingebaut. Bei Höchststellung kommt der Wagen hinten hoch, vorne nur ca. bis Mittelstellung, und die Federung ist steinhart, auf beiden Seiten. Hab mehrmals gelüftet und rauf- und runtergefahren. Im LHM-Tank gibt´s nur noch sehr wenig Öl. Öl hier aufzutreiben ist nicht einfach, vor allem ohne Fahrzeug (bin in den Tälern Norditaliens), deshalb zuerst die Frage: ist es möglich, dass durch Mangel an Öl kein Öl bis zu den vorderen Federbeinen kommt? Wenn ich den Rücklaufschlauch des neuen Federbeins abklemme, kommt kein Tropfen Öl raus. Herzlichen Dank für Tips!

Peter

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden