Empfohlene Beiträge

Kugelblitz

So, es ist geschafft. Mein X2 HDi Activa muss erst in 07/2013 wieder antreten zum großen Check. :) Pünktlich um 16:30 Uhr war ich wie vereinbart bei der TÜ Neu-Anspach, nachdem ich den Wagen vorher ca. 30 Minuten warmgefahren hatte. Kurz warten und schon gings los. Handbremse auf der Vorderachse? Bekannt - der Prüfer hatte selber mal einen Hydropneumaten. Einziges Manko: das Überprüfen der Bremsen erfolgte in der falschen Reihenfolge. Die Handbremse war statt Achse 2 an der Reihe und Achse 2 statt der Handbremse. Ergebnisse: Achse 1 290 daN links und 300 daN rechst, Handbremse 280/320, Bremse hinten 150/160 daN. Weiter gings mit den Scheinwerfern, die ich gestern etwas niedrig eingestellt hatte, die Einstellung durfte ich korrigieren. Die Frage nach der Leuchtweitenregulierung (die fand er nicht) hab ich mit der Niveausregulierung beantwortet. AU ging auch schnell, 5 Testzyklen dann passte alles.

Während er Bremsen und Lager durchcheckte, haben wir noch kurz über Hydropneumatik und Activa geredet (da leichte Tänzeln verwirrte den Prüfer doch ein wenig). Auch von unten nichts Auffälliges. Nur beim linken Querlenkerlager meinte er, dass das früher oder später reif zum Tauschen ist. Alles in allem gabs nach nicht einmal einer halben Stunde die ersehnte Plakette. Fazit des Prüfers: der ist doch toll in Schuss. Prüfbericht: Ohne erkennbare Mängel. Unter Hinweis ist leichtes Spiel im Gummilager der Vorderachsaufhängung eingetragen. Was habe ich vorbereitet: Eigentlich nichts. Eine kurze Durchsicht, Auffüllen der Scheibenwaschanlage, Scheiben rundum putzen und ein Funktionscheck der Beleuchtung hat gereicht.

Viele Grüße

Fred :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Activator

Hast du die Größe des Inbusschlüssel für die Leuchtweitenregulierung im Kopf ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM-RON

Moin zusammen,

bei mir war es Freitag auch wieder soweit - Tüv war fällig, sogar schon wieder 1 Monat drüber (wir ham doch keine Zeit:))...

Ich dacht' mir, eigentlich kann nicht soo viel passieren, Reifen und Bremsen sind neu, Beleuchtung spielt, alle Gummimanschetten und Schläuche sind i.O., Unterboden erst im November frisch mit Fluid- und Permafilm versiegelt. Einzig die Achsschenkelbolzen waren nun endgültig hinüber, die wollte ich vorher in der Werkstatt tauschen lassen, dann Achsvermessung machen und gleich TÜV im Anschluß...

Als ich Nachmittags dann in die Werkstatt zurück kam, war da Auto fast fertig und der Mechaniker schilderte mir die Situation mit dem Tüv-Mann: Er sagte ihm vor der Prüfung, er möge bloß nix anfassen, also nur gucken aber nix anfassen :) "Da wäre nix zu finden, man schmiert sich nur die Mütze mit Unterbodenschutz bzw. dem austretenden Hohlraumschutz ein!! :) Dafür sollte er sich nach der Prüfung mal ins Auto setzen und auf den Tachostand schauen..." :) Also so hab ich das bis jetzt auch noch nicht erlebt!! :)

Ergebnis: "keine erkennbaren Mängel"

Hinweis: "Aufgrund des Unterbodenschutzes war das Fahrzeug nur bedingt prüfbar". (lolol!)

Super Sache, genau so entspannt muß das immer laufen! :)

Gruß, Ronny

bearbeitet von ACCM-RON

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Juergen_

Hi Ronny,

Deine Unterbodenschutzbehandlung, die sogar den TüV-Mann abschreckt, interessiert mich.

Wie hast Du das Perma-Film verarbeitet, ging das leicht?

Tropft das lange nach, oder warum schrub der TüV-Mann "nur bedingt prüfbar"? :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACCM-RON

Hallo Jürgen,

Perma Film habe ich vor dem Versprühen angewärmt (auf ungefähr 30-40°C) und damit sich's noch besser sprühen läßt, noch mit 5-10% Fluidfilm verdünnt. Dann umgefüllt in eine Normdose und mit der Pistole versprüht, das ging sehr gut. Getropft hat es eigentlich kaum, da es wieder recht schnell dickflüssig wird (wie eine klebrige Pampe). Trotzdem ist die Schicht anfangs noch empfindlich, weshalb ich das erst im November gemacht habe, wo das Auto eh stillsteht, so konnte es in Ruhe ablüften. Vor der Permafilm Behandlung hatte ich einige Wochen zuvor schon die "Vorbehandlung" mit Fluidfilm gemacht (besonders alle Hohlräume, Schweller, Kotflügel, Hinterachse...).

Momentan ist die Permafilmschicht zwar oberflächlich trocken und schön zäh aber sobald man irgendwo anfäßt, hat man schon klebrige Finger!;) Aber Permafilm selber tropft nicht, bei mir tropft nur das Fluidfilm gerade aus den Schwellern wenn die Sonne darauf steht. ;)

Das Zeug hätte ich schon vor 5-6 Jahren mal verwenden sollen, hätte ich es damals gekannt!

Gruß, Ronny

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
Hast du die Größe des Inbusschlüssel für die Leuchtweitenregulierung im Kopf ?

Zum Einstellen der Nebel-SW einfach den Blinker rausnehmen, dann kommt man gut ran mit dem 6er... aber das wirst du wissen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Activator

@TX1: X1 oder X2 ?? Musste entsetzt feststellen, dass man bei der X2 Schürze die Nebler gar nicht nach vorne rauswerkeln kann .....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz

Beim X1 gehste von vorne durch die Kühlschlitze in der Stoßstange. Auf der Innenseite der Nebler (also die Seite, die in Richtung Nummernschild ist) ist da der Verstellmechanismus. In dem Fall des X1 aber kein Inbus, sondern eine Hülse, die unten drin einen Kreuzschlitz hat, also mit einem entsprechenden Schraubendreher einstellbar sein sollte...

Viele Grüße

Fred :)

P.S.: Eh Fragen aufkommen, ich habs gerade an einem neuen X1-Nebler nachgeschaut, der noch hier rumfliegt...

bearbeitet von Kugelblitz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
@TX1: X1 oder X2 ?? Musste entsetzt feststellen, dass man bei der X2 Schürze die Nebler gar nicht nach vorne rauswerkeln kann .....

Na X2 hast du doch.. ach ja, X1 auch - also ich meinte X2 !

Gerstern hab ich versuchsweise einen X2-Nebler ausgebaut, ohne den Stoßfänger zu demontieren. 1,5 Stunden oder so.

Heute das gleiche Spiel, aber den Stoßfänger abgebaut:; Um die 15 Minuten.

Das ist eine echte Mist-Konstruktion.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
Das ist eine echte Mist-Konstruktion.

Stimmt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Juergen_
... ich habs gerade an einem neuen X1-Nebler nachgeschaut, der noch hier rumfliegt...

Mein Tipp: Kopf einziehen! :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
Mein Tipp: Kopf einziehen! :D

Och, der benimmt sich ganz manierlich. Sitzt gerade auf meiner Schulter und leuchtet mir... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Activator

So, war gerade beim Tüv.

Anscheinend gibt es auch bei der Scheinwerfer Höhe eine gefühlte und eine echte Höhe. Gefühlt ist mir mein Abblendlicht zu tief.... aber auf der Messeinrichtung stimmt es ganz genau ... 100% auf der Linie.... besser geht es nicht. Was solls.

P.S.: Warum frag ich eigentlich im Forum nach der Imbussgröße wenn auf meinem Imbussschlüsselsatz genau nichts drauf steht .... *grmpf*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
Och, der benimmt sich ganz manierlich. Sitzt gerade auf meiner Schulter und leuchtet mir... ;)

Jaja, und irgendwann glaubst du dann dir wär´n Heiliger erschienen... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Sofafahrer

Immer noch sozialverträglicher, als wenn sich der Fred selber für einen halten würde... :D

Also hör auf zu leuchten! Spart zwar Strom, hat aber evtl. andere Nebenwirkungen. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
TorstenX1
Jaja, und irgendwann glaubst du dann dir wär´n Heiliger erschienen... ;)

, ... oder hat der Fred vielleicht einen Heiligen als Nebelscheinwerfer abgetan ???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz
Jaja, und irgendwann glaubst du dann dir wär´n Heiliger erschienen... ;)

Nee, das nicht. Spiegelt aber im Monitor... ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Xantiaheinz

So,heute erledigt Kilometerstand 291616, ohne erkennbare Mängel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kugelblitz

Gegen deinen ist meiner noch jungfräulich - 113595 km standen auf der Uhr...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Xantiaheinz

Naja, die übliche Gemeinheit hat er sich natürlich geleistet. Am Vortag alle Lampen kontrolliert - alle in Ordnung, bei der Prüfung Standlicht rechts defekt. Neue Lampe rein und gut.

Bei der letzten HU hat er sich den gleichen Scherz mit einer Kennzeichenleuchte geleistet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast C5_Break_2,2_HDI_Exclusive

Hallo,

weil ich gerade auf diesen Thread "gestoßen" bin -

unser blauer Xantia 2,1 TD Break SX (BJ: 1996) war Ende März beim TÜV dran bei 162000 km - ohne Mängeln bestanden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
ACMM Hugin1

War vor ca. 4 Wochen auch beim TÜV ist eigentlich bei mir

kein Problem es wird ja alles gemacht, bevor ich zum TÜV fahre.

Plakette mit geringen Mängeln.

Ich sprühe immer, wenn der Wagen auf der Bühne ist, die Höhenkorektoren

mit Teflonöl ein also das komplette Gestänge.

Es wurde eine leichte Verölung der Verteiler bemängelt.

Nun ja.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden