Jump to content

Kupplung oder Getriebe? (Xantia 1.8i Break)


Josel66
 Share

Recommended Posts

Hallo zusammen,

mein Xantia macht mir Sorgen. Gestern Morgen auf der Autobahn, nach ca. 100km in normalen Tempo roch es auf einmal verdächtig nach Kupplung. Abends dann auch dem Nachhauseweg gab es im Stadtverkehr dann im Schiebebetrieb leichte Schläge. Ist es das Getriebe oder die Kupplung? Oder was ganz anderes? Niedriger Füllstand irgendeines Öles eventuell?

Ist ein 96er Break, 215.000km, 101 PS, also motormäßig nicht der Knaller, aber ein "liebes" Auto. :-)

Besten Dank für Tipps.

Jürgen

Link to comment
Share on other sites

Schaltet butterweich und zieht mich im Bergischen Land die Berge hoch wie eine Seilbahn - nur eben im Schiebebetrieb und der Geruch... Bremsen sind es nicht, alles i.O., habe ich in erster Hoffnung gecheckt.

Will halt einigermaßen sicher sein daß es nicht das Getriebe ist.

Link to comment
Share on other sites

Wenns nach verbanntem Öl riecht, könnts auch Motoröl auf dem Krümmer hinten sein.

Aber er schrieb doch, es riecht nach Kupplung. Und nur Kupplung und Bremse riecht wie verbranntes Pertinax (Kunstharz).

Link to comment
Share on other sites

Ja, so dachte ich auch. Ich habs halt noch nicht gehabt, dass im Getriebe was heiß wird. Kann da drin ein Lager am Festgehen sein? Ich kenne es nur, dass es anfängt zu heulen oder Mahlgeräusche da drin.

Müßte das Getriebe dann nicht auch sehr heiß sein, wenn man es nach ner Fahrt anfasst?

Link to comment
Share on other sites

Ja, so dachte ich auch. Ich habs halt noch nicht gehabt, dass im Getriebe was heiß wird. Kann da drin ein Lager am Festgehen sein? Ich kenne es nur, dass es anfängt zu heulen oder Mahlgeräusche da drin.

Müßte das Getriebe dann nicht auch sehr heiß sein, wenn man es nach ner Fahrt anfasst?

Ich gehe davon aus, daß ich das gleiche Getriebe bei mir drin habe (BE3?), das wird beim Fahren auf jeden Fall warm. Also ich kann den Deckel durch das Radhaus noch problemlos anfassen aber mehr als "handwarm" ist es schon! Ich denke auch normal soweit...

Wie ging noch mal der Kupplungstest? 3.Gang im Stand einlegen, Handbremse ziehen und versuchen mit leicht erhöhter Drehzahl "loszufahren"? Wird der Motor mehr oder weniger gleich abgewürgt, ist die Kupplung wohl in Ordnung?!

Jürgen, was meinst Du mit Schläge im Schiebebetrieb genau? Geräusche und aussetzer aus Richtung Antrieb?

Gruß Ronny

PS. vielleicht noch einfacher - ist denn überhaupt noch genug Getriebeöl drauf? Vielleicht bietet sich nach knapp über 200'000km auch ein Wechsel an?

Edited by ACCM-RON
Link to comment
Share on other sites

Guten Abend,

also, es riecht definitiv nach Kupplung, den Geruch kenne ich (leider).

Die Schläge sind dergestalt daß es ein klackendes Geräusch gibt und der Vortrieb unterbrochen ist, vergleichbar als würde man mit zu niedriger Drehzahl im zu hohen Gang fahren...

Da ich das Auto im Juni 2011 gekauft habe und das Problem erst jetzt auftritt ist natürlich die Frage, ob da zu wenig Öl im Getriebe ist. Ganz ehrlich weiß ich aber nicht wie das kontrollieren kann.

Mit dem Erwerb einer neuen Kupplung habe ich mich schon abgefunden, da 215.000km mit der vermutlich ersten Kupplung natürlich schon eine Menge Holz ist, aber ich will halt keine neue K. einbauen wenn es eigentlich das Getriebe ist und unter Umstände hier nur ein niedriger Ölstand oder ähnliches...

Besten Dank, für alle Tipps bis hierher. :-)

Jürgen

Link to comment
Share on other sites

Getriebeöl checken und wechseln ist auf jeden Fall einfacher als die Kupplung zu wechseln. ;)

Sollte das Öl noch nie gewechselt worden sein, wirds höchste Eisenbahn. Ich hab meins (glaub hab dasselbe Getriebe) bei 150000km gemacht. Das war viel zu dünn. Danach schaltete es sich auch gleich besser.

Nimmste 75W90 Synthetik-Öl fürs Getriebe, da freut es sich. ;)

Ist auch nicht so wild bei dem Motor. Unten ist die Ablassschraube zu sehen und oben seitlich ist die Einfüllöffnung. Das geht am besten mit nem Trichter und Schlauch. Einfüllmenge steht in der Bedienungsanleitung (warn so kanpp 2 Liter glaub ich) oder bis es an der Öffnung rauskommt passt auch.

Edited by Dennie
Link to comment
Share on other sites

Der Marder war's! Zündkabel angeknabbert, Zündspule ist aber auch defekt (Funken). Wird jetzt beim freundlichen Landmaschinentechniker aus der Nachbarschaft ersetzt (samt Kerzen und frisches Öl...) und dann mal sehen, ob's was nützt.

Schönes Wochenende!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Wilhelm – Holzamer – Weg 67
55268 Nieder – Olm bei Mainz

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...