Jump to content

Leistungsverlust bei Saxo 1.4 VTS - 0-100km/h in 15 sekunden :o


hanni2301
 Share

Recommended Posts

Hallo liebe Community,

mein Saxo 1.4 Vts Bj 2001 begleitet mich nun seit ein paar Tagen täglich.

Letztens wurde ich von einem Golf so doll abgehängt, dass ich interessehalber mal den Sprint von 0-100Km/h mit dem GPS durchgeführt habe.

Dies gelang mir nun , egal bei welcher Anfahrmethode (durchdrehend, gerade so ohne Schlupf, mit schleifender Kupplung, ... ), in bestenfalls 14,8 Sekunden. Das auf die Werksagabe meist kein Verlass sein kann, ist mir klar. doch es gibt genug Videos, Posts wo Zeiten von 11,x sec möglich sind. Manche sogar bei 9,x sec mit nem 1.4er...

Auch unser Mazda Kombi mit 118Ps und etwa 1,3Tonnen Leermasse schafft den Sprint bei meinem einmaligen Versuch in 10.8 sec, trotz eigentlich gleichem Leistungsgewicht.

Der Motor hat etwas um die 130.000 km rum und es wurden alle Flüssigkeiten gewechselt, Einspritzdüsen neu und auch die ZK Dichtung ersetzt.

Könnt ihr mir eine Erklärung für diese miserablen Beschleunigungswerte geben?

Mfg Johannes

Link to comment
Share on other sites

Liefert falsche Kühlmitteltemperaturen an das Steuergerät, sodass die Gemischbildung nicht stimmt. Fehler werden meist nicht abgelegt und die MKL geht meist auch wegen sowas nicht an. Ersatzteil ist nicht teuer.

Stimmt den der Verbrauch? Mal alle Bremsen auf Freigängigkeit geprüft (klingt blöd, aber im Winter nicht unüblich...)?

Link to comment
Share on other sites

Also die bremsen sind alle in. Ordnung, bei mir hier gab es auch noch keinen Winter mit den typischen Symptomen wie Schnee oder Frost, Fehlanzeige...

Der Kühlwasser Sensor ist in Ordnung, siehe hier den gestrigen Auszug aus lexia.

Mfg Johannesdsc02387zucvhw6ma_thumb.jpg"]http:// dsc02387zucvhw6ma_thumb.jpg

Edited by hanni2301
Link to comment
Share on other sites

Zahnriemen ist etwa 10.000km alt.

Ih denke mal, dass der richtig steht, da ja sonst der Rundlauf viel zu sehr beeinträchtigt wäre denke ich mal. Oder zumindest viel weniger Leistung hätte.

Gruß Johannes

Link to comment
Share on other sites

Ok, ja klar kann man das prüfen, werde ich dank der simplen Anleitung auch morgen machen, nur habe ich es für unwahrscheinlich gehalten, da ich mit zum einen dachte, dass dies eigentlich richtig gemacht werden müsste, und zweitens bestimmt vorher schon aufgefallen wäre.

Aber vielen dank für deine Hilfe !

Gruß Johannes

Link to comment
Share on other sites

So, nun habe ich es doch noch geschafft mal nach dem Zahnriemen zu sehen. Eine ganz schöne frickelei den da raus zu bekommen. Habe es aber letztendlich geschafft.

Obwohl ich nun alles frei gelegt habe, konnte ich noch immer nicht prüfen ob der Zahnriemen noch richtig aufgesetzt war.

Ich habe ein viel größeres Problem als meine bescheidene Beschleunigung entdeckt.

Die Spannrolle ist blockiert und so der zahnriemen wohl durch die Hitze so sehr geweitet, das es ein wunder ist, das er überhaupt noch drauf sitzt!

@Ronald: schreibe mir mal bitte deine Emailadresse per PN!

Danke für den Hinweis!

Und nun zum anderen, das ich den Zahnriemen und spannrolle ersetze ist klar, nur die frage ob auch gleich die wasserpumpe mit ersetzt werden sollte und von welchem Hersteller alles kommen darf/muss/sollte. Continental? Oder ...?

Mfg Johannes

Link to comment
Share on other sites

Die Wasserpumpe habe ich stets mitgewechselt. Den Riemensatz (104 oder 108 Zähne !) von Contitech, SKF, INA , Gates usw. , Wasserpumpe von "bekannter Marken" kein Noname oder gleich im Satz.

http://www.daparto.de/Zahnriemensatz/Citroen-Saxo-S/2-346-179?kbaTypeId=53525&manufacturers=[682,678,656,828,2021,2250,624,63,2037,673,1891,2034,3504,806,6464]&page=2

Ronald

Edited by Ronald
Link to comment
Share on other sites

Zahnriemen ist doch erst 10 Tkm alt. Wenn da eine neue Pumpe mit bei war, kann sie jetzt - ausnahmsweise - drin bleiben.

von unterwegs - keine Haftung für Rechtschreibung und Inhalt :)

Link to comment
Share on other sites

Da würde ich auch mal schauen, inwieweit man den Riemenwechsler in Regreß nehmen kann. Ich nehme 2 Möglichkeiten an: 1. Spanner verkehrt herum gespannt, 2. Spanner nicht ausgewechselt. Bei vielen Spannrollen kann man das Herstellungsdatum ablesen.

Link to comment
Share on other sites

So liebe Leute!

Jetzt kommt der Hammer!

Ich habe mir heute mal den "kleinen" vorgenommen.

Das heißt aufgebockt, Motorraum freigelegt und zahnriemen ausgebaut.

Aus Interesse habe ich dann nochmal die Zähne des zahnriemens nachgezählt. Das Ergebnis, genau 100. Ja ich habe das mehrmals wiederholt, aber immer kam ich auf 100 und nicht 108 Zähne.

Die Kenner unter euch wissen bestimmt schon Was das bedeutet!

Auch das ausmessen des Kolbenhubes brachte Gewissheit.

Es ist ein 1.1i multipoint Motor verbaut statt der äußerlich identische 1.4l motor!!!

Das erklärt auch die Beschleunigung von 15sec und die Höchstgeschwindigkeit von 165( +5)kmh...

Ich könnte hier gerade wieder total ausflippen :o

Wie dem auch sei, die eigentliche Frage hat sich nun geklärt...

Neue Nebenfrage..., wer hat einen 1.4 KFW motor für mich?

Gruß und vielen dank an alle die hier so hilfreich Antworten gegeben haben :) Danke!

Link to comment
Share on other sites

Hab auch einen 1.4,allerdings im ZX.Wo ist der (Motor) Unterschied zwischen 104er und 108er Zahnriemen?

Es gibt einige Unterschiede: Hanni spricht von einem Riemen mit 100 Zähnen. Den gab es nur beim TU1JP ab einer bestimmten Motornummer, vorher 104 Zähne. Das Nockenwellenrad hat 4 Zähne (38 statt 42), das Kurbelwellenrad folglich 2 Zähne weniger. Auch die Spannrolle sieht anders aus. Den TU3 (im Saxo) gab es auch mit unterschiedlichen Zähnezahlen (habe 104 und 108 gefunden). Warum das geändert wurde, wissen wahrscheinlich nur die PSA-Ingenieure.

Im ZX hatten alle 3 Varianten des TU3 jeweils 108 Zähne. Der in Deutschland nicht erhältliche TU1 im ZX hat einen Riemen mit 104 Zähnen. Interessanterweise unterscheiden sich aber die Zähnezahlen der Zahnräder zwischen TU1 und TU3 nicht. Was den Unterschied macht, weiß ich nicht, sogar die Spannrollen sind die gleichen.

@hanni

Wurde Dir das Auto als 1.4er verkauft und steht das auch so in den Papieren? Wenn ja, dann wurde Dir wohl ein Tauschmotor verschwiegen. Der Sache würde ich beim Vorbesitzer auf den Zahn fühlen.

Edited by Swifty
Link to comment
Share on other sites

Ja richtig, wurde als 1.4 er verkauft, steht auch auf den Papieren. Der Motor sieht äußerlich eben absolut identisch aus!

Ich frage mich nur, ob der Vorgänger das selber wusste. Er selber hat den Motor zu Brei gefahren und in der Werkstatt durch einen ersetzen lassen. Wer von dem Umbau zum 1.1 er alles was wusste wird einem wohl keiner mehr sagen (wollen).

Trotzdem eine Riesen Schweinerei.

Link to comment
Share on other sites

ACCM Elmar Stephan

Das ist echt ein dicker Hund. Gibt es denn Unterlagen vom Tausch, einen Werkstattauftrag und -Rechnung?

Ansonsten würde ich dem Vorbesitzer die Kiste vor die Tür stellen und mein Geld zurückfordern, auch die zuviel gezahlten Steuern und Versicherungsbeiträge. Das ist ja Betrug!

Link to comment
Share on other sites

das muss ich eben noch nachforschen!

Die Unterlagen wird mein Vater bestimmt noch haben.

Was mich wirklich wundert, ist dass das Steuergerät und alle Anbauteile so gut untereinander harmonieren. Selbst die Autogasanlage ist noch für den 1.4er Motor eingestellt und läuft relativ zufriedenstellend.

Wenn dem ja so ist, ist der 1.6er Motor auch so "umrüstfreundlich"?

mfg Johannes

ich werde hier noch weiter berichten.

Link to comment
Share on other sites

Wenigstens der Zahnriemenwechsler wußte, dass es ein 1.1 ist, sonst wäre der falsche Riemen aufgezogen worden. ;)

Die Spannrolle war alt oder neu?

Ronald

Link to comment
Share on other sites

die war auch neu, Wasserpumpe glaube ich auch, weiß ich aber nicht genau.

Es wird wohl einfach ein Austauschmotor nun werden.

Link to comment
Share on other sites

Ein Austauschmotor ist nun gefunden. Der jetzige 1.1i 'er ist ausgebaut.

Prinzipiell alles bereit für den neuen Motor. Die Zahnriemenrolle war übrigens doch nicht blockiert. Da ich schon einen neuen Zahnriemen bestellt hatte, ist der nun auch ausgewechselt.

Für mich ist das Thema hier erstmal beendet, die Ursache für die Beschleunigung ist ja auch gefunden!

Danke an all die, die hier hilfreiche Tipps gegeben haben!

Gruß Johannes

-closed-

Link to comment
Share on other sites

Von wegen. Du erzählst uns gefälligst, ob die Kiste wieder gescheit läuft.

Der 1.1i 'er läuft ja nach wie vor top! Die Werte kommen ja auch in etwa hin, der ist noch frisch, am Zahnriemen lag es ja nicht. Und mit dem Hintergrund wissen dass ein 1.1er nicht mit den Fahrleistungen des 1.4er mithalten kann, kann man schon sagen das die Kiste gescheit lief.

Wenn nun anscheinend doch Interesse an dem Vorhaben des Motorumbaus besteht, werde ich auch weiter berichten!

Den neuen Motor hole ich am Dienstag ab.

Bis dahin,

Gruß Johannes

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...