Search the Community

Showing results for tags 'leistung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 19 results

  1. Hallo liebe Community, mein Saxo 1.4 Vts Bj 2001 begleitet mich nun seit ein paar Tagen täglich. Letztens wurde ich von einem Golf so doll abgehängt, dass ich interessehalber mal den Sprint von 0-100Km/h mit dem GPS durchgeführt habe. Dies gelang mir nun , egal bei welcher Anfahrmethode (durchdrehend, gerade so ohne Schlupf, mit schleifender Kupplung, ... ), in bestenfalls 14,8 Sekunden. Das auf die Werksagabe meist kein Verlass sein kann, ist mir klar. doch es gibt genug Videos, Posts wo Zeiten von 11,x sec möglich sind. Manche sogar bei 9,x sec mit nem 1.4er... Auch unser Mazda Kombi mit 118Ps und etwa 1,3Tonnen Leermasse schafft den Sprint bei meinem einmaligen Versuch in 10.8 sec, trotz eigentlich gleichem Leistungsgewicht. Der Motor hat etwas um die 130.000 km rum und es wurden alle Flüssigkeiten gewechselt, Einspritzdüsen neu und auch die ZK Dichtung ersetzt. Könnt ihr mir eine Erklärung für diese miserablen Beschleunigungswerte geben? Mfg Johannes
  2. Ingo-SHA

    Heute auf Spiegel Online

    Da fährt doch tatsächlich jemand einem SM im Alltag. http://www.spiegel.de/auto/fahrkultur/alltags-oldtimer-citroen-sm-citroen-ds-von-manfred-wolf-a-1015169.html Auch sonst hat er Einiges zu bieten. Vielleicht ist er sogar ACCM? Gruß Ingo
  3. citomat

    Turbo pfeift nicht unlaut

    Hallo Xantia X1 Break 96, 2.1TD mit echter Überleistung. Heute ist folgendes aufgetreten, wo selbst bei mir die Augenbrauen hochgingen. Der Wagen hat bei ca. 3000 Upm auf einmal ruckartig angerissen und da heute feuchte Verhältnisse auf österr. Straßen war gab hat er durchgedeht, Spurversetzt und auf Anschlag hochdreht.... Klingt super, möglicherweise auch für viele ein lang angestrebtes Ziel, aber was dazu kommt ist ein extrem blechernes pfeifen und blasen vom Lader, welches mir bis dato noch nicht so aufgefallen ist. Sonst alles unauffällig, keine schwarzen Wolken, der Ansaug trakt is auch noch drauf, Luftfilter drin, LLK dicht... Ich hatte das Fenster vom Beifahrer runter und hab mal gas gegeben... klingt wie pop-off Ventil wenn man schaltet. (hat er sowas?) Diese Experimente mit Bleifuss konnte ich erst jetzt angehen, nachdem ich ihm ein wenig SLICK50 verabreicht hatte, einfach zur Sicherheit. Dieses Turbo Loch ist echt extrem....oder vielleicht normal bei 2.1TD. Helft mir ich bin vorher noch nie einen 2.1TD gefahren. Meine Vermutung: Kann es sein das ein falscher KAT/Mittel/Endtopf montiert ist und es dann dazu kommt das er die Auspuffanlage über die Federn vom Krümmer drückt aufgrund von zu hohem Staudruck (wilde Vermutung ich weiss aber dieses blecherne Pfeifen kommt meist nur wenn man einen Motor direkt ohne Dämpfer betreiben würde... habs natürlich nur gehört ) Vielleicht mach ich mal ein Video/Audio recording wenns helfen sollte, aber meist werden die Frequenzen mit Bandpass gefiltert und alles klingt nach Otto-normalo.
  4. Hallo CX`ler, ich besitze einen cx gti turbo1 mit Klima-meine Frage- wie hoch ist bei Euch die Leerlaufdrehzahl bei Kalten Motor ohne Klima an /mit warmen Motor ohne Klima an? Gruß Sylvester
  5. Hallo, heute beim TÜV gewesen . Ganz nebenbei kam ich mit dem Herrn vom TÜV ins Gespräch und habe erfahren das, wenn E10 getankt wird das herkömmliche Öl, 10W40 nicht mehr ausreicht. Man sollte auf wenigstens ein 5W oder besser noch auf ein Leichtlauf Öl zurückgreifen. Grund: durch die 10% Ethanol im Sprit soll das herkömmliche Öl (10W40) anfangen zu flocken. Außerdem wäre ein kürzerer Öl Wechsel Intervall ratsam, wobei der Motor beim Ölwechsel vorher gespült werden sollte. Hat das schon mal jemand so gehört ??
  6. Hallo liebe Forianer, ich habe mir jetzt zum ersten Mal einen Citroen geleistet. Mein altes Auto ging kaputt und ich brauchte Ersatz - täglich 180km da braucht es einen Diesel. Nur Geld hatte ich keines, also dieser Wagen - 180tkm gelaufen... Der unabhängige Citroenhändler, dem ich den Wagen vor dem Kauf gezeigt habe, fand nichts gravierendes. Also - dachte ich - guter Deal... Jetzt hatte ich das erste Mal Gelegenheit eine leere Autobahn zu nutzen und... bei 170km/h, ca. 3700Umdrehungen war Ende. Eine andere Werkstatt bestätigte bei einer weiteren Fahrt, dass der Turbo zumindest anspringt. Keinerlei Warnanzeigen sind zu sehen. Hat hier irgend jemand eine Idee, woran es liegen könnte? Ich meine, ich werd's wahrscheinlich sowieso nicht selbst reparieren können - ich fahre Autos nur; reparieren kann ich nur Netzwerke... ;-) Ist der DPF eventuell Schuld? Danke, Oliver
  7. Hallo, weil die Standlichter so matt aussehen, wollte ich sie auswechseln. Aber welche nehmen? Es scheint wohl 3 verschiedene Versionen zu geben, je nach Baujahr. Weiß jemand, welche in einen 1999er Baujahr passen? Gruß Chris
  8. Hallo liebe Mitglieder, da die ersten Sonnenstrahlen von den kommenden sommerlichen Temperaturen künden, will ich mich mal meiner Xsara-Sorge widmen. Vorn weg genommen: Ich habe stundenlang zu ähnlichen Problemen am RHZ-Motor gelesen, aber eine wirkliche Lösung nicht gefunden. Da ich mich jetzt den fünften Sommer mit meinem Problem beschäftige kann ich aber bei Bedarf sehr genaue Auskünfte geben. Es haben sich auch schon drei Werkstätten und die Servicehotline dran versucht, aber nicht einmal geschafft, den Fehler wirklich einzugrenzen, geschweige denn zu lokalisieren. Hat mich schon 1500 Euro und eine Unmenge an Zeit und Nerven gekostet... Also bei meinem Xsara tritt bei sehr gut durchgewärmten Motor (>85°C) das Problem auf, dass zwischen 2200-2800 U/min der Bypass vom Turbo nicht geschlossen wird und dementsprechend keine Leistung vorhanden ist. Die erforderliche Motortemperatur tritt nur bei sehr warmen Temperaturen im Hochsommer oder im Anhänger/Staubetrieb auf. Da ich zudem einen der seltenen Automatik habe, bin ich auf die Elektronik angewiesen und kann den Gang nicht manuell wechseln, um aus dem ungünstigen Drehzahlbereich zu kommen. - Magnetventil für Unterdruck zum Turbo-Bypass ist in Ordnung. (Mehrmals getauscht, aber zwei mal wahrscheinlich Kurzschluss nach Masse gehabt, aber keine Abhilfe.) - Turbogestänge ist einwandfrei (funktioniert sonst auch tadellos) Ich habe gelesen, dass das entsprechende Magnetventil für den Unterdruck mit Wechselstrom angesteuert wird. Wenn der besagte Fehler auftritt ist mit einem digitalen Multimeter eine konstante (Effektiv-)Spannung von 7,4xx Volt über dem Magnetventil (parallel) zu messen. Der Wert ist wie angenagelt solange die Leistung fehlt. Wenn die Leistung schlagartig einsetzt ist auch eine Regelung an dem Spannungswert festzustellen. Ich habe gelesen, dass es bei den Motoren Probleme mit einem Massepunkt gibt. Wo ist dieser Massepunkt? Welcher Pin des Magnetventils liegt gegen Masse, oder wird vom Steuergerät gegen Masse geschalten? Ganz ehrlich, Ihr seid meine letzte Hoffnung. Wegen meiner Gutgläubigkeit, habe ich eine Rückgabe verpasst und inzwischen ist die Werkstatt weg vom Fenster... Bin über jede Hilfe dankbar. Grüße daco
  9. Hallo Leute hat schon jemand Erfahrungen mit dem C5 1.6 THP gemacht? Wie fährt er sich? Ist die Motorisierung ausreichend? Laut Datenblatt ist es ja ein toller Benzinmotor!
  10. citropart

    Kupplungsproblem beim SM

    Hallo, bei meinem 71er SM gibt es ein Problem mit der Kupplung. Nach über 2 Jahren Stillstand und Motortausch läuft er nun wieder wunderbar, bis auf die Elektrik ist alles wieder beieinander, aber beim Probelauf auf der Bühne(Räder frei) harkt die Schaltung, die 5 vorwärts lassen sich mit harkeln einlegen den Rückwertsgang bekommt man nur rein wenn man den Motor aus macht. Kupplung wurde nach Original Anleitung entlüftet und eingestellt. Habe aber die Einstellmöglichkeiten auch bis an den jeweiligen Anschlag der Stellschraube getestet. Wenn der SM Bodenkontakt hat, merkt man beim Versuch den Vórwärtsgang einzulegen, das er etwas nach vorne zieht. Kann man bei der Montage der Kupplung etwas falsch machen? Zu fest anschrauben? laut Zeichung kann man sie zumindest nicht falsch herrum einbauen..... Oder liegt es vieleicht nur daran das sie nicht richtig trennt, weil sich nach der langen Zeit etwas Flugrost durch Kondenswasser gebildest hat? Würde es in diesem Fall reichen etwas zu fahren bzw. mal die Kupplung schleifen zu lassen? Ich Danke schon mal für hilfreiche Tipp´s! Gruß, Christian Osthues
  11. hallo und guten abend.. gibt es eine einfache freigabe von citroen für den zx , wo mit man euro zwei eingetragen bekommt ohne einen zusatzkat einzubauen... beim ax gibt es das ja auch mfg markus
  12. Katakuna

    Motorcharakteristik 1.8i 74 kw

    Hi, mein "neuer" Xantia mit obigem Motor kommt mir ziemlich lahm vor. Um im zügigen Verkehr in der Stadt und auf der Landstrasse mitzuschwimmen muss ich schon recht heftig aufs Gas treten und die Gänge fast ausdrehen, weniger als Vollgas reicht kaum, sonst ist das Auto eine Wanderdüne. Ich bin zwar sonst meist mit deutlich leistungsfähigeren Autos unterwegs, aber selbst der olle Espace mit 107 PS meiner Frau kommt mir spritziger vor. Ich hab erst einen Tank zur Hälfte leergefahren und damit 375 km geschafft, kann also noch nicht wirklich den Verbrauch einschätzen, aber deutlich zuviel scheint das nicht zu sein, sofern die Anzeige einigermaßen genau ist. Auch sonst deutet nichts auf einen Defekt hin, kein Öl im Ansaugtrakt, Luftfilter fast sauber, Zündkabel noch ganz weich. Nur der Leerlaufregler ist hinüber, reinigen und ölen hat nur kurz geholfen, die Leerlaufdrehzahl ist momentan wieder bei 1000-1200 Umdrehungen. Als das kurzzeitig funktionierte war der Fahreindruck aber der selbe. Der Leerlauf selbst ist sehr rund und weich, nur bei kaltem Motor klackert er. Ist das Auto einfach so lahm, oder gibt es einen typischen Defekt, der diese Symptome zeigt? Verstopfter Kat wäre natürlich naheliegend, aber vielleicht ist es was simpleres und modellspezifisches? Vielen Dank!
  13. ACCM Michael Strauchmann

    Citroen-Treffen in Slowenien 24.6.10 bis 27.6.10

    Hallo zusammen, ich weiß, hier in Deutschland gibt es mehr Citroen-Treffen, als man besuchen kann. Trotzdem hier noch ein Tipp, denn ich selbst seit Jahren regelmäßig besuche und dort auch viele nette Leute kennengelernt habe. Ich gebe die Einladung auf Wunsch des Mitorganisators Ales Krajncan gerne so weiter: 9. HYDRORAID, 24. 6. - 27. 6. 2010 CitroBauernhof, Bodislavci, Slowenien in Bodislavci, Slowenien Frühlingstreffen des Citroën Klubs Slowenien Donnerstag, 24. 6. 18:00 offizieller Anfang 20:00 Abendessen vom Grill, DJ Zoki und den Stammgästen schon bekannte Happy Hour Freitag, 25. 6. 8:00 HydroLauf (12 km, bis Ljutomer) 8:00 – 10:00 Frühstück 10:00 – 17:00 freies Programm (Baden in den Thermen, Ausflüge u. Ä.) 17:00 – 18:00 Kinderspiele 18:00 – 20:00 Hydro-Kugelstoßen 19:00 – 21:00 Abendessen vom Grill 20:00 – 20:30 Auftritt der Flamencogruppe Los Tacones 20:30 - ???? DJ Zoki Samstag 26. 6. 8:00 – 9:30 Frühstück 10:00 Start der HydroRaid 11:00 Besichtigung des prähistorischen Dorfes in Razkrižje 12:30 – 13:00 Mittagessen im Ausflugsbauernhof Nada 13:00 – 14:00 Weinverkostung 17:00 Bauern-Triathlon 19:00 Abendessen 20:30 Preisverleihung 21:00 - ???? Rock'n'Roll Party mit der Band “Free for Cash†Sonntag 27. 6. 8:00 – 11:00 Frühstück 11:00 Aufbruch zum Mittagessen nach Ljutomer 13:00 Abschluss des Treffens Wir bemühen uns, euch ein Wochenende auf dem verschlafenem Bauernhof, weit weg von Rummel, Konsumdruck und alltäglichem Stress vorzubereiten. Unbefangenes Zusammensein, eine interessante Raid, gutes Essen und Getränke nach Rezessionspreisen, Rock'n'Roll, lustige Spiele und eine besondere Würdigung der Jubilanten GS und SM warten schon auf euch! Natürlich gibt es auch den Pokal “Mister Hydraulik†zu gewinnen. Die ersten 100 Citroën bekommen einen Preis. Wie ihr uns findet? Verlasst die Autobahn Maribor – Lendava auf der Ausfahrt Sv. Jurij und folgt dann den rot-weißen Citroën Wegweisern. Alle, die auf gebührenfreien Straßen kommen, folgen den blau-grünen Schildern für die Bioterme Mala Nedelja (diese sind ca. 2 km vom Treffplatz entfernt) und dann den Double-Chevrons. www.citroen-pla.net Von München aus sind es ca. 600KM zu fahren, damit dürfte es sich wohl leider für viele schon gleich erledigt haben. Noch zur Info: Reisepass braucht man für SLO nicht mehr, dafür, falls Autobahnen/Schnellstraßen benutzt werden, aber leider eine Vignette. Viele Grüße Michael
  14. VTR_Boy

    Mehr Leistung ?

    Moin :-) Ich habe schon viel rumgesucht aber net wirklich etwas gefunden.. Ich hätte gerne nen bissel mehr PS in meinem kleinen Saxo. Es handelt sich um den 1.6 VTR 8V mit 66 kW (90PS) bJ 97 nen Lufikit von K&N ?? Sportauspuffanlage ?? ChiP ?? Elektro Charger ? also ich weiß echt nicht, was etwas bringt und was nicht .. wobei ja überall dranne steht, dass es etwas bringen soll ... meine vorstellungen währen so knapp 10 - 15 PS (oder mehr wenn es geht) mehr das würd mich schon freuen. aber da ich net so wirklich die ahnung vom Saxo habe (ex BMW fahrer).... wende ich mich mal an euch.... und hoffe , dass ihr mir weiterhelfen könnt. mfG: René EDIT: Entschuldigung ich glaub das hätte ich in Tuning uns Styling posten sollen ....
  15. Hallo Citroen-Fans, nach stundenlangem Suchen in allen möglichen Ersatzteil-Onlineshops bin ich nunmehr hier gelandet - leider finde ich nirgendwo für den C3 Picasso einen Außenspiegel, den ich mir dummerweise heute abgebrochen habe. Wer kann mir da weiterhelfen? Dann hab ich noch ein Problem: das Fahrzeug hat angeblich 95 PS (70 kW), beschleunigt aber dermaßen lahm, dass ich mir immer denke, der ist irgendwie gedrosselt. Kann mir da jemand näheres sagen? Vielen Dank für Eure Hilfe Martina
  16. Hallo Zusammen, habe mich am Donnerstag nach langem hin und her von meinem Xantia X2 V6 Break getrennt und habe einen C5II 170PS Diesel Excl handschalter gekauft. ( noch kann ich Ihn zurückgeben *g* ) Bereits beim Händler ist uns aufgefallen, dass der Motor bis er warm ist ( Aussentemperatur ca. 24 Grad ) normal läuft, nach ca. 20min kommt unterum kein Schub mehr, wie wenn der Turbo weg ist. Zwischen 3000 und 3500 setzt ein ganz kleiner Turboschub ein, der dann aber sofort wieder abfällt. Auf der Autobahn schafften wir mit Mühe die 170 und dann wars rum. Heute bin ich nochmal auf unsere Hausstrecke gefahren da packte er die 200 gerade so. Aber das Auto ist mit 217 km/h angegeben. Beim Händler wurde das gleich reklamiert, die haben dann einen ganzen Nachmittag dran rumgeschafft, aber keine Lösung gefunden. Ich habe ihn dennoch mitgenommen aber natürlich gleich am Montag einen Termin hier bei der Commerce Stgt ausgemacht. Dazu sagen muss ich, dass er noch ein halbes Jahr Neuwagengarantie ( Vorbesitzer hatte auf 3 Jahre verlängert ) hat und ich mir vorbehalten haben den Kauf rückgängig zu machen, sofern der Fehler nicht gefunden wird. Geht hier ja nicht um ein paar Euro´s sondern schon um einen ganze Menge Geld. Das Problem mit der Swirlkappe oder so ähnlich kann es bei dem Motor wohl nicht sein, lt Händler hat der diese nämlich nicht?! Kann das am Luftmengenmesser liegen? Mein Vater hatte das beim VW T4 2.5 150PS Diesel. Der zog bei Aussentemperaturen von mehr als 25Grad nix mehr, darunter war alles normal . Hat jemand hierzu eine gute Idee? Vielen Dank Gruß und euch ein schönes WE
  17. Ich war gestern bei einem Autohändler, um mir ein Auto anzusehen und hatte zuvor gefragt, ob er den "Alten" ( nicht den Break) nach DAT oder Schwacke in Zahlung nimmt. Da der Verkäufer mir den Ankauf nach DAT bestätigte bin ich hin. Zuvor hatte ich Online ca. 1600 € bei DAT und Schwacke als Einkaufspreis recherchiert. Als der Verkäufer mir offerierte nun was in seiner "DAT-Liste" steht, war ich fast sprachlos:maximal 650 €. Sucht der einen "Dummen" oder gibt es "Privat-DAT" und "Händler-DAT"? Nach was kann man sich im Vorfeld richten, wenn nicht mal diese Listen gelten: mobile.de und ebay? Ronald
  18. Hi Leute, habe vor 3 Wochen die erste Inspektion bei meinem C1 machen lassen. Bei dieser Gelegenheit habe ich mir gleich den original Dachspoiler dranschrauben lassen. Was mich dann aber sehr verblüffte, als ich das Auto auf dem Weg nach Hause auf der Autobahn mal wieder ein bißchen "gehen" lassen wollte, fehlte einfach die Power. Die Tachonadel braucht von 140 auf 150 bestimmt 3 Minuten und das war´s dann aber auch. Mehr wie 160 geht nicht mehr. Jetzt habe ich die 195er draufgeschraubt un jetzt gehen nicht mal mehr 150. Das kann doch nicht mit dem Spoiler zusammen hängen, oder ? Er zieht auch im zweiten Gang nicht mehr wie früher, da war ich echt geplättet, wie der kleine abgeht. Mittlerweile haben die bei der Werkstatt ein Ventil getauscht, das angeblich nicht mehr richtig funktionierte aber auch dann war keine Verbesserung festzustellen. (Abgasrückführungsventil oder so) Hat jemand von Euch vielleicht eine Idee, woran das noch liegen könnte ? Immerhin habe ich ja erst 4500 KM drauf und war am Anfang echt zufrieden.
  19. martind1

    Xenon HID Set

    Naja, falls jemand braucht: http://cgi.ebay.de/ws/eBayISAPI.dll?ViewItem&ssPageName=STRK:MESELX:IT&item=130269534013 Ist ne feine Sache da ich kein Citroen mehr hab brauch ich die nimmer, mein neuer hat ja Bi-Xenon Schaut ma ab und an da rein, meine Bekannte räumt meinen Keller da der langsam voll wird.