Jump to content

Hilfe! C6 ging plötzlich aus. Was kann das sein?


id_ds
 Share

Recommended Posts

Guten Abend,

um meinen C6 (2,7 Hdi, EZ 2006, 60.000 Langstrecken-Kilometer) ans Ladegerät zu hängen, weil ich ihn im Winter wegen dem Salz nicht fahre und das die Batterie ja nicht ewig durchhält, habe ich ihn heute aus der Tiefgarage geholt. Er sprang problemlos an (vielleicht etwas müde), ich rangierte ihn in der Tiefgarage aus der Parklücke, will die nicht übermäßig steile Ausfahrt hochfahren - und plötzlich geht der C6 mitten auf der Rampe aus. Ein erneuter Startversuch blieb erst einmal erfolglos, daraufhin ließ ich den C6 in die Tiefgarage zurückrollen, um die Ein- und Ausfahrt nicht zu blockieren. In der Tiefgarage versuchte ich dann nochmal ihn anzulassen - das klang gar nicht gut, ich tue mich aber schwer, das Geräusch zu beschreiben. Ich habe es dann doch nochmal versucht, weil er auch in der Tiefgarage alles blockiert hätte, und er sprang dann eher widerwillig an, als ob er zunächst nicht auf allen Zylindern zündet, dann lief er aber doch. Die Rampe kam ich dann hoch, er lief dann auch rund, ich bin aber nicht sicher, ob er die volle Leistung hat, weil ich nur 200 Meter zu meiner Wohnung gefahren bin und dann beim rückwärts einparken nach meinem Eindruck relativ viel "Gas" brauchte. Die Motorkontrollleuchte habe ich nicht wahrgenommen, auch keine Fehlermeldung im Display.

Jetzt meine Fragen:

- Was kann das sein? (ich weiß, Ferndiagnosen, noch dazu ohne vernünftige Beschreibung des Geräusches, sind schwer - aber vielleicht hat jemand so etwas auch schon mal erlebt?)

- In die ca. 30 Kilometer entfernte Citroen-Werkstatt meines Vertrauens schleppen lassen, aus eigener Kraft dort hinfahren, oder die 5 Kilometer entfernte sehr teure und nicht unbedingt tolle nächste Citroen-Werkstatt ansteuern (beide haben C6-Erfahrung)?

- Wenn es, was ich nicht hoffe, irgendetwas im Bereich Zahnriemen sein sollte - würde man das bei einer Lexia-Fehlerauslese sehen?

Hoffe auf euren Experten-Rat!

Freundliche Grüße

Wolfgang

PS: Der Tank ist voll.

Edited by Wolfgang Braun
Link to comment
Share on other sites

Hallo Wolfgang,

Schwierig zu sagen. Aber kipp mal eine Packung Liqui Moly super diesel Additiv oder L1qui Moly Systempflege Diesel (bei OBI oder andere Baumärkte erhältlich) in deinem Tank. Batterie aufladen und starten. Dann erst mal im stand 5-10 Min, evt. schon länger, bis der Motor warm ist, laufen lassen und wenn der am Laufen bleibt ruhig zu deiner Werkstatt fahren. Da wurde ich dann das Dieselfilter auswechseln lassen. Dann noch mal Störungen auslesen und mal schauen was rauskommt.

Wenn der schon einige Monate nicht bewegt wurde kann sich Schmutz oder Wasser am Tankboden angesammelt haben dass dann beim Start in ziemlich konzentrierter Zustand in den Kraftstoffleitungen gepumpt worden ist.

Hoffe das die Dame bald wieder völlig aufgewacht ist,

Gruß Robert

Link to comment
Share on other sites

Hallo Robert,

Danke für die schnelle Antwort. Ja, das mit dem Dieselfilter klingt plausibel. ich werde berichten. Wir sehen uns im Juni an der Loire?

Herzliche Grüße

Wolfgang

Link to comment
Share on other sites

Hallo Wolfgang,

Ja und ich denke auch im Lipperland.

Schönes Wochenende, hier am Niederrhein hat das Frühjahr heute schlagartig begonnen!!

Robert und Ellen

Link to comment
Share on other sites

... und hier der Zwischenstand: Lexia-Fehlerauslese ergab keinen Aufschluss. Der C6 sprang auch problemlos an, lief in den ersten Sekunden vielleicht nicht hundertprozentig rund, dann schon. Habe ihn jetzt zur nähergelegenen Citroen-Werkstatt gefahren, und werde sie morgen beauftragen, den Dieselfilter zu wechseln. Ist zwar eigentlich beim Kundendienst vor 10.000 Kilometern gemacht worden, kann aber sicher nicht schaden, gerade nach der Winter-Standzeit. Beim Stehen an der Ampel hatte ich einmal das Gefühl, dass die Drehzahl leicht absank, war aber nur kurz und möchte ich auch nicht beschwören. Ansonsten verlief die Fahrt völlig unauffällig, war aber auch nur fünf Kilometer lang.

@ Robert und Ellen: Freue mich unser Wiedersehen an der Loire und im Lipperland! Auch hier in Nürnberg konnte man gestern und heute in der Sonne draußen sitzen, bei euch wird's aber sicher noch etwas frühlingshafter sein.

Herzliche Grüße

Wolfgang

Edited by Wolfgang Braun
Link to comment
Share on other sites

Hi, Wolfgang!

Ich kann Rob nur beipflichten: Dein Wagen hat Monate gestanden, in der gesamten Kraftstoffanlage befand sich alter Sprit. Und heutiger Sprit altert schnell.

Das musste erst einmal alles raus (da ist ja einiges im System unterwegs, Mit Rücklaufleitung, Kraftstoffkühler etc. ) - vielleicht ist auch durch die Auffahrt etwas Luft reingeraten, aber das ist Spekulation.

Wenn kein Fehler ausgelesen wurde und er jetzt wieder rund läuft, würde ich mir eigenltich keine Gedanken machen.

Hey, der muss es noch ein paar Jahre tun!!

Es grüsst

Guido

(meiner ist noch eingemottet)

Link to comment
Share on other sites

Hallo Guido,

das mit dem "der muss es noch ein paar Jahre tun" ist genau das Ziel, aber mit den heutigen Kraftstoffen und der permanent stromsaugenden komplexen Elektrik/Elektronik ist das Winter-Einmotten ziemlich nervig. Die Alternative ist natürlich noch schlimmer: Das Salz ist hier mittlerweile extrem aggressiv, Werkstattmenschen berichteten mir mehrfach von Korrosionsschäden, die es so früher nicht gab ...

Herzliche Grüße

Wolfgang

Link to comment
Share on other sites

Hi Wolfgang,

ist ja schön das du einen Dieselfilter der gerade mal 10.000 km gelaufen ist schon wieder tauschen lässt. Wenn es beruhigt ists ja gut. Nötig wäre das nicht gewesen.

Ich Tippe mal du hast den nach dem ersten Start den Diesel nicht vor sich hin dieseln lassen hast sondern recht Zeitnah die Rampe hoch gefahren bist. Da wird wohl etwas Luft in der Kraftstoffleitung gewesen sein was dann beim Auffahren der Rampe zur Ausfahr das Problem gewesen sein wird. Da steht der Wägan nach hinten abfallend.

Deshalb Sprang er dann erst wieder an als er Waagerecht stand.

Also alles Halb so Wild. Ich lasse meinen immer etwas vor allem wenn es Kalt draußen ist also Minus Grade im Leerlauf etwas vor sich hin Dieseln Klingt ja am Anfang wie ein Panzer.

Ich hoffe wir sehen uns im September wieder.

Gruß

Rico

Link to comment
Share on other sites

Thomas Hirtes

Mein C5 2.7 HDi stand auch von Oktober bis vorgestern im Winterquartier. Sprang problemlos an und läuft wie vor dem Abstellen im Oktober. Luft im Kraftstoffsystem klingt für mich auch

plausibel. Alter Kraftstoff eher nicht, Diesel ist da nicht so anfällig, nicht nach 6 Monaten.

Link to comment
Share on other sites

Hi Wolfgang,

ist ja schön das du einen Dieselfilter der gerade mal 10.000 km gelaufen ist schon wieder tauschen lässt. Wenn es beruhigt ists ja gut. Nötig wäre das nicht gewesen.

Ich Tippe mal du hast den nach dem ersten Start den Diesel nicht vor sich hin dieseln lassen hast sondern recht Zeitnah die Rampe hoch gefahren bist. Da wird wohl etwas Luft in der Kraftstoffleitung gewesen sein was dann beim Auffahren der Rampe zur Ausfahr das Problem gewesen sein wird. Da steht der Wägan nach hinten abfallend.

Deshalb Sprang er dann erst wieder an als er Waagerecht stand.

Also alles Halb so Wild. Ich lasse meinen immer etwas vor allem wenn es Kalt draußen ist also Minus Grade im Leerlauf etwas vor sich hin Dieseln Klingt ja am Anfang wie ein Panzer.

Ich hoffe wir sehen uns im September wieder.

Gruß

Rico

Hallo Rico,

ja, wir sehen uns im September. Der Dieselfilter ist gewechselt und war nach Angaben der Werkstatt tatsächlich zugesetzt. Ich hatte eigentlich darum gebeten, ihn zu sehen zu bekommen, und das stand auch auf dem Auftrag, aber der Kfz-Mechatroniker hat das leider nicht beachtet und den Filter wohl weggeworfen. Ein Kollege von ihm hat dann nochmal danach gesucht, als ich abends das Auto holte, aber den Filter nicht gefunden. Ich frage mich jetzt: wurde beim Kundendienst 12.000 Kilometer zuvor der Filter gewechselt oder nicht? Auf der Rechnung stand es, sowohl die Arbeit als auch das Teil ...

Jedenfalls fährt der C6 jetzt wieder wie er soll.

Herzliche Grüße

Wolfgang

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...