Search the Community

Showing results for tags 'lchtmaschine'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. Hy, ich habe folgendes Problem, Mein C3 Baujahr 2014 82Ps VTI Ist seit Drei Wochen am umeinanderhuddeln mit der Batterieanzeige... Anfangs ging früh morgen nach dem Start die Batterie anzeige an nach ca 800m... ZÜNDUNG AUS, WIEDER AN 15 km lang nix mehr auf dem Heimweg war auch Ruhig... Am nächsten Tag ein Dienstag war es das Selbe... Danach war bis darauffolgende Woche Mittwoch Ruhe Mittwoch Donnerstag das selbe wie schon geschrieben... Ok ich machte mich auf die Fehlersuche Klemmenspannung Batterie 11,8V wenn LiMa lauft 12,2V... (wenn das so Lange geht und mein C3 ohne Probleme Startet dachte ichmuss ja die Batterie irgenndwie geladen werden)... So heut habe ich Batterie geladen... Auch vom Fachmann Testen lassen sie sei Top in Form Lasttest hat er gemacht... Nun zur LiMa die hat ja so einen LiN Stecker... Auf den Rat von nem Arveitkollegen habe ich den mal herausgezogen und nochmals die Spannung der LiMa gemessen... Sie gibt dann 14.3 V super dachte ich LiMa also nicht defekt... Nun will die Werkstatt mir aber ne neue LiMa einbauen... Ich vermute den Fehler jedoch irgenndwoanders... Wer kann mir dahelfen... Bin nur Elektromaschinentechnicker kein KFZTechnicker... Grüße Chris