Jump to content

Startprobleme 2,0 c.t. Fortsetzung


sevenof66
 Share

Recommended Posts

Habe einen Xantia 2.0 c.t. Break X1 - die Motortechnik ist meines Wissens mit dem XM 2.0 c.t. identisch.

Im Moment fahre ich leider gerade nur Kurzstrecke. Dabei tritt folgendes Problem auf. Nach gefahrener Kurzstrecke will das gute Stück einige Zeit nicht mehr anspringen. Zündschlüssel drehen - alle Lichter gehen an - weiter drehen - nichts passiert. Schlüssel raus und rein, verschiedene Drehversuche damit wurde getestet - möchte defektes Zündschloss ausschließen. Einen Tag später geht es dann in der Regel. Beim letzten Mal wurde das Auto angeschoben und ist dabei angesprungen. Zuhause angekommen habe ich ihn abgestellt und wieder versucht zu starten - ging nicht. Einen Tag später dann problemlos. Mein erster Verdacht war der Anlasser bzw. ein hängender Magnetschalter. Aber warum sollte der am Abend hängen und am nächsten TAg nicht mehr? Es ist auch beim Startversuch nicht das typische Klicken eines hängenden MAgnetschalters zu hören.

Nur das Ticken von Relais. Die Batterie wurde geladen und ist gut. Weiteres Merkmal wenn der Motor abgestellt wird leuchtet die Batterielampe ganz kurz nach - ist mir zuvor noch nicht aufgefallen, vielleicht hat es was damit zu tun. Noch etwas die Wegfahrsperre wurde vom Vorbesitzer deaktiviert :-) den hat es genervt - seit etwa einem Jahr funktioniert die Überbrückung auch tadellos. Das Symptom ist aber schon ein bißchen so, als ob der CODE nicht eingegeben wurde, ich kenne das von meinem vorigen Xantia. Ausserdem sollte die Anti Sink Kugel mal erneuert werden, aber das dürfte mit den Startproblemen nichts zu tun haben ?!

Link to comment
Share on other sites

Ergänzung

Wenn ich wüsste wie die Wegfahrsperre deaktiviert wurde, würde ich da mal schauen, ob es einen Wackelkontakt gibt.

Gibt es einen Kaltstartregler an dem es liegen könnte ?

Link to comment
Share on other sites

Wenn die Wegfahrsperre "scharf" ist dreht der Anlasser trotzdem. Ich tippe jetzt einfach mal auf Anlasser oder Motormasseband. Wenn der Anlasser mal wieder streikt kannst du mal mit einem Starthilfekabel das Masseband überbrücken. Also von Motorblock oder Getriebe auf den Batterie Massepol.

Link to comment
Share on other sites

Genau, wie du die Probleme beschreibst, hatte ich sie auch an meinem TCT.

Bei mir war es der Anlasser. Bei warmem Motor tat sich nichts mehr, der Magnetschalter war nicht zu hören, nur das Klicken der Relais im Innenraum wie bei dir. Nach dem Abkühlen war meist alles wieder normal. Im Ernstfall hat ein Schlag auf den Anlasser geholfen. Der Radschlüssel des Bordwerkzeugs leistete mir da gute Dienste ;)

Falls du ein Multimeter hast, könntest du prüfen, ob Klemme 50 (12V bei Zündschlüssel in Startstellung) und Klemme 30 (Dauerplus von der Bat.) anliegen am Starter.

Die Wegfahrsperre legt Zündung und/oder Kraftstoffzufuhr lahm, der Anlasser läuft normalerweise auch bei aktiver WFS.

Wirst du also ausschließen können als Ursache.

Die nachleuchtende Generatorkontrolle hatte ich auch. Aber nur zwei oder dreimal.

Gut 1 Jahr später ist die Lichtmaschine kaputtgegangen, davor gab es bei mir jedoch keine weiteren Auffälligkeiten, die Batterie wurde trotzdem geladen.

Gruß Marcel

Link to comment
Share on other sites

Ich tippe auch auf einen bei Wärme hängenden Magnetschalter im Anlasser.

Übrigens, ich bin kein Kfz-Elektriker, aber m.W. gibts am Anlasser weder "Klemme 50" noch "Klemme 30". (Das sind üblicherweise Bezeichnungen aus deutschen Schaltplänen).

Das dicke Pluskabel sollte ordentlichen Kontakt haben und nicht innerlich verfault sein. Vorsicht, dieses Kabel keineswegs zuerst am Anlasser lösen, das gäbe einen massiven Kurzschluss, denn es liefert ohne Absicherung den vollen Batteriesaft.

Das dünne Kabel am Anlasser muss beim Startvorgang 12V+ liefern, es sorgt für das Einrücken des Magnetschalters.

Edith:

Habe einen Xantia 2.0 c.t. Break X1 - die Motortechnik ist meines Wissens mit dem XM 2.0 c.t. identisch...
Die Modelle heißen aber doch beide tct, für "turbo, constant torque" oder? Steht doch dran? Edited by Juergen_
Link to comment
Share on other sites

Die Modelle heißen aber doch beide tct, für "turbo, constant torque" oder? Steht doch dran?

Um ganz genau zu sein: Die heißen Turbo C.T. So stehts dran.

Link to comment
Share on other sites

Hallo und vielen Dank erstmal - tct habe ich auch schon mal wo gelesen aber bei mir steht an den Vordertüren auch "Turbo C.T." dran

Link to comment
Share on other sites

Ich habe mal versucht mit einem Schraubenzieher als Stethoskop direkt am Anlasser zu hören ob es nicht doch ein bißchen klickt :-) Die Zündung wurde von innen betätigt und ich bin dann aus Versehen an das nach vorn schauende Kabel des Anlassers gekommen - und siehe da der Anlasser tat seinen Dienst. Habe die Batterie abgeklemmt das Kabel abgeschraubt sauber gemacht Kontaktspray dran und jetzt tut es erst mal wieder. Werde jetzt gleich nochmals eine kurze Fahrt machen und schauen ob das Problem nun erst einmal behoben ist

Link to comment
Share on other sites

Vorsorglich habe ich mich auch schon mal nach Anlassern umgesehen - bei einem großen Internet Auktionshaus gibt es Anlasser für ca. 40 .-€ als Neuware - hat jemand Erfahrungen mit sowas? Kann das was taugen?

Link to comment
Share on other sites

Wenn der Anlasser das nächste Mal streikt, klopf ihm (gefühlvoll) eine mit dem Hammer oder einem Metallrohr, auf das Metallgehäuse.

Link to comment
Share on other sites

Jetzt ging es doch ein paar Tage ganz gut, nachdem ich das Kabel neu dran gemacht habe - gestern hat er dann wieder gestreikt - ein leichter Schlag mit einer Rätschenverlängerung hat ihn dann wieder anspringen lassen. Denke also ich werde über kurz oder lang einen neuen Anlasser einbauen

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...