Jump to content

Search the Community

Showing results for tags 'startproblem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog
  • acc intern's Future Corner
  • acc intern's Citroen / DS
  • acc intern's Markt & Technik
  • acc intern's Interaktiv
  • acc intern's History
  • acc intern's Der ACC

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 24 results

  1. Hallo Zusammen, seit ungefähr 2 Wochen startet mein kleiner Freund nach ausgiebigen Fahrten nicht mehr. Nach 50km Autobahnfahrt wird der Wagen vorm Supermarkt abgestellt und läßt nach 15 Minütigem Einkauf beim Umdrehen des Zündschlüssels nur noch ein leises "Knack" vernehmen. Die Anzeigen an der Armatur leuchten aber wie immer, das Licht funktioniert auch, ich denke die Batterie ist voll. Nach wenigen Minuten startet der Wagen dann auch meistens, aber nicht immer. Wenn wir den Wagen dann im 2. Gang anruckeln und den Zündschlüssel drehen orgelt der Anlasser auch wie gewohnt und der Wagen springt sofort an. Diese Symptome lassen mich vermuten, daß der Anlasser defekt ist. Nun schließen sich für mich 2 Fragen an das Forum an. Kann es denn bei diesen Symptomen vielleicht auch eine andere Krankheit sein? Unterstützt wird dieser Verdacht dadurch, daß der kleine schon mal beim Zurollen auf eine Ampel (im Leerlauf) einfach ausgeht, springt dann aber auch wieder an. Da der Anlasser bei dem kleinen Freund (1,4 L 73PS Bj. 6/2005 hinter dem Motor, aber oberhalb der Vorderradträger montiert ist, sehe ich hier keine Möglichkeit ohne Grube oder Bühne einen Austausch selbst durchzuführen. Hat da vielleicht jemand andere Erfahrungen gemacht, oder einen Trick parat, wie man dort ohne gebrochene Arme drankommt ? Ich bin um jeden Hinweis dankbar der vielleicht einen Werkstattaufenthalt (Anlasser mit Einbau ab 250 Euro) erübrigt.
  2. irgendwer

    xsara 1.4 Startproblem

    Hallo Jungs, ich bräuchte Hilfe. Wenn ich mein Fahrzeug starte, Motor springt sofort an, ohne Gas zu geben hält sich es aber nach par Sekunden an. Wenn ich nochmal versuche, muß ich Gas geben, sonst startet es nicht. Dann muss ich etwa 1 Minute lang mit etwas Gas den Motor erwärmen und dann langsam wieder den Drehzahl auf den Leerlauf Drehzahl runterlassen. Dann läuft es schon normal. Was sollte ich tun?
  3. Hallo ich hab folgendes Problem: mein BX Turbodiesel Break (300000 km) startet schon seit längerem eher mühsam, je tiefer die Temperaturen, desto schlechter, auch nach mehrmaligem Vorglühen. Heute Morgen war´s ganz schlimm, nach mehrmaligem Vorglühen und Drehen kam er endlich. Dann während des ersten Kilometers wollte er ein paar Mal absterben, zum Glück ging´s bergab, dann kam er wieder. Dann ging´s. Hab Glühkerzen und Dieselfilter gewechselt sowie ein Dieseladditiv beigegeben. Der Wagen stand dann für zwei Stunden, und wieder hatte er Mühe, hat also nichts gebracht. Wenn der Motor warm ist, startet er normal. Besten Dank für Tips Peter
  4. ACCMCarstenSeemann

    Startproblem XM 2.5TD

    Hallo an Euch mein 2.5TD XM hatte heute erstmalig ein Startproblem. nach dem üblichen Vorglühen drehte der Anlasser normal durch, aber er sprang nicht an. Nach erneutenm Glühen wackelten innen die Kontrolleuchten und vorne im Motorraum rechts hat es wie wild geklackert. Mit mal war es vorbei und er sprang normal an. Nachdem ich ihn dann abgestellt hatte wiederholte es sich. Ist das ein bekanntes Phänomen? Gruß Carsten
  5. Hallo, verkaufe 4 Sommerreifen Continental 155 65 R14 79T mit nahezu vollständigem Profil von DOT 2013. Preis 120€ VB
  6. Habe einen Xantia 2.0 c.t. Break X1 - die Motortechnik ist meines Wissens mit dem XM 2.0 c.t. identisch. Im Moment fahre ich leider gerade nur Kurzstrecke. Dabei tritt folgendes Problem auf. Nach gefahrener Kurzstrecke will das gute Stück einige Zeit nicht mehr anspringen. Zündschlüssel drehen - alle Lichter gehen an - weiter drehen - nichts passiert. Schlüssel raus und rein, verschiedene Drehversuche damit wurde getestet - möchte defektes Zündschloss ausschließen. Einen Tag später geht es dann in der Regel. Beim letzten Mal wurde das Auto angeschoben und ist dabei angesprungen. Zuhause angekommen habe ich ihn abgestellt und wieder versucht zu starten - ging nicht. Einen Tag später dann problemlos. Mein erster Verdacht war der Anlasser bzw. ein hängender Magnetschalter. Aber warum sollte der am Abend hängen und am nächsten TAg nicht mehr? Es ist auch beim Startversuch nicht das typische Klicken eines hängenden MAgnetschalters zu hören. Nur das Ticken von Relais. Die Batterie wurde geladen und ist gut. Weiteres Merkmal wenn der Motor abgestellt wird leuchtet die Batterielampe ganz kurz nach - ist mir zuvor noch nicht aufgefallen, vielleicht hat es was damit zu tun. Noch etwas die Wegfahrsperre wurde vom Vorbesitzer deaktiviert :-) den hat es genervt - seit etwa einem Jahr funktioniert die Überbrückung auch tadellos. Das Symptom ist aber schon ein bißchen so, als ob der CODE nicht eingegeben wurde, ich kenne das von meinem vorigen Xantia. Ausserdem sollte die Anti Sink Kugel mal erneuert werden, aber das dürfte mit den Startproblemen nichts zu tun haben ?!
  7. Hallo! Ich verkaufe einen neuen Dachträger aus dem Originalzubehör für einen XM Break! 50 Euro zzgl. Versand Kontakt bitte nur per MAIL! Keine PN über's Forum! lg thomas
  8. Hallo Freunde der Technik, ich habe mit meinem Lancia Zeta 2.0 l 16V Turbo folgendes Problem: Nach mehr oder weniger tadellosem Lauf und bisherigen 270 Tkm, davon ca. 80 Tkm mit LPG geht der Motor ohne weitere Ankündigungen, wie Klingeln, klackern usw. einfach aus. Nach schwierigem Start läuft der Motor nur noch auf drei Zylinder. Aus Sicht von vor dem Motor streikt der linke Zylinder. Nach dem Ausschrauben der Kerze befindet sich sehr viel Benzin im Brennraum. Der Sprit tropft aus dem Krümmer. Ich ging von einem Einspritz- oder Zündproblem aus. Nach dem Erneuern der Kerzen, Zündkabel, dem Austauschen der Zündspule, der Ansaugbrücke mit den Drosselklappen, Einspritzdüsen, Kurbelwellensensor, Nockenwellensensor hat er wohl nicht, dem Abklemmen der Batterie – zum neu Lernen der Motorsteuerung, bin ich mit meinen Versuchen den vierten Zylinder zum Mitlaufen zu bringen am Ende. Ist dieses Problem schon mal jemanden untergekommen? Kann man ohne technisches Gerät dem Problem näher kommen? Da der Motor ja unter anderem auch in den Cits verbaut wurde, hoffe ich auf eure technische Hilfe. Einige Teile kann ich noch zu Versuchen aus meinem Teileträger verwenden… Wenn jemand etwas weiß, bin ich um jede Hilfe oder Ratschläge dankbar.
  9. Habe in einem ehemaligen Cit-Händler-Lager diese Tragetaschen gefunden. Hat jemand Interesse? Bestand: 20 Stk. Gruß, Jan
  10. Hallo Leute. Ich wollte euch meinen Xantia X1 vorstellen. 2007 vom Aufbau bis heute 2010. Es sind verschiedene Bilder vorhanden. hier mit klaren Rücklichtern und einer Auspuffblende am Orginal Endschalldämpfer und gecleanter Heckklappe. Das gleiche mit Schwarz getönten Rücklichtern. (Leuchtkraft trotzdem gut erhalten) So sah er dazwischen mal aus bis heute. Die aufkleber werde ich aber alle wieder Entfernen. Spontane Fotografie auf der Landstraße Hier beim wiederaufbau eines Totalschadens, der ca 2 Jahre rumstand und langsam vergammelte. Komplette neue Front mit Scheinwerfern, Kühler, Frontmaske, und und und... Neu lackierte Kotflügel sowie Motorhaube und Kühlergrill. Das Citroen Logo auf der Haube wurde vom Lackierer verdreht draufgemacht :-D Scheinbar spritzt er kaum Teile vom Citroen :-D ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~ Das endergebnis vom aufbau hier: Raid 11 Sportlenkrad D=36cm ~~~~~~~~~~~~~~~~~~ Das war meine kleine Vorstellung von "Horscht" Freue mich auf viele Kommentare. gruß Paul
  11. ACCN Ernesto

    Anlasser Probleme bei XM V6

    Hallo, ich hatte immer wieder Startprobleme, weil der Anlasser nicht anlief. Ich habe jetzt den Anlasser von Bosch generalüberholen lassen, ale Kontakte und Relais vorne links geprüft und gereinigt, trotzdem tritt das Problem bei heißem Motor immer mal wieder auf. Heute hat die Werkstatt nochmal die Spannung am Magnetschalter gemessen und festgestellt, dass die gelegentlich nur 8 Volt beträgt. Sie vermuten nun einen Kabelbruch zwischen Zündschloss und Magnetschalter, vielleicht auch Defekt am Zünschloss selbst und kalkulieren die Reparaturkosten auf mindestens 400 Euro. Da möchte ich doch erstmal Euren Rat einholen. Ernesto
  12. hallo zusammen, kann mir wer verraten, warum die dokumente in den citdocs nicht herunterladbar sind? ich brauche das handbuch 444 beste grüße
  13. Hallo, mein C5 ist ein goldiges Kerlchen: genügsam, problemlos, wirtschaftlich. Aber eine kleine Schwäche hat er. Manchmal springt er nicht an. Genauer gesagt: die Batterie hat nicht genug Saft. Das passiert alle paar Wochen mal, obwohl ich ihn am Vortag lange genug gefahren hatte. Es gibt keine Regel für sein Verhalten. 1. Manchmal geht nicht einmal mehr die Türschließanlage auf, weil kein Saft da ist. 2. Manchmal geht die, aber beim Drehen des Zündschlüssels reicht es dann doch nicht mehr, dass er anspringt. Ganz müde dreht er dann durch. 3. Aber in den meisten Fällen springt er prima an. Bei den Fällen 1 und 2 steht die Batterieanzeigennadel kurz vor dem Starten ziemlich auf der linken Seite (also Richtung leer). Müsste die nicht "mittig" stehen? Manchmal packt er es dann mit dem Starten, manchmal nicht. Ich habe schon die 3. Batterie drin. Aber es ist wie ein Fluch. Irgendwann nach vielen Monaten springt er dann nicht an. Dann nehme ich meine 2. Batterie (ausrangiert) und starte damit den Wagen per Startkabel. Das ist doch sehr seltsam, wo doch die alte Batterie durch das lange Stehen eigentlich leerer sein müsste als die neue, die täglich durchs Fahren geladen wird. Weiß jemand, wo da der Hase im Pfeffer liegt? zurigo
  14. didu812

    My Way

    aufgrund des Servercrashs bitte Erfahrungen zur neuen Navi Eurer Citrone bitte hier posten @admin: danke für Deine Arbeit und Deine Bemühungen finde dieses Forum einfach genial ciao Rico
  15. Hallo Leute, ich glaube nicht nur ich frage mich seit längerem, wie ich weiter für die Kosten meiner Krankenversicherung aufkommen kann. In der SZ gabs heute einen netten Artikel: http://www.sueddeutsche.de/geld/gesundheitsreform-roesler-spart-und-spart-und-spart-1.988816 Da steht was, von hunderten Millionen Einsparungen bei den Gehältern der Ärzte, aber auch was von den Forderungen der Kassenärztlichen Bundesvereinigung. Aus Interesse hab ich mal etwas zu dieser Vereinung gegoogelt. Derzeit hat sie wohl 148.000 Ärzte und Psychtherapeuten in der Mitgliederliste, hinzu kommen aber auch noch die Zahnärzte, etc. - die in dieser Forderung nicht repräsentiert werden (= noch höhere Ausgaben für die GKV) Gefordert werden Mehreinnahmen - laut obigem Artikel - von 2,6 Milliarden € - macht je Arzt also eine Erhöhung des Jahressalärs von sage und schreibe mehr als 17.500 € im Schnitt. Also, wer geht morgen zu seinem Chef und fordert knapp 1500€ mehr Gehalt - im Monat? (abgeshen davon, dass die Hälfte der Büroausstattung mittlerweile von Pharmafirmen gesponsert ist. Abgesehen davon, dass ein durchschnittlicher Arzt etwa 120.00€ Gewinn vor Steuern wohl schon jetzt hat - laut Stat. Bundesamt, die Lesart des Präses der Landesärtzekammer Berlin spricht selbst von mehr als 50% der Ärzte die mehr als 60t€ vor Steuern haben - da sind die m.E. unterbezahlten Kinderärzte und Psychotherapeuten schon drin!). Angesicht solcher Zahlen, frage ich mich ernsthaft, ob man die Gesundheitsorge nicht komplett zur Staatsaufgabe machen und sozialisieren sollte - man beachte dabei auch mal die Wartezeiten auf und bei Terminen für gesetzlich Versichterte im Gegensatz zu Privaten Krankenversicherung, die ja nicht privat, weil sie zu Laster aller geht!? Gruß
  16. stoltenhoff

    Startprobleme XM Y4 TD 2.5

    Hallo. Zum zweiten Mal zeigt unser XM beim Start die kalte Schulter – Schlüssel drehen, alle Anzeigen da, Code eintippen, in die nächste Schlüsselraste zum Anlasser und der ganze Wagen ist quasi „offline“. Das heisst Stromtechnisch geht gar nichts mehr, nicht einmal der Warnblinker. Dabei ist vom Anlasser gar nicht erst etwas zu hören, der Strom bricht mit dem letzten Schlüsseldreh sofort und komplett weg. Als erstes habe ich gleich mal die Batteriespannung gemessen, aber hier war alles ok. Sicherungen ebenfalls Fehlanzeige. Nach ca. zehn Minuten klappte ein weiterer Versuch dann wie gewohnt? Heute ist mir das Ganze zum zweiten Mal passiert und ich kann mir keinen Reim darauf machen? Zumal es unser erster XM ist ;-) Welches Steuergerät kann sich denn derart in den „Weg“ stellen, daß wirklich alle Verbraucher betroffen sind? Einzig weiteres Problem: Vor einigen Wochen blinkte hin und wieder mal die ABS-Leuchte, inzwischen brennt sie dauerhaft. Dank und Gruß, Jan
  17. xantia236

    Xantia: Startprobleme

    Hallo, Mein Xantia Automatik, 75000km hat (Start)Probleme: Man braucht sehr lange Zeit (mind. 10 sec) um den Motor zum Laufen zu bringen. Die Drehzahl ist stotternd/unrund (auch während der Fahrt). Beim Rückwärtsfahren geht oft der Motor aus. Der Vorbesitzer meinte, das sei ganz normal, man müsste immer erst eine Weile "anlassen", warten bis die Drehzahl "hoch geht" und die Pumpe Druck aufgebaut hat - stimmt das? Könnte das an den Zündkerzen oder am Anlasser liegen?
  18. Hallo, mein Xantia X2 Break, 2.0i16v, Klimaanlage, Bj. 98, bereitet mir große Probleme: 1. Anspringen: im warmen Zustand springt er manchmal nicht an. Der Anlasser dreht den Motor schnell durch, aber das war's dann auch. Batterie ist neu und gut. Transpondererkennung scheidet vermutlich auch aus, kein Piepsen, keine Aufleuchten der entsprechenden Lampe. Habe beide Schlüssel probiert, kein Unterschied. Die Sensoren (Kühlwasser-blau, Bitron-braun und der mit dem grünen Stecker) habe ich ausgebaut und im Wärmebad vermessen. Die Messkurven sahen normal aus. Der Meister einer Autoelektrik-Werkstatt tippte auf den OT-Sensor, ein Austausch brachte aber nichts. Einzige Abhilfe: einige Minuten warten, dann geht alles wieder. 2. Ruckeln, Motoraussetzer: hin und wieder setzt der Motor für maximal 1 Sekunde aus, es ruckelt, dann ist wieder alles normal. Bisher immer im Teillastbereich bei 2.000 bis 3.000 Umdrehungen. Manchmal leuchtet gleichzeitig die gelbe Warnlampe der hydraulischen Kupplung auf und geht dann wieder aus. Wenn ich nach dem Ruckeln auskupple, ist manchmal der Leerlauf ungleichmäßig. 3. Leerlauf: eine Zeit lang war er oft zu hoch, so bei 2.000 Umdrehungen. Habe den Leerlaufstellmotor ausgebaut und gereinigt, hat immer nur für kurze Zeit geholfen. Wahrscheinlich weil ich die Batterie dazu abgeklemmt habe. Habe den Leerlaufstellmotor gegen einen neuen getauscht, jetzt kommen die hohen Leerlaufdrehzahlen nicht mehr vor, aber wenn der Motor vorher beim Fahren geruckelt hat, schwankt der Leerlauf zwischen 600 und 1.000 Umdrehungen und geht auch manchmal aus. Natürlich springt er danach nicht an (siehe Punkt 1). Fehlerspeicher wurde ausgelesen, brachte aber keine Erkenntnis. Meinung Citroen-Werkstatt: entweder die verdächtigen Teile nach und nach austauschen oder systematisch alles durchmessen. Keine Aussage über Aufwand und Kosten möglich. Meinung Autoelektrik-Werkstatt: Durchmessen der Leitungen ineffizient, wahrscheinlichstes Teil war OT-Sensor, jetzt liegt es vermutlich am Steuergerät bzw. dessen Software. Würde erst neue Software aufspielen lassen, wenn das nichts hilft, neues Steuergerät einbauen lassen. Das sieht alles recht teuer aus und der Zahnriemenwechsel mit 120.000 km-Inspektion steht auch an. Seht Ihr noch irgendeine Chance, das Problem mit vertretbarem Aufwand zu lösen???? Mit dem Gedanken des Verschrottens mag ich mich noch nicht anfreunden, schließlich ist doch nichts durchgerostet! Ich bin für jeden Tipp dankbar, Klaus
  19. Hallo. Bin neu hier und brauche Hilfe. Meine 2CV6 (Bj. 88) bekam von mir im Frühjahr eine elektronische Zündung geschenkt. Es lief auch alles prima bis der kalte Winter auch Toulouse erreichte. Sie wollte einfach nicht anspingen wenn es kalt und nass war. Aber nur in dieser Konstellation. Selbst Startpilot half nicht, wobei ich das erst benutzte als der Motor schon nach Sprit roch. Danach kam mir der Gedanke, das im Notfall die Kurbel noch da ist. Diese angesetzt, 2 Umdrehungen getan und der Boxer sprang sofort an. War sehr verwirrt und glücklich. Meine Frage: Kann es sein, dass der Anlasser den ganzen Strom zieht und zuwenig Strom für die elektronische Zündung mitsamt Zündfunken übrig bleibt? Dafür spricht, dass die Kurbel max. 2 Umdrehungen wirkte. Dagegen spricht, dass ich den ganzen Sommer lang kein Problem hatte. Kennt das Problem jemand? Gruß Palbo
  20. ACCM Peter Raabe

    Versand von XM Front-und Heckstoßstangen

    Hallo alle zusammen, wer von euch hat schon einmal Stoßstangen verschickt? Welcher Dienstleister macht so etwas und mit welchen Preisen muß man rechnen. Ich will vom XM eine Front- und eine Heckstoßstange nach München schicken. Ich hoffe ihr könnt mir einige Infos geben.. Gruß Peter
  21. Xantia X2 HDI 2,0Lt. 109 PS Break 150.000km Hilferuf aus Italien! Hatte gestern am 18.07.2009 im Urlaub einen kleinen Sachschaden in Italien nach einer Notbremsung ist mein Wagen rechts vorne noch leicht mit einem mir den Vorang nehmenden Fahrzeug mit max. ~10km/h kollidiert. Der Wagen läßt sich nicht mehr starten! Was kann ich einfach kontrollieren ohne den Wagen hier in Italien in eine teure Werkstatt zu schleppen Sachschaden: Rechts vorne wurde die komplette Lampe zerstört inkl. Blinker. Leichter Blechschaden an der Motorhaube. Sonst nichts. Geschwindigkeit beim Aufprall ca. 10km/h Nach der Vollbremsung läßt sich der Motor nicht mehr starten. Meine Prüfmaßnahmen bis jetzt: Beim einschalten der Zündung alle Kontrolleuchten am Armaturenbrett normal Anlasser dreht sich Trägheitsschalter rechts vorne im Motorraum gedrückt, auch den Stecker mit einem Draht überbrückt Hauptsicherungen links im Motorraum geprüft, okay Sicherungen im Fahrgastraum geprüft, okay Batterie kurz abgeklemmt und wieder angeschlossen Diesel kommt aus der Entlüftungsbohrung am Dieselfilter wenn man aufdreht. Auto bekamm bei 90.000km neue Vorförder- und Hochdruckpumpe Gibt es noch ander Sicherungen bzw. Relais die man überprüfen kann ? Wer hat konstruktive Vorschläge. vielen Dank im vorhinein an alle.
  22. Hallo alle zusammen, nachdem als ein klackern beim fahren zu hören war hab ich meinen BX (Diesel BJ 88 Automatik 69PS) mal auf die Grube gefahren, hochgebockt und beide Vorderreifen abgemacht. Nach dem Anlassen die Automatik auf D. Vorne links dreht es ganz normal durch. Vorne Rechts leider nicht. Da hängt es und lässt sich auch von hand nur schwer zum drehen bewegen. Das klackern ist halt auch recht schwer zu lokalisieren. Wenn ich unter dem Auto stehe denke ich dass es aus der Mitte kommt. Bin mir aber nicht zu 100% sicher. Hat irgendjemand hier eine idee?
  23. Hallo, wegen der Datenpanne im Forum noch einmal: Mein Evasion HDI 2.0 spinnt seit einiger Zeit: Bei "Zündung ein" leuchte die Motorkontollleucht nicht aber die Tempeaturanzeige schlägt dreimal aus. Beim Starten dreht der Anasser der Motor startet nicht. Eine Stunde später ist der Spuk wieder vorbei. Unabhängig davon ob der Motor warm ist oder nicht. Das tritt alles auf, seit dem ich den Dieslfilter entwässert habe. Zufall oder nicht? Der ADAC-Helfer hat eine Stunde gesucht u.a am Crash-Schalter, der bei Unfall die Dieslezufuhr stoppen soll. Der wars aber nicht. Er meinte aber das Verhalten der Anzeigeinstrumente (s.o) will "uns was sagen", nur was? Hat das schon mal jemand erlebt. Ich befürchte in der Werkstatt wird man ewig Suchen alles Tauschen und den Fehler trotzdem nicht finden (mal etaws übertrieben dargestellt). Bei dem Auto muss man sich langsam überlegen, wieviel man noch investiert, wo im nächsten Jahr Schluß ist mit Fahren in Berlin (Umweltzone-> kein Filter für Evasion erhältlich)
  24. Hallo, ich habe folgendes Problem. Bei meinem C5 erster Generation Baujahr 12/04 Kombi lässt sich die Hintertür nicht mehr öffnen. Der Fehler trat plötzlich ohne Vorwarnung auf. Leider war auch die Kindersicherung aktiviert, so dass ich nicht sagen kann, ob die Tür sich von innen öffnen lässt. Habe gestern die Innenverkleidung abgenommen und konnte keinen Fehler entdecken. Hat jemand eine Lösung für mich? Danke. Weiter hat die Multifunktionsanzeige einen Fehler, die untere Hälfte ist gepixelt. Kann man so etwas reparieren?
×
×
  • Create New...