Jump to content

Probleme mit Klimaautomatik - Magnetkupplung zieht dauerhaft an


Guufi
 Share

Recommended Posts

Hallo Zusammen =)

Vor kanpp 5 Monaten habe ich einen neues Schätzchen erstanden und aufgepäppelt. Der Wagen ist mittlerweile auch wieder einwandfrei bis auf die Klimaautomatik.
Zum Fahrzeug: XM 3.0 V6 Y3 Bj. 1991 Exklusiv (130'000 Km)

Folgender Fehler: Der Klimakompressor schaltet zu sobald A/C auf dem Panel gewählt ist. Kühlt auch wie sau, aber leider kühlt er so lange bis der Verdampfer einfriert und keine Luft mehr durch kommt. Auffällig ist, dass die Magnetkupplung im Betrieb nie löst wie bei den andernen XMs. Diese lässt sich allerdings noch manuell lösen indem man A/C abwählt und in den ECO Modus wechslet. Ist ein bisschen mühsam ständig Klima Ein-/Ausschalten während der fahrt. Die grüne Kontrolleute beim grossen Knopf AUTO leuchtet auch.
Interessant ist dass die Innentemperatur jedoch korrekt geregelt wird. Innen ists immer angenehm gemäss der Einstellung. Bis 29 bleibt die Kupplung dauerhaft angezogen, erst bei Temp. MAX, also maximal Heizen löst die Magnetkupplung.
Die Kühlerlüfter vorne verrichten ihren Dienst ganz genau so wie sie sollten bei einem XM, werden also korrekt angesteuert.

An der Klimaanlage wurde nichts grundlegend verändert. Was gemacht wurde:
-alle Dichtungen gewechselt (R134a Verträglichkeit)
-neues Expansionsventil
-neuer Trockner
-Füllmenge 850g R134a + Öl

Aus der Verzweiflung heraus habe ich schon mal getestet ob es am Druckschalter liegen könnte. Stecker abgezogen, Magnet kupplung löst. Stecker wieder dran, Kupplung zieht wieder an. Dann Druckschalter gewechselt - gleicher Fehler wie oben, zieht an und löst nicht mehr. Hat also nichts gebracht.
Als nächstes habe ich den Temperaturfühler beim Verdampfer duch einen aus einem Y4 ausgewechslet - auch hier keine Veränderung.

Nun stellt sich mir die Frage wo der Fehler herkommen könnte und ob vielleicht jemand von euch den Fehler bereits kennt oder isch eine allfällige Ursache denken könnte?
-Gibt es allenfalls ein Steuergerät, welches defekt sein kann und somit die Magnetkupplung nicht korrekt ansteuert?
-Ist es im bereich des Möglichen, dass ein neues Expansionsventil Fehlerhaft ist, zum Beispiel nicht ganz schliesst und somit der Druckschalter nie anspricht?
-Der Kompressor schlicht und einfach zu wenig Druck erzeugt? Dürfte aber eigentlich ausser Frage sein, da die Kühlleistung stark ist. Jedenfalls gleich, wenn nicht sogar stärker als bei meinen andernen XMs welche korrekt funktionieren. 
-Lexia hab ich, hatte aber noch keine Zeit/Geduld den schwarzen Diagnose Stecker auszulesen...

Leider war die Anlage leer beim Kauf des Fahrzeuges, somit kann ich nicht sagen ob der Fehler vor dem Motorausbau und Überholung bereits bestanden hat. Auch kenne ich das Panel mit den Knöpfen eher weniger, da alle meine Y3 sonst die Drehschalter haben für die Klimaautomatik.

 

Danke für eure Hilfe.

Link to comment
Share on other sites

19 minutes ago, Guufi said:

-Ist es im bereich des Möglichen, dass ein neues Expansionsventil Fehlerhaft ist, zum Beispiel nicht ganz schliesst und somit der Druckschalter nie anspricht?

Der Druckschalter sollte nie ansprechen, sofern die Klima ordnungsgemäß funktioniert, das ist eine Sicherheitseinrichtung (zumindest ist das mein Verständnis der Funktion).

Das Klimapanel sollte anhand des Temperatursensors am Verdampfer die Zeitpunkte für Ein- und Auskuppeln des Kompressors bestimmen. Vielleicht spinnt das Panel? Vielleicht bekommt das Panel falsche Temperaturwerte Verdampfertemperatur (aber bei zwei Sensoren getestet?). Ich tät das Ding mal auslesen, vielleicht bringt das Erkenntnisse. Relais scheint ja wohl nicht zu hängen, sonst würde er ja (vermutlich) auch bei deaktivierter Klima weiterlaufen.

Weißt du, welches Expansionsventil verbaut wurde? Ich frage, weil ich eins mit 2to Kapazität für meinen XM geliefert bekam, original ist ja 1.5ton drin - habs aber noch nicht verbaut.

  • Like 1
Link to comment
Share on other sites

Am 6.8.2019 um 16:39 schrieb schwinge:

Der Druckschalter sollte nie ansprechen,...

Ach so. Das war mir nicht zu hundert Prozent bewusst. Ich dachte immer, dass das Expansionsventil ja thermisch regelt wie viel rein kann. Wenn dieses dann nichts oder nur sehr wenig durchlässt, dann müsste ja der Druck auf der HD Seite unweigerlich ansteigen und somit den Druckschalter betätigen. Fraglich wäre aber dann was der Temperatur Sensor am Verdampfer für eine Funktion haben soll? ...

 

Am 6.8.2019 um 16:39 schrieb schwinge:

Das Klimapanel sollte anhand des Temperatursensors am Verdampfer die Zeitpunkte für Ein- und Auskuppeln des Kompressors bestimmen. Vielleicht spinnt das Panel? Vielleicht bekommt das Panel falsche Temperaturwerte Verdampfertemperatur (aber bei zwei Sensoren getestet?). Ich tät das Ding mal auslesen, vielleicht bringt das Erkenntnisse. Relais scheint ja wohl nicht zu hängen, sonst würde er ja (vermutlich) auch bei deaktivierter Klima weiterlaufen. 

Hab heute den Speicher ausgelesen. Lexia sagt: "Kein Fehler". Dieser Weg wird wohl leider eine Sackgasse sein...
Gibt es einen Weg das Panel zu testen ob es spinnt?  - mal abgsehen von einem Altteil kaufen und hoffen, dass sich was ändert?

Anbei noch das Ergebnis vom Auslesen:

DSC-5709.jpg

 

Am 6.8.2019 um 16:39 schrieb schwinge:

Weißt du, welches Expansionsventil verbaut wurde? Ich frage, weil ich eins mit 2to Kapazität für meinen XM geliefert bekam, original ist ja 1.5ton drin - habs aber noch nicht verbaut.

Verbaut wurde das Expansionsventil von VEMO mit der Art-Nr.:  V40-77-0006. Leider finde ich dazu keine näheren technischen Angaben. Evtl. weisst du ja genaueres darüber?
Anbei ein Bild während des Einbaus:

DSC-5129.jpg

 

Danke und Gruss
Guufi

Link to comment
Share on other sites

Hi,

beim Auslesen ging es mir weniger um Fehlermeldungen, sondern um Echtzeitwerte der Sensoren, zur Plausibilitätsprüfung. Ich weiß nicht, ob man das mit der Lexia machen kann, habs noch nicht probiert.
Die Fehlerspeicher in den Uraltautos wie XM kann man eh oft vergessen...

Mit dem VEMO Teil kenn ich mich nicht aus. habe bei mir eins von Egelhof bestellt (Erstausrüster). Ich weiß halt nicht, wie sich ein Ventil mit falscher/anderer Kapazität auswirkt. Ist nur ein Gedanke von mir. Unterlagen mit seitenweise Formeln hab ich da, kann man alles ausrechnen wenn man das will...

Mal kurz, wie ich mir die Funktion der Klima vorstelle:

Kompressor komprimiert Kältemittel, nach dem Verflüssigen im Kühler sammelt sich flüssiges Kältemittel im Filtertrockner ("Vorrat", damit der Kompressor sich ab und zu ausschalten kann und nicht immer laufen muss). Das Exp.Ventil dosiert die optimale Menge in den Verdampfer. Geht der Vorrat im Filtertrockner zur Neige, wirds am Verdampfer immer wärmer, das Steuergerät befiehlt dem Kompressor erneutes Einschalten.

So oder so ähnlich. Ich hab das Zeug nicht studiert... Der Druckschalter ist nur eine Sicherheitseinrichtung. Deswegen kann man den ja auch überbrücken, ohne die Anlage in die Luft zu jagen. Es sei denn, die Anlage ist blockiert. Also immer vorsichtig mit so Späßen und nie ohne Manometer.

Spezifisch zu deiner Frage bzgl Temperatursonde am Verdampfer: das ist einer der Parameter, nach denen das Steuergerät die Magnetkupplung vom Kompressor ein und aus schaltet
Ich vermute einen falschen Wert Verdampfertemperatur oder Klimapanel läuft Amok.

Gruß,
Michael

Edited by schwinge
  • Like 1
Link to comment
Share on other sites

  • 2 weeks later...
Am 10.8.2019 um 15:07 schrieb schwinge:

beim Auslesen ging es mir weniger um Fehlermeldungen, sondern um Echtzeitwerte der Sensoren, zur Plausibilitätsprüfung.

Wenn ich mich recht entsinne kriegt man Echzeitwerte beim Y3 nur für den Motor via Motorsteuergerät. Leider...

 

Bis jetzt habe ich noch nichts weiteres herausgefunden. Ich werde, soblad ich Zeit habe, einmal überprüfen ob etwas mit dem Panel, mit dem dem Temperatursensor oder mit dem Klimakompressor nicht stimmt. Anschliessend werde ich wohl ein Expansionsventil testen von einem XM wo ich weiss, dass er die Magnetkupplung korrekt schaltet. (Evtl. Haben die Dinger ja mehr Einfluss als man denkt)

Ich werde hier berichten, wenn ich neue Erkenntnisse gewinne.

Link to comment
Share on other sites

wenn die Anlage kühlt und so stark, dass der Verdampfer vereist, kann ich mir einen Zusammenhang mit dem Expansionsventil nicht vorstellen. Eigentlich sollte der Vereisungssensor am Verdampfer ansprechen und vorher die eigentliche Temperaturregelung. Beides scheint offensichtlich nicht zu funktionieren, sodass auch ein Fehler der Sensoren eher unwahrscheinlich ist. Vermutlich wird die Magnetkupplung über ein Relais geschaltet, das könnte hängen und wäre neben der eigentlichen Steuerung auch ein Kandidat.

Gruß Gerd

Link to comment
Share on other sites

vor 10 Stunden schrieb Gerd Kruse:

Eigentlich sollte der Vereisungssensor am Verdampfer ansprechen und vorher die eigentliche Temperaturregelung. Beides scheint offensichtlich nicht zu funktionieren, sodass auch ein Fehler der Sensoren eher unwahrscheinlich ist. Vermutlich wird die Magnetkupplung über ein Relais geschaltet, das könnte hängen und wäre neben der eigentlichen Steuerung auch ein Kandidat.

Hallo Gerd,

Vereisungssensor? Höre ich jetzt zum ersten mal. Wo wäre der zu finden? Oder ist der allenfalls kombiniert mit dem Verdampfer Temperatursensor?

Die eigentliche Temperaturregelung funktioniert ja auch. Wähle ich 24°C ists auch angenehm im Innenraum. Wähle ich 28°C wird zimlich geheizt, der Klimakompressor dreht einfach permanent mit..

Ich verstehe warum das Relais als schuldigen bezeichnest. Ich werde dies sicherlich auch prüfen. Dabei frage ich mich aber warum der manuelle Wechsel zwischen A/C und ECO einwanfrei funktioniert? Das würde ja das genau gleiche Relais betreffen.

Gruss

Link to comment
Share on other sites

 

8 hours ago, Guufi said:

Hallo Gerd,

Vereisungssensor? Höre ich jetzt zum ersten mal. Wo wäre der zu finden? Oder ist der allenfalls kombiniert mit dem Verdampfer Temperatursensor? [...]

Das ist der gleiche Sensor. Fahrer Fußraum. Steckt in einem Gumminöppel im Heizungskasten. Ich würde den zumindest mal schnell durchmessen. Eine Fehlfunktion dieses Sensors kann zum Einfrieren des Verdampfers führen.

8 hours ago, Guufi said:

[...] Die eigentliche Temperaturregelung funktioniert ja auch. Wähle ich 24°C ists auch angenehm im Innenraum. Wähle ich 28°C wird zimlich geheizt, der Klimakompressor dreht einfach permanent mit..

Daß er sich ab und an mal einschaltet, auch wenn nix zu kühlen ist, wäre normal. So wie bei dir, daß er permament läuft, auch im Heizbetrieb, und dann solange bis der Verdampfer nur noch ein Eisklumpen ist: definitiv nicht normal. Wenn du mal in der Nähe eines anderen XM bist, steck doch da mal schnell dessen Klimasteuerpanel dran, sollte die Überprüfung des Sensors Verdampfertemperatur ergebnislos sein.

Link to comment
Share on other sites

Weiß zwar nicht, ob das bei deinem Auto in Frage käme, aber:
Beim BX ist mir der Temperatur-Sensor mal aus den Kühlrippen des Verdampfers gerutscht und daneben gelegen --> Nonstop-Klima, weil der Sensor immer zu warm gemeldet hat. Bis ich darauf gekommen bin, musste ich auch immer händisch ein- und ausschalten.

Link to comment
Share on other sites

  • 2 weeks later...

Hallo

Am 21.8.2019 um 08:01 schrieb schwinge:

Ich würde den zumindest mal schnell durchmessen. Eine Fehlfunktion dieses Sensors kann zum Einfrieren des Verdampfers führen.

Ich kenne die korrekten Werte leider nicht. Aber der Sensor scheint beim Durchmessen ornungsgemäss zu funktionieren. Bei umgebungstemp Ohmmeter angeschlossen. Ca. 2.2 kOhm. dann gefrierfach. erhöht sich kontinuierlich. irgendwo bei 3.6 kOhm habe ich dann aufeghört. Danach noch in die warme Hand. Der Wert fällt dabei deutlich unter 2 kOhm.

Am 21.8.2019 um 08:17 schrieb Dr.Jones:

Wo bist Du beheimatet? Ich hab hier einige Y3-Panele zum testen. Visselhövede.

Ich wohne in der Schweiz. Das ist wahrscheinlich etwas weit weg. ;-) Wenn aber jemand ein Y3 Panel zum verkauf anbieten würde, wäre ich definitiv interessiert. Von meinen 6 XM's ist dies der einzige der ein solches Panel hat. Die anderen sind alle mit "Kochherdschalter" ausgerüstet ;) Es tut immer gut etwas gleiches an Lager zu haben.

Am 21.8.2019 um 13:02 schrieb Pallas.:

Weiß zwar nicht, ob das bei deinem Auto in Frage käme, aber:
Beim BX ist mir der Temperatur-Sensor mal aus den Kühlrippen des Verdampfers gerutscht und daneben gelegen --> Nonstop-Klima, weil der Sensor immer zu warm gemeldet hat. Bis ich darauf gekommen bin, musste ich auch immer händisch ein- und ausschalten.

Naja das ist beim XM fast nicht möglich, siehe Bild:

DSC-5782.jpg

Ich habe aber noch einen losen Stecker (Violet) gefunden im Fussraum Fahrer seite. Leider ohne Gegenstück.

DSC-5781.jpg

Weiss jemand wo der hin gehört. Das Ende verschwiendet hinter dem Sicherungskasten auf einen der vielen Steckplätze. Wenn ich es recht erahnen konnte führt er zum Stecker 13N auf den Pin B1.

Leider habe ich nicht mehr Schaltpläne um zu sehen wo dieser hinführt. Also falls jemand eine Ahnung hat. Einfach melden =) Danke.

Edited by Guufi
Link to comment
Share on other sites

  • 1 month later...
Am 1.9.2019 um 22:49 schrieb Guufi:

Ich kenne die korrekten Werte leider nicht. Aber der Sensor scheint beim Durchmessen ornungsgemäss zu funktionieren. Bei umgebungstemp Ohmmeter angeschlossen. Ca. 2.2 kOhm. dann gefrierfach. erhöht sich kontinuierlich. irgendwo bei 3.6 kOhm habe ich dann aufeghört. Danach noch in die warme Hand. Der Wert fällt dabei deutlich unter 2 kOhm.

10ºC - 10K Ohm

20ºC - 6 K Ohm

25ºC - 5 K Ohm

30ºC- 4K Ohm

Am 6.8.2019 um 16:04 schrieb Guufi:

Auffällig ist, dass die Magnetkupplung im Betrieb nie löst wie bei den andernen XMs.

Bei vollautomatischer, eingeschalteter Klimaanlage im Betrieb zieht die Magnetkupplung dauerhaft, ausser Du schaltest mit A/C die Magnetkupplung ab in den ECO Betrieb.  

Am 6.8.2019 um 16:04 schrieb Guufi:

Kühlt auch wie sau, aber leider kühlt er so lange bis der Verdampfer einfriert und keine Luft mehr durch kommt.

Wenn die gewählte gewünschte Temperatur erreicht wird ist es normal das der Gebläsemotor zurückfährt und der Luftauslass reduziert wird.  

Am 6.8.2019 um 16:04 schrieb Guufi:

Interessant ist dass die Innentemperatur jedoch korrekt geregelt wird. Innen ists immer angenehm gemäss der Einstellung.

Ist doch super! Die Anlage macht was sie soll :-)

 

Auslesen der Anlage ergab keinen Fehler - gut so.

Nehme auch an das der Punkt ( 22.0) der Temperaturanzeige in den ersten 3 sec nach einschaltet der Anlage NICHT blinkt.

LG

 

 

 

Link to comment
Share on other sites

48 minutes ago, Northboerg said:

Bei vollautomatischer, eingeschalteter Klimaanlage im Betrieb zieht die Magnetkupplung dauerhaft

Der Betrieb des Kompressors wird bei AC ON vom Klimasteuergerät kontrolliert. Die Magnetkupplung wird je nach nötiger Kühlleistung ein- bzw abgeschalten. Der Kompressor läuft nicht dauerhaft mit.

  • Thanks 1
Link to comment
Share on other sites

Für die benötigte Kühlleistung braucht das Steuergerät aber nicht die Magnetkupplung abschalten. ;-)

 

abschalten würde das Steuergerät die Magnetkupplung bei:

vereisten Verdampfer ( denke nicht das es bei Guufis Xm so ist)

Unter +10 über +112 Grad Motortemperatur

Unter 1,5 Bar und über 26 Bar Kühlanlagendruck

Bei AussenluftTemperaturen  unter +3 Grad

Bei Innenluft Temperaturen unter +25 Grad und einer Motortemperatur von unter +10 Grad

 

 

 

 

Link to comment
Share on other sites

vor 5 Minuten schrieb Northboerg:

Für die benötigte Kühlleistung braucht das Steuergerät aber nicht die Magnetkupplung abschalten. ;-)

abschalten würde das Steuergerät die Magnetkupplung bei:

[…]

Ich glaube, Du verwechselst da was – bei den von Dir genannten Bedingungen schaltet die Magnetkupplung den Kompressor auf jeden Fall ab. 
Ansonsten ist es so, wie Michael schreibt: Der Kompressor wird nach Bedarf aus- und eingeschaltet – wie bei einem Kühlschrank. Der läuft auf keinen Fall dauerhaft.

  • Thanks 1
Link to comment
Share on other sites

vor 17 Minuten schrieb TorstenX1:

An dieser Stelle wäre es interessant, was für ein Kompressortyp verbaut ist.

Das dürfte laut Portal (ZPJ ORGA ab 4816 / Januar 1990 bis 30.6.1993) ein Sanden 709 sein.

 

829343787_Bildschirmfoto2019-10-03um15_00_53.png.75b45a1424e578f11778dc9b1795f1e5.png

Link to comment
Share on other sites

Ui, da hab ich mich missverständlich ausgedrückt.

Mit eingeschalteter, vollautomatischer Klima im „Betrieb“ meinte Ich den Arbeitskreislauf (Cycle). Dann zieht die Magnetkupplung dauerhaft. 

Der Trockner, wie es weiter oben beschrieben wurde, arbeitet nicht als Art „Vorratsspeicher“ und wenn „voll“ wird nicht die  Magnetkupplung des Kompressor abgeschaltet bzw. wenn „leer“ wird eingeschaltet. Der Trockner, entzieht Feuchtigkeit und filtert. 

Der verbaute Kompressor ist nicht geregelt, der kann nur volle Leistung oder gar nicht. 

Die „geregelten“ mit variablen Hub kamen erst Mitte der 1990er Jahre auf den Markt, die können zwischen den „Cycle“ durchlaufen da der Hub verringert werden kann. 

Zurück zum Problem.

Wie macht sich die Vereisung des Verdampfers bemerkbar? 

Vereisung auch beim Expansion Ventil, bei der Niederdruckleitung zum Kompressor?

Wie schaut’s mit dem Kondenswasserablauf vom Verdampfer aus? 

Ist der Temperatursensor richtig im Verdampfer eingebaut?

large.63F169B2-06DF-4E80-8169-BFC56BDDEB90.jpeg.8fa30d4dd07619a913bdd7eaedf7b159.jpeg

 

Was passiert wenn die gewünschte Innenraumtemperatur erreicht wird, wird die gehalten, wirds wärmer oder kälter?

 

 

 

 

 

 

 

 

Link to comment
Share on other sites

Dank erstmal für die vielen Antworten.

Am 3.10.2019 um 10:46 schrieb Northboerg:

10ºC - 10K Ohm

20ºC - 6 K Ohm

25ºC - 5 K Ohm

30ºC- 4K Ohm

Ergo könnte es der Sensor sein. Da er ja hauptsächlich unter 4 kOhm ist glaubt der Rechner es sei relativ Warm im Verdampfer?! Hoffe in dem Fall dass der andere Sensor den ich benutzt habe auch Fehlerhaft war -.-

Am 3.10.2019 um 10:46 schrieb Northboerg:

Nehme auch an das der Punkt ( 22.0) der Temperaturanzeige in den ersten 3 sec nach einschaltet der Anlage NICHT blinkt.

Nee der Punkt blinkt nicht.

Am 3.10.2019 um 14:43 schrieb TorstenX1:

An dieser Stelle wäre es interessant, was für ein Kompressortyp verbaut ist.

An dieser Stelle muss ich @holger s recht geben. Es ist ein Sanden SD-709 verbaut. Dieser verfügt über keinen variablen Hub. Der wird nur mit Magnetkupplung On/Off gesteuert.

Sanden-SD-709.jpg

Am 4.10.2019 um 12:33 schrieb Northboerg:

Wie macht sich die Vereisung des Verdampfers bemerkbar? 

Vereisung auch beim Expansion Ventil, bei der Niederdruckleitung zum Kompressor?

Wie schaut’s mit dem Kondenswasserablauf vom Verdampfer aus? 

Ist der Temperatursensor richtig im Verdampfer eingebaut?

Nun die Vereissung macht sich bemerkbar indem einfach keine Luft (oder nur noch sehr wenig Luft) durch die Lüfteröffnungen in den Innenraum strömt. Geht man in den ECO Modus strömt nach kurzer zeit wieder normal Luft in den Innenraum bei konstanter Lüfter Drehzahl.

Kondenswasserauslauf ist beachtlich mehr als bei meinen anderen XM's welche normal schalten.. Also da sammelt sich richtig was an. Ist dann jeweils aufm Parkplatz als Wasserlache Sichtbar.

Ja der Tempsensor ist korrekt eingebaut. ;)

Aber jetzt letzte Nacht leicht regnerisches Wetter, Aussentemperatur 7°C nach 20 Minuten AUTO Klima betrieb (natzürlich auch da dauerhaft durchgelaufen) sah dann der kompressor so aus:

Sanden-SD-709-frozen.jpg

zu diener Frage: Ja auch Vereisung an der Niederdruckleitung und wahrscheinlich auch am Expansionventil. --> Ich bin ja nicht der Experte, aber dass ist ganz schlecht.

Link to comment
Share on other sites

  • 3 weeks later...

Kleines Update: Ich habe ein anderes Klima Bedienteil getestet, das hat jedoch keine Veränderung gebracht. Dieses wird also wohl auch nicht der Übeltäter sein.
Zudem habe ich alle Relais im Motorraum getauscht. Das hat auch keine Veränderung gebracht. Allensfalls noch Relais im Innenraum tauschen, ja / nein?

Als nächstes nehme ich mir nochmals den Temperaturfühler am Verdampfer vor. Werde mal einen von einem Y3 wo alles funktioniert einsetzen.

Link to comment
Share on other sites

Hast Du den Innentemperaturfühler und die Leitung dahin schon geprüft? Vielleicht denkt Dein Steuerteil permanent dass es zu warm ist...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...