Search the Community

Showing results for tags 'masse'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 4 results

  1. Die Eröffnung des Prestige-Objekts Flughafen Berlin Brandenburg (BER) musste keine 4 Wochen vor dem geplanten Termin abgesagt werden. Man geht jetzt von einem neuen Termin im August aus. Grund sollen Probleme bei der Abnahme des Brandschutzes sein. Für die Reisenden ist das sehr ärgerlich, für die Fluggesellschaften teilweise eine Katastrophe. Vor allem für Air Berlin wird das massive wirtschaftliche Folgen haben, die eine Übernahme begünstigen oder sogar den Untergang dieser Fluglinie bedeuten könnten. Aber auch für die Wirtschaftsbetriebe im und am Flughafen ist das ein schwerer Schlag, da auch hier Investitionen getätigt wurden und Arbeitsverträge zu erfüllen sind, ohne dass Geld erwirtschaftet werden kann. Und zu guter Letzt könnte das auch die Betreiberfirma bzw. den Steuerzahler sehr viel Geld kosten, denn die Schadensersatzforderungen dürften nicht unerheblich sein. Für alle Beteiligten ist das ein extrem peinlicher Vorgang. Als Außenstehender fragt man sich natürlich, warum die Verzögerungen erst so kurzfristig festgestellt wurden. Wenn der Eröffnungstermin jetzt um mindestens 2 Monate nach hinten geschoben wird, müssen die offensichtlichen Probleme schon viel länger bekannt gewesen sein. Und für den Standort Deutschland ist das ebenfalls ein heftiger Imageschaden, denn die gründlich planenden Deutschen sollten doch bei so was nicht patzen. Unabhängig davon stellt sich mir die Frage, warum man in einem Gewaltakt eine Kompletteröffnung des neuen Flughafens bei gleichzeitiger Schließung der alten Flughäfen durchführen will. Es kann doch niemand ernsthaft glauben, dass man einen Betrieb für bis zu 30.000.000 Fluggäste über Nacht von 0 auf 100% hochfahren kann, ohne dass es dabei zu massiven Problemen kommt. In meinen Augen wäre eine "sanfte Eröffnung" über einen längeren Zeitraum wesentlich sinnvoller gewesen, ich fürchte dass so ein großes Chaos vorprogrammiert ist. Ich erinnere mich da mit Grausen an die Eröffnung von Terminal 5 In London Heathrow, wo es etliche Pannen und innerhalb von 10 Tagen über 40.000 Gepäckstücke "verloren" gingen und knapp 500 Flüge gestrichen wurden.
  2. Hallo, mein XM läuft in der Stadt eigentlich einwandfrei, veranstaltet auf der Autobahn seit einiger Zeit allerdings regelmäßig seltsame Dinge: Wenn er ordentlich warm gelaufen ist (besonders gerne nach einigen Minuten schneller Fahrt), schaltet sich gerne mal das Radio ab. Die Temperaturanzeige geht auf ca. 100 Grad hoch, hält sich aber im noch nicht roten Bereich. Bei Nachtfahrten werden gleichzeitig die Scheinwerfer plötzlich deutlich heller, außerdem meldet die ABS-Kontrolle "ABS ausgefallen". Die Heizung/Innenraumkühlung schaltet sich parallel hörbar ab, bis er sich wieder fängt. Ich bemerke also gleichzeitig auftretende Fehler bei Radio, Scheinwerfern, ABS und Kühlung - vermutlich verursacht durch plötzlich auftretende - aber reproduzierbare Spannungsspitzen. Trete ich (ohne abzubremsen) die Kupplung durch, geht das Radio nach etwa 6-8 Sekunden wieder an, die Temperaturanzeige geht sofort wieder auf "normal" herunter, ABS-Warnung geht aus, Heizung/Kühlung wieder an... alles gut. Trete ich wieder auf das Gaspedal, geht der Spuk SOFORT von vorne los. Fahre ich von der Autobahn ab, läuft er auf Landstraße und im Stadtverkehr wieder absolut fehlerfrei. Problematisch scheint es erst ab Tempo 150 zu werden, wenn "ausgelöst" bis runter auf ca. Tempo 120, da fängt er sich dann langsam wieder. Das Ganze konnte bisher weder der Bosch-Dienst noch die Werkstatt um die Ecke nachvollziehen. Die Messungen an Lima und Batterie sollen völlig in Ordnung sein, Belastungsversuche in der Werkstatt führten zu keinerlei Auffälligkeiten. (Letztes Jahr hatten sich drei Werkstätten an einem Überhitzungsproblem probiert, das schließlich Bosch in den Griff bekommen hat. Die Batterie ist bei der Gelegenheit im Dezember mal wieder erneuert worden, dazu auch Temperaturfühler und Relays. Das "Radioproblem" blieb leider bestehen.) Könnte das Ganze vielleicht auch direkt mit dem Radio zusammenhängen? Das hängt an einem "Restekisteadapter" von Citroen, mit deutlich mehr Kabeln als gewöhnlich bei Standard-ISO-Steckern vorhanden sind. Der Mann aus der Citroen-Werkstatt hatte es damals irgendwo ausgegraben - und eigentlich funktioniert(e) das seinerzeit neue Radio auch prima damit, bis es im letzten Sommer erstmals Zicken machte und plötzlich ausfiel, wieder an ging, wieder ausfiel, ... (Ein Zusammenhang wie oben beschrieben war mir seinerzeit nicht aufgefallen, besagte Überhitzungsprobleme allerdings schon, deshalb auch die ganzen Werkstatttermine (s.o.).) Ich habe kürzlich schon einmal vorsorglich diverse Kontakte, Masseanschlüsse und Relays in Motorraum und Kofferraumklappe mit Kontaktspray bearbeitet (obwohl sie eigentlich recht sauber aussahen). Seitdem läuft der Wagen gefühlt wieder deutlich spritziger, vor allem in den kleinen Gängen. Nach der Kofferraumklappenaktion bemerke ich jetzt allerdings auch einen zusätzlichen Defekt im linken, hinteren Lautsprecher. Der scheppert plötzlich nur noch vor sich hin. "Zufällig erneuerungsbedürftig geworden - oder laufen die Lautsprecherkabel (zufällig) durch die Kofferraumklappe und ich muss da jetzt auch noch einmal ran"? Uff... ;-) Viele Grüße Oliver P.S.: Es ist ein 91er XM 2.0i mit ca. 145.000 Kilometern auf dem Buckel. Je länger man damit fährt und Teile tauscht, desto lieber fährt man ihn. ;-)
  3. Morgen, bei meiner 77er CX (es hat sich herausgestellt sie ist eine Dame) hat sich nun ein neues Problem ergeben: nachdem Totalausfall des Gebläses habe ich viel zerlegt (beide Mittelkonsolen, Beifahrersitz etc. raus), bis ich auf die einfache Ursache gekommen bin: der Stecker für das Lüftungsgebläse unter dem Reserverad war rausgegangen -das wars! (hätt ich nur früher im Forum recherchiert...) Soweit, sogut. Nur: Jetzt beim Zusammenbau habe ich bemerkt, dass Nebelschlussleuchten, Zigarettenanzünder und Heckscheibenheizung keinen Strom mehr kriegen, also alle Schalter, die in der Mittelkonsole liegen. Einiges ist sonderbar daran: 1. Obwohl ich glaube, dass ich (seit der Fabrik) der erste bin, der das aufgeschraubt hat, geht z.B. ein rotes (!) Kabel vom Schalter der NSL zur Masse am Getriebetunnell. 2. Die drei ausgefallenen Verbraucher hängen definitiv nicht an EINER Versorgungsleitung (NSL muss über den Lichtschalter Strom kriegen, Zig. müsste "Dauerplus" haben und HSH müsste über die Zündung gehen.) 3. An allen Anschlusskabeln der ausgefallenen Verbraucher liegt Masse an. Im Sicherungskasten haben alle Stromkreise (beidseitig) Strom. Die Kontrollampe für die Heckscheibenheizung beim Tacho tut auch nix mehr (Glühlampe ist OK). Kann es sein, dass ich dadurch, dass ich das Gebläse wieder eingesteckt habe, etwas "kaputtgemacht" habe? Die CX ist praktisch im Originalzustand und ich möchte sie (wenns geht) nicht durch das Einziehen neuer Kabel verbasteln/verkomplizieren. btw: Am Tacho ganz links ist ein (intaktes!) Birnchen für die (angezogene) Handbremse, das hat aber noch nie geleuchtet, kann es sein, dass das die 77er noch nicht können? p.s.: Danke für die Ratschläge bzgl. der Birnchen für Tank -und Kühleranzeige (anderes Thema), werd meine Erfahrungen dazu schreiben, sobald ich das hinter mich gebracht hab.
  4. Hallo Zusammen, ich denke darüber nach einen HY(muss ich noch kaufen) als rollende Mandelküche umbauen zu lassen, d.h. ich möchte aus einem HY heraus gebrannte Mandeln verkaufen. Zu diesem Zweck suche ich eine Werkstatt, welche sich auf die Restaurierung und den professionellen Um- und Ausbau von HYs spezialisiert hat. Ich bin bereit ne Stange Geld dafür auszugeben, erwarte aber auch Top Qualität fürs Geld. Könnt Ihr mir entsprechende Händler / Werkstätten empfehlen? Wohne selber in der Nähe von Köln. Wie sieht es mit der niederländischen HY Szene und den Händlern / Werkstätten dort aus? Gruß Martin