Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'heizung'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

105 Ergebnisse gefunden

  1. Hallo, ich biete hier Fensterkurbeln in beige, Türgriff innen und das Heizungs Bedienelement an. Auch einzeln zu kaufen.
  2. Hallo in die Gemeinde, ich fahre seit kurzem einen 2009er C3P mit Klimaautomatik und musste jetzt in den kalten Tagen feststellen, dass die Heizung nicht im Stande ist, richtig warme Heizungsluft ins Innere zu befördern. Nun habe ich mir bei EBAY einen Lüftungskasten quasi als Studienobjekt besorgt, um mir die Luftwege einmal anzusehen. Ich führe meine Heizungsschlappe auf eine eventuelle Fehlstellung oder aber Fehlsteuerung der Mischklappen zurück, da links und rechts trotz gekoppelter Temperatureinstellung unterschiedlich warme Luft ausgeblasen wird. Gibt es eine Grundstellung der Klappen, bei einer festgelegten Einstellung der KA? Kann mir jemand zielführende Hinweise geben? Vorab ganz lieben Dank derKempi
  3. Die letzten paar Tage blieb beim Starten das Ritzel ein bis zwei Sekunden nach dem Zünden engagiert. Seit heute morgen bleibt es offenbar hängen. Der Anlasser macht ein sehr unschönes Geräusch, welches schlimmer wird wenn ich etwas Gas gebe. Ich denke ich muss den Anlasser demontieren. Wie schwierig ist das? Gibt es dazu eine Anleitung? Vielen Dank für eure Hilfe! Wilfried/Lavaux
  4. ErnstX2

    Bekomme meinen Xantia innen nicht warm

    Letzen Sonntag auf der Fahrt nach Berlin (so 500 Km) immer per Tempomat 130 gefahren bekomme ich den Wagen im Inneren nicht richtig warm. Kühlmitteltemp. stand zwischen 80° und 90°. Irgenwer ne Idee ? Danke
  5. Jochen59

    Klima/Heizung defekt

    Moin, meine Werkstatt eröffnete mir kürzlich, dass die "Welle"(?) der Klimaanlage/Heizung gebrochen sei, der Stellmotor aber noch arbeite. Da die komplette Armatur, Airbag etc. demontiert werden müsse, müsste ich mit ca. 1000 Euro rechnen. Ist das das letzte Wort oder gibt es irgendwelche günstigeren (Hilfs-) Lösungen? Selbst demontieren scheidet ja wohl eher aus, oder? Bei meinem C5 aus 2007 macht eine 1000-Euro Reparatur keinen Sinn mehr.
  6. ACCM Volker Arians

    Innengebläse lauft nonstop

    Seit gestern kann ich das Gebläse nicht mehr regulieren / abschalten, es läuft nonstop. Sogar mit ausgeschalteter Zündung ! Ich habe jetzt erstmal die Sicherung gezogen, damit die Batterie nicht leergesaugt wird. Wer hat einen Tip, wo der Fehler liegt und wie er behoben werden kann ?! Ist der Xantia 1,8 16V von 1996.
  7. Zanthia

    (Stand)heizung Xantia V6

    Hallo allerseits, ich habe mit meinem Xantia V6 ( ES9 J4 (XFZ) Motor) folgendes Probelm: Ich habe das Auto erst vor Kurzem gekauft und bei der ersten längeren Fahrt festgestellt, dass die Heizungswirkung sehr schwach ist. Selbst wenn die Heizung auf höchster Temperatur eingestellt ist und das Kühlwasser ordnungsgemäße Temparatur hat, wird es im Innenraum kaum warm. Erst bei höheren Geschwindigkeiten wird es etwas wärmer. Es wurden schon Heizungskühler, Thermostat und Wasserpumpe gewechselt (im Zuge des "Wiederaufbaus" des Autos). Auch die Luftklappe wurde kontrolliert, sie schließt vollständig. Das Gebläse läuft auch auf allen Stufen einwandfrei. Im Auto ist auch eine Standheizung von Webasto (ThermoTop C) verbaut (von einem autorisierten Fachbetrieb eingebaut). Wenn ich sie einschalte, läuft sie an und der Auspuff wird heiß, d.h. sie produziert Wärme, geht aber nach ca. 1 Minute wieder aus, startet von neuem und schaltet kurz darauf wieder ab. Das Auslesen des Fehlerspeichers der Standheizung ergab keinen Fehler. Bei laufendem Motor funktioniert die Standheizung (Stromversorgung und Relais wurden überprüft bzw. getauscht). Die Batterie ist neu. Daraufhin wurde eine neue Standheizung eingebaut, der Fehler besteht aber immer noch. Vermutlich hängen beide Probleme zusammen. Hat jemand eventuell dieses Problem auch schon mal gehabt, bzw. eine Lösungsidee? Für Vorschläge wäre ich dankbar, da das Auto schon mehr in der Werkstatt stand als bei mir vor der Garage Claudia
  8. Moin Zusammen! Da nun die kühleren Tag eintreten ist mir aufgefallen, dass mein C2 recht schwach heizt. Dazu passend blinkt im Cockpit der erste Teilstrich in der Anzeige nach erst ca 6 km auf. Kühlmittel ist auf max. Ich vermute einen offenen Thermostaten, ist bei diesem Model da was bekannt? Ich habe einen 1,4l mit 73 PS. Grüße Mathias
  9. drophead

    Kalte Füße im Xantia X1 2.1 TD

    Hallo zusammen, habe das Problem kalter Füße im Xantia X1 2.1 Td. Der Innenraum wird sehr gut warm, jedoch strömt an den unteren Ausströmern am Mitteltunnel praktisch nichts heraus und auch sonst im Fußraum ist kein Luftzug spürbar. Die Regler sind auf den unteren Bereich eingestellt. Eventl. ein Klappenproblem ? Wer weiß mehr ? Danke Gruß Ralph
  10. Moin zusammen, die Heizung in meinem C5 II ,Bj.06,geht nicht mehr!?! War ein eher schleichender Vorgang. Fahre jetzt mit Mütze und Handschuhen. Klima funktionert, 5 Personen vom Schwimmen gehen, Scheiben bleiben frei...Wasser und Öltemperatur im normalen Bereich. Habe schon mal hier gesucht, scheint ja der Wärmetauscher zu sein. Hat jemand noch ne andere Idee? Würde mir zutrauen das Amaturenbrett auszubauen, hat jemand ne Explosionszeichnung oder ne Ausbauanleitung dafür um grob zu wissen was raus muss!?! Vielen Dank schon mal im Voraus. Grüße
  11. Hallo und einen schönen Tag. Ich besitze einen C4 Picasso Exclusive von 2011. In der B-Säule befinden sich Lüftungsgitter für die Luftzufuhr der Rücksitzbank, die durch die Fondpassagiere reguliert werden kann. Nachdem ich nun das erste Mal in der kalten Zeit Passagiere hinten hatte, wurde ich darauf aufmerksam, dass hinten aus diesen Lüftungsgittern nur kalte Luft strömt. Ich versuchte zuerst die Luftzufuhr nach hinten abzustellen, was ja eigentlich laut Anleitung nur für die Zusatzklimaanlage nötig wäre. Trotzdem wurde dann weiter kalte Luft ausgeblasen. Google führte mich bei der Problemsuche immer nur wieder auf einen Thread ( http://www.motor-talk.de/forum/grand-c4-picasso-klimaautomatik-t1677889.html Die Antworten dort sind aber, nunja..widersprüchlich, deshalb habe ich in einer ruhigen Viertelstunde auf einem Parkplatz mal alle möglichen Stellungen ausprobiert - Und dabei komplett den Überblick verloren. Meine Erfahrung ist aber nun, wenn ich keine Auto/AC ausgeschaltet habe und gleichzeitig auf "Steuerung nur durch Fahrer) gestellt habe kommt am wenigsten Luft, trotzdem irgendwie bin ich ein wenig...verwirrt. Außerdem weiß ich den Auto/AC Modus ansonsten schon sehr zu schätzen. Daher einmal die Frage hier im Expertenforum: Wie stellt ihr die Lüftung ein, um den Fondpassagieren ein Erfrieren zu ersparen? Außerdem, ist es tatsächlich normal bei mir oder stimmt da was grundlegend nicht? Habe das Auto im Sommer gekauft daher habe ich keine Erfahrung. Ganz manuelles schließen der Lüftungsgitter verhindert leider nicht gänzlich das Ausströmen der Kaltluft. Vielen Dank schon mal und im Voraus einen schönen 4. Advent. Martin
  12. Hallo Forumsgemeinde, es naht der erste Winter mit meinem C3 II (1.4 L Benziner) und mir fiel bereits Anfang des Jahres nach dem Kauf auf, dass die Heizung irgendwie nicht so der Bringer ist. Jetzt zeigt es sich immer mehr, je kälter es wird, der Karren ist innen kaum warm zu bekommen. Auch nach längerer Fahrtzeit und Regler auf Max. Bisher war ich dann Föntemperatur auf der Lüftung gewöhnt, aber hier ists eher lau. (Und mir ist normalerweise eigentlich immer zu warm... ) Ist das ein bekanntes Problem? Kann man dagegen was machen? Würde mich über Tips freuen. Grüße Nico
  13. Hey Leute, bin echt verzweifelt, Gelbie läuft nicht. Hoffe hier ein paar hilfreiche Tipps zu bekommen. Ich liege zwar nicht das erste Mal unterm Auto, aber eben. Ich brauch jemanden mit Ahnung, etwas das mir offensichtlich fehlt Zum Fahrzeug: Saxo Bj 2000 | 3001/285 | 55KW/75PS | D4 | VF7S6KFXB57137035 Sprang nicht mehr an. Der Anlasser dreht, Batterie + Lima OK, Zündschloss kann auch ausgeschlossen werden. Kraftstoffpumpe, Heckscheibenheizung, Heizungsgebläse ohne Strom (rest geht, Radio, Anzünder [bastelfrei]). Steuergerät hat Strom, am Sensor liegen die üblichen 5v an (Masse scheint iO). Sicherungskästen haben Strom an der richtigen Stelle, Sicherungen sind Ok, fallen auch nicht aus (vier Jahre). Relais kann ich nicht ausschliessen, 1920.3x oder 1920.7L ? Im Fahrgastraum habe ich auch andere Farben, als ich hier habe finden können. Grün (Erstausrüster) statt lila etwa. Hat jemand einen Schaltplan zu dem Auto, oder kennt wer die Farben? Leider war da schon mal jemand dran (ZV und unbekanntes), deswegen mit Bonusbasteln :/ Mein 'Freundlicher' hat keinen Plan, 'Benzinpumpe, wenn's dass nicht ist probieren wir mal das Zündschloss.', Aussage des Citmeisters. Der fällt also raus. Bekommen wir das hin? Wäre echt super. LG Sascha Ja, die Wegfahrsperre Blinkt auch schon ne Weile (einige Monate), die scheint aber noch in Lauerstellung, vermutlich wartet sie noch bis das Problem hier gelöst ist Oder könnt Ihr das in Zusammenhang bringen?
  14. Hallo zusammen... Ich habe immer noch das Problem mit meiner Heizung. In der Werkstatt wurde mir gesagt, das es an einem Widerstand liegt der sich auf einer Platine befindet unter dem Bedienelement (Schieberegler). Damit ich wenigstens die Lüftung nutzen konnte hat mir die Werkstatt einen Schalter eingebaut, damit lief die Lüftung aber nur mit voller Leistung. So, nun hab ich mir eins gekauft, eingebaut, Schalter wieder demontiert und siehe da, nix ging. Alles wie vorher. Da diese Werkstatt anscheinend total inkompetent ist frage ich lieber euch um Hilfe. Woran könnte es jetzt noch liegen nachdem ja das durchgemessene und als defekt befundene Steuerteil der Heizung nicht defekt ist?? Auto ist ein Evasion 2.0, 121 PS, Baujahr 1997 Ich bin für jeden Hinweis dankbar.
  15. dsfaner

    Heizungssteuerung / Lüftung defekt X1

    Hallo zusammen Es geht um einen X1 (Orga 7197) mit Klimaautomatik. Das Problem sieht wie folgt aus: Wenn Klima-Taste auf AUS, dann läuft das Gebläse nicht ( auch nicht bei laufendem Motor ). Wenn Klima-Taste auf EIN, dann läuft Gebläse auf Vollgas ( auch bei nur eingeschalteter Zündung ). Klima schaltet aber nicht ein. Temperaturregelung-Schieberegler hat keine Funktion. D.h. Es kommt immer gleichtemperierte Luft aus den Lüftungsdüsen. Ist hier evtl. die Heizungssteuerung defekt? Wenn ja, wo sitzt die? Vielen Dank schon mal an Euch
  16. knitterliese

    Heizung lauwarm Xsara 1.8i

    hallo zusammen ...bin letzte nacht unterwegs gewesen und habe mal die Heizung angemacht.Der Vorbesitzer hatte mir ja gesagt, da kommt eine Bullenhitze raus, bei mir kam aber nur ein laues Lüftchen.Fehlersuche also den Heizungskühler schließe ich mal aus, es riecht nicht nach Maggi und es ist auch alles trocken.Klima ist übrigens auch ohne Funktion, aber das stört mich nicht weiter.Temperaturanzeige ist, auch normal, geht schon nach höchstens einen KM Fahrtsrecke auf gut 90 Grad und geht auch noch etwas höher, aber bleibt immer unter dem roten Bereich, ist noch nie über 120 Grad gegangen, auch nicht bei dieser Hitze und Stadtverkehr.Ich tippe mal auf Luft im Kühlsystem.Wie wird der Xsara denn richtig entlüftet, denn bald bekommt er einen neuen Zahnriemen, Wasserpumpe und neuen Frostschutz, So wie beim Berlingo mit einer durchgeschnitenen Wasserflasche oder gibt es noch andere Besonderheiten. Grüße Knitterliese
  17. Wolfgang kresser

    BX 14 TGE 1992

    Suche für BX 14 (keine Klimaanlage) das komplette Heizungs Lüftungsaggregat ;nur das Teil das im Inneren des Autos eingebaut ist;komplettes Gehäuse mit Klappen und Heizkörper .Wenn möglich mit Bedienelement am Armaturenbrett.
  18. ich hatte schon berichtet über mein Gebläse, es läuft nur auf "Max", springt auch nur auf "Max" an, alle anderen Stufen keine Reaktion, ADAC hat mir erklärt, dass der Vorwiderstand kaputt ist, der wäre nicht teuer. Meine Frage nun, wo sitzt der Vorwiderstand genau?
  19. Hallo zusammen Am Freitag Abend habe ich festgestell, dass der Lüfter im C-Crosser meiner Holden nicht mehr dreht - seit wann wissen wir nicht, weil wir normalerweise im Automatik-Modus fahren. Fehler auslesen ergab nichts, nichts zu löschen. Die Drehreglerinestellungen wurden korrekt im Multifunktionsdisplay wiedergegeben - also konnte ich eine Fehlfunktion der Bedienelemente fast aussliessen. Für den Lüfter verantwortlich ist die "Spezialsicherung" 1, 30A (mit "Heizung" betitelt im Manual). Daneben das Relais. Beides OK (Finger auf Relais zum prüfen ob es schaltet) Dann Motor angesehen -> dieser war fest am unteren Lager, wieso, keine Ahnung... => tauschen oder reparieren (habe letzteres mangels Zeit/Bauteil gemacht) Danach Lüfter immer noch tot! Mitsu Anleitung verweist dann (sofern alle Anschlüsse OK - das waren sie bei uns) auf den Regler/Transistor. => Dieser hat unter der Abdeckung etwas Elektronik, u.a. einen mit Leitpaste auf den Transistor geschraubten Temperaturschütz, dieser war hinüber (kann für Testzwecke gebrückt werden und/oder ausgetauscht) - mein Vater hatte einen aus seinem Kaffeemaschinenreparatur-was-man-so-braucht-Sortiment über (OK, 120 statt 130 Grad). Jetzt geht alles wieder... also statt Regler für 75E kaufen, ggf mal unter das Plastic schauen und messen ob Schütz tot... (das Gleiche kenne ich auch vom ZX dort hatte ich den gleichen Ausfall beim Widerstands-Element) Viele Grüsse Philippe
  20. Hallo, So jetzt ist an unserem Berlingo das erste Mal etwas kaputt gegangen das nicht zum normalen Verschleiss gehört. Das Heizgebläse geht nicht mehr. Es kommt kein Strom an. Alle Sicherungen scheinen OK. Gibt es irgendwo ein Relais oder sonstiges Bauteil das die Ursache sein könnte? Es ist ein Berlingo B9, also neues Modell ab Bj 2008 mit automatische Klima und getrennter Temperaturwahl für rechts und links.
  21. hallo zusammen ...mich würde mal interressieren, ob ein Mehari auch wintertauglich ist. Ich habe bis jetzt auf Bildern und in alten Filmen nur offene Fahrzeuge gesehen. ...und das ist doch ganz schön frisch im Winter. Grüße Knitterliese
  22. Friede05

    Heizungsregler am BX abgebrochen

    Hallo, rechtzeitig zur kalten Jahreszeit ist der Kalt-/Warmregler-Drehknopf in der Mittelkonsole unseres BX 19 abgebrochen. Genauer gesagt die entsprechende kurze Plastikwelle, auf die der Drehknpf geschoben wird. Der Grund ist ziemlich klar: Der Verstellmechanismus ist zuletzt sehr schwergängig gewesen, so dass die Welle beim ersten Warmstellen im Herbst zunächst spürbar elastisch nachgab und schließlich ganz abdrehte. Den abgescherten Rest der Welle habe ich aus dem Drehknopf noch herausbekommen und würde ihn mit zwei eingelassenen Stahlstiften schienen, für die ich eine Bohrschablone gemacht habe. So bekommt man hoffentlich wieder eine drehstabile Verbindung hin, aber die Ursache ist natürlich nicht behoben: Der blockierte Mechanismus in der Konsole. Wer kennt sich damit aus? Komme ich irgendwie an die Stelle ran, die da im Laufe der Jahre immer schwergängiger geworden ist? Kann man etwas erreichen, ohne das ganze Auto zu zerlegen? Wie sieht es hinter dem Blech aus, aus der die Welle rauskuckt? Was muss ggf. ausgebaut werden? Gibt es Ersatz? Vielleicht gibt es einen Zusammenhang mit der Ansteuerung der Air Condition, die - wenn auch drucklos und natürlich deaktiviert - im Wagen verbaut ist. An und für sich sollte der Bezug von gekühlter Luft ja über denselben Drehknopf angesteuert werden. Danke für jede Hilfe Julia
  23. Hallo zusammen, ich bin neu hier und möchte mich erstmal vorstellen. Heiße Jürgen, bin 41 Jahre alt und komme aus dem Ostallgäu. Habe mir als Winterfahrzeug einen C5 2.0 HDI, EZ 1/2005, 116.000 km, in der Exclusiv-Ausstattung mit Navi, Xenon, Met., 8fach Alu, SD und AHK zugelegt. Nun zu meinen Problemen: - Rechter Asp. klappt nur el. an, dass Spiegelglas lässt sich nicht el. verstellen und die Fensterheber lassen sich von der Fahrerseite aus auch nicht mehr bedienen. Kann dies am Steuergerät oder an der Bedieneinheit in der Fahrertüre liegen? Kann das Steuergerät auch von einem anderen Fahrzeug verwendet werden? Muss dieses neu codiert werden? - Aus den Lüftungsdüsen kommt immer nur heisse Luft, egal welche Temperatur ich einstelle. Kann das mit dem Aussentemperaturfühler zusammenhängen, der ja im rechten Asp. sitzt. Die Klima funktioniert angeblich lt. Citroen Händler. Aber kühle Luft kommt trotzdem keine raus. Folgendes habe ich mal im Netz gefunden: - Steuerklappen der Luftzufuhr - Defekter Sensor oder Temperaturfühler - Stellmotoren - Welle im Stellkasten - Turbo oder etwas Anderes pfeift beim Beschleunigen bzw. Gas wegnehmen Danke im voraus für Eure Antworten.
  24. Liebe Gemeinde, habe folgendes Problem bei meinem C6 2006 2,7 Hdi Die Heizung/Klimaanlage liefert nur noch kalte Luft, egal bei welcher Einstellung, bei ganz LOW richtigerweise recht kalte Luft. Bei HIGH bleibt die Luft kalt. Thermostatgehäuse wurde mal getauscht Selbst bei kühlen Aussentemparaturen läuft beim Fahren der Kühlerlüfter an und bleibt auch noch eine Weile an nach dem Ausschalten des Motors. Die Wassertemparatur entwickelt sich normal und bleibt im normalen Bereich. Gleiches gilt für die Öltemparatur. Was könnte da kaputt sein ? Danke
  25. Frank Möllerfeld

    Höhen und Längenverstellbares Lenkrad

    Habe gerade dieses Video gesehen: https://www.facebook.com/CineCars/videos/1010604755659033/ Ich hoffe man kann das außerhalb Facebook anschauen. Ich war überrascht zu sehen das der SM schon so ein verstellbares Lenkrad hat. Wusste ich nicht. War das auch eine Citroën-Innovation, oder gab es das schon in anderen Fahrzeugen ?