Jump to content

Search the Community

Showing results for tags 'heizung'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Hallo zusammen, evtl. hat hier im Forum ja noch jemand einen Tipp für mich zu meinem Problem mit dem Innenraumgebläse bei einem Xantia X2 (Bj. 2000) 1,8l mit Klima. Das Gebläse im Innenraum funktioniert überhaut nicht mehr. Alles andere im Innenraum scheint OK zu sein. Habe alle Sicherungen geprüft (auch die im Mootrraum). Der Gebläselüfter wurde wohl schon mal ausgebaut und mit externer Stromversorgung geprüft. Das lief das gute Teil. Habe eben noch am Lüfter die Platine getauscht (Kontakte waren nicht mehr so der Hit), aber der Lüfter will im eingebautem Zustand weiterhin nicht. Wenn ich das richtig gemessen habe kommt Strom aber an. Steuerung in der Mittelkonsole ausgebaut ... auch soweit alles OK. Hatte hier gelesen könnte auch das Zündschloss sein. Die Heckscheibenheizung funktioniert aber. Auch die Anzeige ist da. ZV und Fensterheber gehen auch. Was könnte es noch sein? Hängt das evtl. mit der Klimaanlage zusammen? Klimaanlage springt hörbar an, sonst tut sich nichts. Der Wackeldackel
  2. Moin Zusammen! Da nun die kühleren Tag eintreten ist mir aufgefallen, dass mein C2 recht schwach heizt. Dazu passend blinkt im Cockpit der erste Teilstrich in der Anzeige nach erst ca 6 km auf. Kühlmittel ist auf max. Ich vermute einen offenen Thermostaten, ist bei diesem Model da was bekannt? Ich habe einen 1,4l mit 73 PS. Grüße Mathias
  3. Hallo, auf der Suche nach Informationen bin ich auf das Forum gestoßen, hab mich was umgesehen und denke dass man hier was Zeit verbringen kann Leider konnte ich in der Suche nur Informationen zu anderen Modellen finden, wo der Wärmetauscher / Maggi-Geruch gerne mal Probleme macht. Bei meinem C4 Picasso von 2009, welchen ich im Sommer gebraucht gekauft hab, hat die Klimaanlage bestens funktioniert. Jetzt wo es kälter wird schaltet man die Heizung hinzu, jedoch beschlagen nun die Scheiben derart von Innen, dass man kaum was sehen kann. Es riecht manchmal auch nach Maggi oder Urin wenn die Lüftung eingeschaltet wird. Gefühlt beschlägt links das kleine Fenster stärker, sehen kann ich erst wieder wenn ich die Scheiben-Belüftung auf Maximum stehen habe und die Klima auf etwa 18°C einstelle. Der Fußraum ist aber bislang trocken. Gibt es hier Erfahrungswerte was "gerne mal" kaputt geht, auf das Fehlerbild bezogen? Ich meine außer "alles" . Wenn es der Wärmetauscher ist, wie groß ist der Aufwand, gibt es eventuell Anleitungen dazu? Falls es dazu doch einen Beitrag gibt dann steinigt mich bitte nicht ^^ Grüße aus dem Rheinland, Thorsten
  4. MRichter

    XM Y4

    Hallo, bei meinen Y4 geht nach dem Winterschlaf die Heizung nicht mehr. Klimapanell funktioniert. Klimaautomatik auch. Aber es kommt keine warme Luft mehr. Ich weiss im Moment braucht man die nicht. Aber der nächste Winter kommt bestimmt und diesmal möchte ich ihn im Winter fahren. Hat jemand eine Idee? Wie und was kann man prüfen? Matthias
  5. [CX 20 Break (Serie 1) Bj. 1985] Moin Folgendes Problem: Trotz dem auf tiefster Einstellung stehenden Temperaturwahlhebel, kommt warme Luft aus den Lüftungsöffnungen. Beim Bewegen des Temperaturhebels ist ein surrendes Stellmotorgeräusch zu hören. Der Temperatursensor unterm Dach zeigt einen Widerstand von 7,9 Ohm (bei ca. 10°C Umgebungstemperatur) bis zu 12 Ohm (wenn ich ihn mittels Atemluft erwärme). KORREKTUR: O.g. ist natürlich Mumpitz! 7,9kOhm im wärmeren, 12kOhm im kälteren Zustand. Sorry! Die stromführende Leitung zum Sensor hat eine Spannung von 7,6V (Temperaturregler auf KALT) und 7,72V (Temperaturregler auf WARM). Schließt man die Sensorzuleitung kurz, ist wiederum ein Stellmotorgeräusch zu hören. An der Temperatur der ausströmenden Luft ändert sich allerdings nichts oder nur wenig. Ich kenne die Mechanik der Lüftung/Heizung/Ventile/Klappen (noch) nicht. Hat von Euch jemand eine Idee, was für Dauerwarmluft verantwortlich ist? mit hoffnungsvollen Grüßen Thomas
  6. alemanicus

    C6 Heizungsproblem

    Hallo Leute, ich habe seit einiger Zeit ein Heizungsproblem: Fussraum Fahrerseite keine Heizung; Frontscheibe wird aber frei geblasen. Auch die Düsen in der Armaturentafel bekommen keine Luft. Fehlercodes hierzu gibt es keine. Ich habe allerding schon eine ganze Weile einen Fleck im Fussraum auf der Beifahrerseite. Bin davon ausgegangen, dass unser Sohn dort Cola oder ähnliches verkleckert hatte. Da sich dieser Fleck bei einer Innenraumreinigung immer noch feucht angefühlt hatte kamen doch leichte Zweifel an der Colatheorie auf. Meine Überlegung: da das Heizungsgehäuse auf der Beifahrerseite ist, stammt der feuchte Fleck vielleicht von der Klimaanlage und zwar vom Kondensatablauf. Dieser scheint dann verstopft zu sein und das Kondensat läuft in den Fussraum. Ich denke, dass Wasser auch über die Heizungsverstellung gelaufen ist und diese dadurch blockiert ist. Hat schonmal jemand die Heizung frei gelegt? Wieviel arbeit ist das? Muss da am Ende die ganze A´-Tafel raus? Für umfangreiche Hilfe wäre ich sehr dankbar.
  7. Hallo, mein Onkel hat ein Problem mit seinem C5 2.2 HDi 170. Er hatte wohl immer mal wieder einen Fehler im Abgassystem angezeigt bekommen, kürzlich ist er dann liegengeblieben, der Motor ging einfach aus. Gibt es hierfür einen typischen Grund, was könnte die Ursache sein? Zweites Problem: eine Leitung der Lenkung ist undicht und leckt, sind die Leitungen ebenfalls so schwer zu tauschen wie bei XM und Xantia oder gibt es hier eine einfachere Lösung? Und Problem Nummer drei: eine Mischklappe der Heizung hat sich mal wieder verabschiedet, wurde schon mal für 2000€ repariert, gibt es da eine günstigere und einfachere Lösung? Danke für eure Mithilfe! Gruß Lukas
  8. Hallo zusammen, seit ein paar Tagen habe ich festgestellt, dass die Heizung unseres Jumpys im hinteren Fahrgastraum nicht mehr vernünftig heizt. Im Prinzip kommt aus den Luftauslässen über den Sitzen nur noch kalte Luft. Wenn der Heizregler im Hinteren Fahrgastraum auf warm gestellt wird, dann kommt sogut wie gar kein Luftstrom mehr - selbst bei höchster eingestellter Gebläsestufe. Lediglich die Fußraumheizung im hinteren Fahrgastraum liefert noch Warmluft. Ich war mit diesem Problem auch schon beim Vertragshändler - dieser ist aber der Ansicht, dass dies so normal sei. Ist die bei Euren Jumpys auch so? Ich hatte die Funktion der Warmluftlüftung im Winter anderst in Erinnerung, da kam nämlich aus den Luftauslässen über den Sitzen auch Warmluft. Kann mir damit jemand helfen?
  9. Hallo, ich fahre einen C5 135 HDI 2,0 aus 2006. Seit gestern wird meine Heizung nicht mehr warm, Gebläse geht, bringt aber nur kalte Luft. Kennt jemand dieses Problem, bzw. kann mir jemand hier helfen?
  10. Letzen Sonntag auf der Fahrt nach Berlin (so 500 Km) immer per Tempomat 130 gefahren bekomme ich den Wagen im Inneren nicht richtig warm. Kühlmitteltemp. stand zwischen 80° und 90°. Irgenwer ne Idee ? Danke
  11. Eigentlich war es ganz eindeutig: Das Innenraumgebläse - wie es offiziell heißt - wollte nicht mehr. Erst stotterte der Ventilator; aber als die "winterlichen" Temperaturen kamen, erreichte selbst der angewärmte Fahrtwind nicht mehr die Frontscheiben. Der Austausch des Gebläses war einfach (3 Schauben), blieb aber erfolglos: Beim Einschalten der Zündung gab es zwar ein leichtes Zucken des Luftkäfigs - das wars aber auch. Elektrische Messungen zeigten, dass die Ansteuerung über den normalen Gebläse-Schieberegler wirkungslos war. Das eigentliche Problem nun ist, dass in meinen Schaltplänen (Reparaturanleitungen deutsch und englisch) die Drehzahl des Lüfters über Vorwiderstände geregelt wird; in meinem Xantia (mit Klimaanlage; Bj. 1995) jedoch eine elektronische Regelung mit zwei dicken Transistoren direkt am Lüftermotor eingebaut ist. Und genau diesen Schaltplan suche ich, um zu erkunden, wie die Ansteuerung (ich schätze Vorwiderstände im Bereich 1-10 kOhm) und wie die automatische Lüferreglung funktionieren. Neben den theoretischen bin ich natürlich auch an praktischen Hinweisen interessiert. Gruß an alle Kalle … und guten Rusch natürlich!
  12. Bei allen DS5 (ab Orga-Nr. 13509) werden zur Verbesserung des Federungskomforts serienmäßig neue Stoßdämpfer von Sachs montiert. Weitere Infos siehe www.acc-intern.de
  13. Hallo in die Gemeinde, ich fahre seit kurzem einen 2009er C3P mit Klimaautomatik und musste jetzt in den kalten Tagen feststellen, dass die Heizung nicht im Stande ist, richtig warme Heizungsluft ins Innere zu befördern. Nun habe ich mir bei EBAY einen Lüftungskasten quasi als Studienobjekt besorgt, um mir die Luftwege einmal anzusehen. Ich führe meine Heizungsschlappe auf eine eventuelle Fehlstellung oder aber Fehlsteuerung der Mischklappen zurück, da links und rechts trotz gekoppelter Temperatureinstellung unterschiedlich warme Luft ausgeblasen wird. Gibt es eine Grundstellung der Klappen, bei einer festgelegten Einstellung der KA? Kann mir jemand zielführende Hinweise geben? Vorab ganz lieben Dank derKempi
  14. Die letzten paar Tage blieb beim Starten das Ritzel ein bis zwei Sekunden nach dem Zünden engagiert. Seit heute morgen bleibt es offenbar hängen. Der Anlasser macht ein sehr unschönes Geräusch, welches schlimmer wird wenn ich etwas Gas gebe. Ich denke ich muss den Anlasser demontieren. Wie schwierig ist das? Gibt es dazu eine Anleitung? Vielen Dank für eure Hilfe! Wilfried/Lavaux
  15. Jochen59

    Klima/Heizung defekt

    Moin, meine Werkstatt eröffnete mir kürzlich, dass die "Welle"(?) der Klimaanlage/Heizung gebrochen sei, der Stellmotor aber noch arbeite. Da die komplette Armatur, Airbag etc. demontiert werden müsse, müsste ich mit ca. 1000 Euro rechnen. Ist das das letzte Wort oder gibt es irgendwelche günstigeren (Hilfs-) Lösungen? Selbst demontieren scheidet ja wohl eher aus, oder? Bei meinem C5 aus 2007 macht eine 1000-Euro Reparatur keinen Sinn mehr.
  16. ACCM Volker Arians

    Innengebläse lauft nonstop

    Seit gestern kann ich das Gebläse nicht mehr regulieren / abschalten, es läuft nonstop. Sogar mit ausgeschalteter Zündung ! Ich habe jetzt erstmal die Sicherung gezogen, damit die Batterie nicht leergesaugt wird. Wer hat einen Tip, wo der Fehler liegt und wie er behoben werden kann ?! Ist der Xantia 1,8 16V von 1996.
  17. Zanthia

    (Stand)heizung Xantia V6

    Hallo allerseits, ich habe mit meinem Xantia V6 ( ES9 J4 (XFZ) Motor) folgendes Probelm: Ich habe das Auto erst vor Kurzem gekauft und bei der ersten längeren Fahrt festgestellt, dass die Heizungswirkung sehr schwach ist. Selbst wenn die Heizung auf höchster Temperatur eingestellt ist und das Kühlwasser ordnungsgemäße Temparatur hat, wird es im Innenraum kaum warm. Erst bei höheren Geschwindigkeiten wird es etwas wärmer. Es wurden schon Heizungskühler, Thermostat und Wasserpumpe gewechselt (im Zuge des "Wiederaufbaus" des Autos). Auch die Luftklappe wurde kontrolliert, sie schließt vollständig. Das Gebläse läuft auch auf allen Stufen einwandfrei. Im Auto ist auch eine Standheizung von Webasto (ThermoTop C) verbaut (von einem autorisierten Fachbetrieb eingebaut). Wenn ich sie einschalte, läuft sie an und der Auspuff wird heiß, d.h. sie produziert Wärme, geht aber nach ca. 1 Minute wieder aus, startet von neuem und schaltet kurz darauf wieder ab. Das Auslesen des Fehlerspeichers der Standheizung ergab keinen Fehler. Bei laufendem Motor funktioniert die Standheizung (Stromversorgung und Relais wurden überprüft bzw. getauscht). Die Batterie ist neu. Daraufhin wurde eine neue Standheizung eingebaut, der Fehler besteht aber immer noch. Vermutlich hängen beide Probleme zusammen. Hat jemand eventuell dieses Problem auch schon mal gehabt, bzw. eine Lösungsidee? Für Vorschläge wäre ich dankbar, da das Auto schon mehr in der Werkstatt stand als bei mir vor der Garage Claudia
  18. Hallo zusammen, habe das Problem kalter Füße im Xantia X1 2.1 Td. Der Innenraum wird sehr gut warm, jedoch strömt an den unteren Ausströmern am Mitteltunnel praktisch nichts heraus und auch sonst im Fußraum ist kein Luftzug spürbar. Die Regler sind auf den unteren Bereich eingestellt. Eventl. ein Klappenproblem ? Wer weiß mehr ? Danke Gruß Ralph
  19. Moin zusammen, die Heizung in meinem C5 II ,Bj.06,geht nicht mehr!?! War ein eher schleichender Vorgang. Fahre jetzt mit Mütze und Handschuhen. Klima funktionert, 5 Personen vom Schwimmen gehen, Scheiben bleiben frei...Wasser und Öltemperatur im normalen Bereich. Habe schon mal hier gesucht, scheint ja der Wärmetauscher zu sein. Hat jemand noch ne andere Idee? Würde mir zutrauen das Amaturenbrett auszubauen, hat jemand ne Explosionszeichnung oder ne Ausbauanleitung dafür um grob zu wissen was raus muss!?! Vielen Dank schon mal im Voraus. Grüße
  20. Hallo und einen schönen Tag. Ich besitze einen C4 Picasso Exclusive von 2011. In der B-Säule befinden sich Lüftungsgitter für die Luftzufuhr der Rücksitzbank, die durch die Fondpassagiere reguliert werden kann. Nachdem ich nun das erste Mal in der kalten Zeit Passagiere hinten hatte, wurde ich darauf aufmerksam, dass hinten aus diesen Lüftungsgittern nur kalte Luft strömt. Ich versuchte zuerst die Luftzufuhr nach hinten abzustellen, was ja eigentlich laut Anleitung nur für die Zusatzklimaanlage nötig wäre. Trotzdem wurde dann weiter kalte Luft ausgeblasen. Google führte mich bei der Problemsuche immer nur wieder auf einen Thread ( http://www.motor-talk.de/forum/grand-c4-picasso-klimaautomatik-t1677889.html Die Antworten dort sind aber, nunja..widersprüchlich, deshalb habe ich in einer ruhigen Viertelstunde auf einem Parkplatz mal alle möglichen Stellungen ausprobiert - Und dabei komplett den Überblick verloren. Meine Erfahrung ist aber nun, wenn ich keine Auto/AC ausgeschaltet habe und gleichzeitig auf "Steuerung nur durch Fahrer) gestellt habe kommt am wenigsten Luft, trotzdem irgendwie bin ich ein wenig...verwirrt. Außerdem weiß ich den Auto/AC Modus ansonsten schon sehr zu schätzen. Daher einmal die Frage hier im Expertenforum: Wie stellt ihr die Lüftung ein, um den Fondpassagieren ein Erfrieren zu ersparen? Außerdem, ist es tatsächlich normal bei mir oder stimmt da was grundlegend nicht? Habe das Auto im Sommer gekauft daher habe ich keine Erfahrung. Ganz manuelles schließen der Lüftungsgitter verhindert leider nicht gänzlich das Ausströmen der Kaltluft. Vielen Dank schon mal und im Voraus einen schönen 4. Advent. Martin
  21. Hallo Forumsgemeinde, es naht der erste Winter mit meinem C3 II (1.4 L Benziner) und mir fiel bereits Anfang des Jahres nach dem Kauf auf, dass die Heizung irgendwie nicht so der Bringer ist. Jetzt zeigt es sich immer mehr, je kälter es wird, der Karren ist innen kaum warm zu bekommen. Auch nach längerer Fahrtzeit und Regler auf Max. Bisher war ich dann Föntemperatur auf der Lüftung gewöhnt, aber hier ists eher lau. (Und mir ist normalerweise eigentlich immer zu warm... ) Ist das ein bekanntes Problem? Kann man dagegen was machen? Würde mich über Tips freuen. Grüße Nico
  22. Hey Leute, bin echt verzweifelt, Gelbie läuft nicht. Hoffe hier ein paar hilfreiche Tipps zu bekommen. Ich liege zwar nicht das erste Mal unterm Auto, aber eben. Ich brauch jemanden mit Ahnung, etwas das mir offensichtlich fehlt Zum Fahrzeug: Saxo Bj 2000 | 3001/285 | 55KW/75PS | D4 | VF7S6KFXB57137035 Sprang nicht mehr an. Der Anlasser dreht, Batterie + Lima OK, Zündschloss kann auch ausgeschlossen werden. Kraftstoffpumpe, Heckscheibenheizung, Heizungsgebläse ohne Strom (rest geht, Radio, Anzünder [bastelfrei]). Steuergerät hat Strom, am Sensor liegen die üblichen 5v an (Masse scheint iO). Sicherungskästen haben Strom an der richtigen Stelle, Sicherungen sind Ok, fallen auch nicht aus (vier Jahre). Relais kann ich nicht ausschliessen, 1920.3x oder 1920.7L ? Im Fahrgastraum habe ich auch andere Farben, als ich hier habe finden können. Grün (Erstausrüster) statt lila etwa. Hat jemand einen Schaltplan zu dem Auto, oder kennt wer die Farben? Leider war da schon mal jemand dran (ZV und unbekanntes), deswegen mit Bonusbasteln :/ Mein 'Freundlicher' hat keinen Plan, 'Benzinpumpe, wenn's dass nicht ist probieren wir mal das Zündschloss.', Aussage des Citmeisters. Der fällt also raus. Bekommen wir das hin? Wäre echt super. LG Sascha Ja, die Wegfahrsperre Blinkt auch schon ne Weile (einige Monate), die scheint aber noch in Lauerstellung, vermutlich wartet sie noch bis das Problem hier gelöst ist Oder könnt Ihr das in Zusammenhang bringen?
  23. Hallo zusammen... Ich habe immer noch das Problem mit meiner Heizung. In der Werkstatt wurde mir gesagt, das es an einem Widerstand liegt der sich auf einer Platine befindet unter dem Bedienelement (Schieberegler). Damit ich wenigstens die Lüftung nutzen konnte hat mir die Werkstatt einen Schalter eingebaut, damit lief die Lüftung aber nur mit voller Leistung. So, nun hab ich mir eins gekauft, eingebaut, Schalter wieder demontiert und siehe da, nix ging. Alles wie vorher. Da diese Werkstatt anscheinend total inkompetent ist frage ich lieber euch um Hilfe. Woran könnte es jetzt noch liegen nachdem ja das durchgemessene und als defekt befundene Steuerteil der Heizung nicht defekt ist?? Auto ist ein Evasion 2.0, 121 PS, Baujahr 1997 Ich bin für jeden Hinweis dankbar.
  24. Hallo zusammen Es geht um einen X1 (Orga 7197) mit Klimaautomatik. Das Problem sieht wie folgt aus: Wenn Klima-Taste auf AUS, dann läuft das Gebläse nicht ( auch nicht bei laufendem Motor ). Wenn Klima-Taste auf EIN, dann läuft Gebläse auf Vollgas ( auch bei nur eingeschalteter Zündung ). Klima schaltet aber nicht ein. Temperaturregelung-Schieberegler hat keine Funktion. D.h. Es kommt immer gleichtemperierte Luft aus den Lüftungsdüsen. Ist hier evtl. die Heizungssteuerung defekt? Wenn ja, wo sitzt die? Vielen Dank schon mal an Euch

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 250106
55054 Mainz

Clubzentrale
Ralf Claus
Zur Traubenmühle 21
55268 Nieder-Olm bei Mainz

Telefon: +49 6131 - 2672236
Telefax: +49 6131 - 3275257
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...