Jump to content

Search the Community

Showing results for tags 'fehlercodes'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog
  • acc intern's Future Corner
  • acc intern's Citroen / DS
  • acc intern's Markt & Technik
  • acc intern's Interaktiv
  • acc intern's History
  • acc intern's Der ACC

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Hallo liebe Leute, mein kleiner hat ein Problem. DS3 1,2 THP 130 sport Bj. 2016 54.000km. Es fing an mit einer Störung - Motorkontrollleuchte ging an, Service an, kurze Motorstörung anzeige im Radio. Beim Fehler auslesen stellte sich der Nockenwellensensor als problem da. Beide Sensoren wurden erneuert. Nach zwei Tagen ohne Fehler leuchtet dann Service und im Radio Motorstörung... Anzeige auf, mit einen kurzen piep Ton. Fehler Code: 15A0 darauf habe ich die beiden Öldruck - Steuer - Ventile gereinigt und er läuft wieder eine Woche, danach das selbe wieder. OK dachte ich zeit für zwei Neue Ventile. Zwei neue eingebaut aber alles bleibt beim alten eine Woche keine Symptome dann Piep und alles wieder da. Motor läuft ruhig, und keine Probleme auch wen der Fehler kommt. Die Fehler lassen sich immer löschen. Nach dem Motorstart werden sie sofort geschrieben und nach einer Woche leuchten die Anzeigen auf. Code: 1033 Unbekannt, 1032 Unbekannt, 1034 Unbekannt, 15A0 Schmiersystem, Öldruck zu hoch im Mechanischen Modus. Es wurde getauscht: 2x Nockenwellensensor, 2x Steuerventile jetzt aber wieder die alten drinnen, da sich nichts ändert. Öl Wechsel 0w30 mit Filter vor 30 km. Ölstandsensor neu und Batterie neu 70 AH mit anlernen. Jetzt weis ich leider nicht mehr weiter! Ich bedanke mich für eure Hilfe. MfG
  2. Hallo zusammen, wir fahren seit 2016 einen C4 Grand Picasso II 1.2 THP 130 BJ 05/2015, Laufleistung 95tkm Wir hatten letztes Jahr das Phänomen dass die MKL während einer längeren Autobahnfahrt anging und Motorfehler im Display angezeigt wurde. Nach mehreren Fahrtunterbrechungen war die MKL aus und die Meldung weg. Dieses Phänomen haben wir danach noch auf der Rückfahrt erlebt, Der Werkstattbesuch brachte keine Einsichten. Seit einiger Zeit geht die MKL mit besagter Anzeige an und bleibt nun dauerhaft an. Heute waren wir beim Citroen-Händler, Fehler wurden ausgelesen, Es wurden folgende Fehler gefunden: [km jeweils kumulativ zum vorhergehenden Fehler] Ölsystem Druck über Sollwert (ständig) [km 0] Ölsystem Öldruck in mech. Modus zu niedrig (vorübergehend) [km 25] Einlassnockenwellenverstellung (vorübergehend) [km 97] Signal Sensor Zylindererkennung Auslass (ständig) [km 248] Auslass Nockenwellen-Verstellung (vorübergehend) [km 8] Auslass Nockenwellen-Verstellung (vorübergehend) [km 9] Gemischregelung [km 152] Signal Sensor Zylindererkennung Einlass (ständig) [km 15] Signal Sensor Zylindererkennung Auslass (ständig) [km 83] Ich vermute den Nockenwellensensor auch noch als Fehlerquelle Hinzu kommt , dass ein Kühlwasserverlust im Ausgleichsbehälter ( fast auf Minimum )und zu wenig Motor-Öl (fast minimum) identifiziert wurde Laut Werkstatt diffundiert das Kühlwasser durch den Deckel, was ich so nicht glaube und zumindest nicht in der Menge, wo der Ölverlust herkommt wusste niemand Zu den Fehlern wurde mir gesagt, dass es folgende Ursachen geben könnte: zu wenig Öl -> habe ich schon aufgefüllt zu wenig Kühlwasser -> habe ich schon aufgefüllt Zündkerzen Zahnriemen im Motor (wirklich ~2500 -3000€ ?! ) Hat jemand schon ähnliche Erfahrungen mit so einer Serie an Fehlern und der MKL gemacht? Falls ja, was ist es gewesen und was kann die Reparatur kosten? Über Meldungen zur Ursachenforschung wäre ich sehr erfreut Gruß Ein nicht mehr so ganz glücklicher C4GP Fahrer
  3. Hallo, der Sachverständige meiner ausgewählten Prüforganisation war so freundlich, und hat sich geweigert im Rahmen des §29 die Au durchzuführen, da im Motorsteuergerät Fehler hinterlegt seien. Das war wirklich freundlich, denn so hat er die AU nicht berechnet, die ich wegen der Fehler nicht bestanden hätte. Folgende Fehler konnte ich als nicht löschbar identifizieren: P1351: Stromkreis Vor-/Nachglührelais (Charakterisierung: Kerzen ohne Versorgung) P1445 Kraftstoff-Additivsystem (Charakterisierung: Additiv - Obergrenze im Partikelfilter erreicht) Meine Fragen: Was bedeuten diese Fehler? Wie sind die Setzbedingungen? An welcher Stelle muss ich mit der Fehlersuche anfangen? Wie ist die Schaltung der Kerzen, damit ich den P1531 beheben kann? Gibt es ggf. ein internes Relais im Steuergerät, das kaputt ist? Reicht eine Regenerierung des Partikelfilters um den P1445 zu beheben? Ich habe es erst gestern geschafft die Meldung mit Stand Partikelfilteradditiv zu gering zu löschen. Vielleicht ist mir da ein Fehler unterlaufen. Vielen Dank für die Hilfe
  4. Hallo an alle! Nach meiner neuen Lenkung vor 2 Monaten habe ich jetzt leider wieder ein Problem mit meinem C5 1.6 HDI. Während ich mein Auto zu einer Ampel ausrollen ließ, ist der Motor abgestorben, Fehlermeldung "Abgassystem defekt". Beim 3. oder 4. Mal neu starten ist er wieder angesprungen. Bin dann vor einer Woche zu ÖAMTC gefahren. Dort wurde mir gesagt, der Kühlerlüfter sei defekt, stimmte auch. Habe den dann tauschen lassen für mehr als 400€ (Ersatzteilkosten) und den Fehlerspeicher nicht gelöscht. Gestern auf einer Fahrt im Ortsgebiet ohne stärkere Beschleunigung o.Ä. wieder derselbe Fehler. Heute war ich wieder bei ÖAMTC - die folgenden Fehlercodes finden sich: P0692: Kühlerlüfteransteuerung 1 - Kurzschluss nach Plus P0483: Kühlerlüfter Motor/Klimaanlage - Funktionsprüfung fehlerhaft. P1351: Vorglührelais - Stromkreis fehlerhaft. P1166: Drucksensor Druckverteilerrohr (Kraftstoffdruck) - Signal fehlerhaft. Hat jemand eine Idee, was da sein könnte? DPF ist noch nicht getauscht. Bin jetzt bei 160000km vorwiegend Autobahnfahrt. Laut ÖAMTC wurde er vor ca. 50km erfolgreich regeneriert. Danke für Eure Hilfe!
  5. Hallo, o.g. Auto schreit Klingt ähnlich wie ein Keilriemen. Jedoch tritt das Geräusch nur bei Beschleunigung oder Abbremsen auf. Wenn man abgebremst hat und dann steht, kreischt es danach noch kurz weiter. Kann sich bei leichter Motorbewegung (eben beim Bremsen oder anfahren) einer der Riemen dehnen und dann (vor Schmerz) aufheulen? Z.B. weil ein Motorlager nicht mehr 100% i.O. oder Drehmomentstütze nicht mehr Ihren Dienst tut? Sonst jemand `ne Idee? Danke vorab!
  6. gelbundsauer

    Benötige HILFE

    Guten Tag ALLE zusammen, bin neu Angemeldet hier und würde euch gerne bitten mir zu verraten wie ich bei meinen Xantia 1,8 Bj.25.04.1997 eine Fehlerdiagnose machen kann? Hat der Xantia eine ODB Diagnosestecker oder muß ich die Fehler "ausblinken" und wenn hat jemand die Fehlercodeliste und wo bekomme ich so ein LED- Kabel her und was ist evtl. zu beachten!!! Habe schon Tage über Goggle versucht was raus zu finden- Keine Chance- Vielen Dank im Voraus für EURE HILFE!!! MARTIN -gelbundsauer-
×
×
  • Create New...