Jump to content

Search the Community

Showing results for tags 'fehler'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog
  • acc intern's Future Corner
  • acc intern's Citroen / DS
  • acc intern's Markt & Technik
  • acc intern's Interaktiv
  • acc intern's History
  • acc intern's Der ACC

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Hallo liebe Leute, mein kleiner hat ein Problem. DS3 1,2 THP 130 sport Bj. 2016 54.000km. Es fing an mit einer Störung - Motorkontrollleuchte ging an, Service an, kurze Motorstörung anzeige im Radio. Beim Fehler auslesen stellte sich der Nockenwellensensor als problem da. Beide Sensoren wurden erneuert. Nach zwei Tagen ohne Fehler leuchtet dann Service und im Radio Motorstörung... Anzeige auf, mit einen kurzen piep Ton. Fehler Code: 15A0 darauf habe ich die beiden Öldruck - Steuer - Ventile gereinigt und er läuft wieder eine Woche, danach das selbe wieder. OK dachte ich zeit für
  2. Hallo, ich habe einen C5 III Break 2.2 HDI, 170 PS, Bj. 2008, ca 250 Tkm. Im Rahmen der TÜV-Abnahme die auch erfolgreich abgewickelt wurde ist der Zahnriemen und der Partikelfilter upgedated worden. Danach lief der Wagen eine Woche und es kam zu eine Turboladerschaden. Dieser wurde dann erneuert und in dem Zusammenhang auch das AGR-Ventil, der Ladeluftkühler, der Sensor am Gaspedal und der Dieselfilter. Der Turbo konnte angelernt werden nachdem der Sensor am Gaspedal erneuert wurde. Der Wagen wurde dann eine Stunde probegefahren und dann schaltete er um auf den Notlaufmodus. Seit dem
  3. Hallo Forum, da bei meinem C4 GP (2011, 165, Excl) leider auch ständig diverse Warnmeldungen aufpoppen, habe ich mich hier mal etwas durchs Forum gelesen, vielen Dank dafür, das hat mir schon einiges gebracht. Bei mir leuchten kurz nach dem Starten, manchmal auch erst mit ca.50km/h auf: - ESP/ASR defekt - Fehler Getriebe instand setzen lassen - Handbremse defekt - Anfangs dachte ich es wäre eventuell die Batterie, die daraufhin auch getauscht wurde weil wohl wirklich defekt..dann war ein Tag Ruhe, bis alles wieder aufpoppte. Jetzt wollte ich als nächste
  4. Hallo, Ich hab folgendes Fahrzeug. Ein C5 Von 08.2004 Facelift Model 2.0 HDI FAP 136, 6 Gang Schalter, Exclusiv mit Vollem Haus und 287'000km. Mein Problem ist mein Radio. Ich ha das RT3 mit allem Grosses Navi mit Farb-Display und Telefon. Das Problem ist das mein Radio seit neustem solange der Wagen Kalt ist neustartet und der Display Störungen bekommt ( ähnlich wie Schnee im Fernseh) und sich alles neustartet ( alle Einstellungen auf werkseinstellungen gesetzt) , hab schon einen Neuse Radio versucht und den Display abgesteckt an Radio aber das Problem b
  5. Folgendes Bezieht sich auf den Citroen Picasso C4 (Erstzulassung 2015). Unzwar bei der ersten Untersuchung des Wagens, Öl wechsel, etc. , in einer Werkstatt von Citroen, habe ich gebeten die Eco Funktion abzuschalten weil ich sie ohnehin immer vor Reiseantritt abschalte. Der Techniker sagte sie würden es versuchen. Am Abholtermin wurde mir gesagt das es nicht möglich sei die Eco Funktion abzuschalten. Als ich die Werkstatt verlassen habe versuchte ich die Eco Funktion über die Schaltfläche abzuschalten ging jedoch nicht, sie blieb an. Direkt umgekehrt und innerhalb paar Minuten haben si
  6. Hallo liebe Gemeinde, ich versuche nun hier mein Glück und hoffe auf den entscheidenden Tipp. Ich habe in meinem C3 Picasso unten in der "Mittelkonsole" unter dem Schalthebel rechts einen USB- und Line-Anschluss unter einer kleinen Klappe (wie am 12V-Anschluss) mit Aufschrift "AUX". Hier konnte ich bisher immer problemlos einen USB Stick einstöpseln und MP3s über das Radio hören. Seit einiger Zeit funktioniert dieser Anschluss nicht mehr. Auch wenn ich ein USB-Licht oder Handy-Ladekabel o.ä. anschließe, tut sich nichts. Er erkennt also nucht nur keine MP3-USB-Sticks meh
  7. citomat

    C5 II, Klima Fehler

    Hallo, es handelt sich um einen Bj2005, 98KW, exclusive, 2.2Hdi, für alle dies noch nicht wissen :-) Hab heute meinen Fehlerspeicher noch mal durchgesehen und hab festgestellt das die Klimaanlag folgenden fehler liefert: Ständiger Fehler Sonde Innenraumfeuchtigkeit Nicht definiert Wenn man dann den Wert ansieht ist er auf 32168% -> wenn ein 1 Tropfen Wasser 100% liefert dann würd der Wagen am Grunde des Mariannengraben liegen!! Soweit die Theorie, ein loses Kabel oder Kurzschluss könnte diesen Wert am AD Wandler schon verursachen denk ich .... Nur wo kann ich die
  8. Hallo, es handelt sich um einen C5 ii, Bj2005, 2.2Hdi, 98Kw, Break, Automatic, Exclusive mit 10265 Orga. Mir ist aufgefallen das die Spur nicht ganz passt und der Verkäufer etwas von einem "kleinen" Randsteinanfahrer erzählt hat... interessant !!! Hab mir nichts weiter gedacht und da ich jetzt stolzer Besitzer einer Lexia Diagnosestation bin kann ich ja jederzeit alles "diagnostizieren", und da war er, der Fehler im Fahrwerkssteuergerät. Als ich die Fehler ausgelesen hatte war ein Fehler beim Lenkwinkelsensor, dass er falsche Werte liefere. Nach dem anzeigen der Live Parameter w
  9. Hallo miteineander. Bei meinem C5 II break 2,0 Bj. 2005 hab ich letztens mal den Fehlerspeicher ausgelesen und folgenden Fehler entdeckt: 0597 - Thermostat heater control circuit open Hab mal den Temperatursensor getauscht - der Fehler kommt aber wieder. Im Netz liest man ja, dass das Thermostatgehäuse der Grund sein kann - aber wie? Das einzige elektrische Teil wäre ja der Temperatursensor. Ich hätte ja eines mit neuen Dichtungen und Thermostat da, will aber die Arbeit nicht umsonst machen. Was kann den Fehler noch auslösen, bzw. was muss getan werden, damit er w
  10. Hallo und guten Tag. ich fahre einen C5 V6 aus 2002. habe ihn seit einem halben Jahr. (Garagenwagen von einem älteren Herrn) Vorgestern (nach 20 Min Fahrzeit) im Display: Gravierender Fehler Federung. Rauf - runter ging nicht mehr. Wagen fühlt sich nen Tick härter an. 15 Min gewartet. Zündung wieder an. Keine Meldung. Rauf - runter ging supi. Hoffnung kam auf. Losgefahren. nach 15 Min Fahrzeit erneut: Gravierender Fehler Federung. Rauf - runter ging nicht mehr. Wagen fühlt sich nen Tick härter an. nach hause, Wagen abgestellt. Nächste Tag: Zündung ein. Meldung (Gravierender Fehler Fe
  11. Ich mach mal gleich unter meinem Auto einen Beitrag auf, da ich jetzt wahrscheinlich öfters schreiben werde. Heute wieder mal Werkstatt. Probefahrt des Meisters. Eindeutiges ruckeln beim Beschleunigen. In die Halle gefahren, dem Mechaniker das Problem geschildert. Der schließt den Wagen im Leerlauf an seinen PC an (Wo natürlich nix ist) und sendet diese Daten an Citroen und wartet jetzt auf eine Antwort. Von mir angesprochen das im Lerlauf nichts ist, sagte er : Das ist nur proforma damit die schon mal nachsehen können. Von mir: Ist es nicht sinnvoll Daten unter Leistung abzurufen und zu sen
  12. Servus, arghh ... wenn es kommt, dann alles zusammen :-( Gebt mir mal bitte Rat und Tipps :-) 1. Wenn es draußen wieder wärmer wird, möppert mich das Radio oft mit einem dumpfen Piepton an und macht sonst gar nichts. Bis ich es ausschalte. Nach einer Weile fängt sich das System und funktioniert als ob nichts wäre. Ist dieses Verhalten bekannt? 2. Seit heute habe ich keinen Zugriff mehr auf die Festplatte und das Radio hängt ziemlich. Was nun? Ist die Festplatte defekt, Steckverbinder oder gar die RT4 Zentraleinheit? Grüße! armin
  13. Hallo, folgende Herausforderung plagt mich: Bei meinem Berlingo erscheint die Fehlermeldung ABS-ESP defekt! Die Auslesung des Steuerteils ergab, Rad-Sensor hinten links defekt/ kurzschluss. Zusätzlich Bremslichtgeber defekt. Nun, habe ich folgendes erneuert bzw. überprüft: - ABS sensor hinten links, Neu -> fehler blieb weiterhin bestehen, aussage Citrön, liegt zu 90% am Sensorring - Bremsscheiben hinten mit Sensorring gewechselt -> fehler bleibt bestehen, Fehlerspeicher zurücksetzen nicht möglich! - Bremslichtschalter ausgebaut, gereinigt und wieder zsam gesteckt. -> Bremslicht
  14. Hilfe, was soll ich tun? Habe mir die 8.31 Software, die man auch hier http://forum.andre-citroen-club.de/showthread.php?135585-RT4-RT5-neue-SW-8-31-ist-heraus bekommt heruntergeladen. Das erste Problem: bei fast allen CD-Brennvorgängen kommt nach Abschluss des Brennvorgangs eine Fehlermeldung, u.a. dass der Datenträger womöglich beschädigt ist. Habe es mit verschiedenen CDs, Brennsoftwares usw. versucht. Schlimmer noch: Habe das Update am Navi angefangen. Irgendwann hat das Navi die CD wieder ausgespuckt und behauptet, dass irgendwo ein Error wäre. Dann führt das Navi einen Neustart durch,
  15. ...hier gibt es keine Crêpes sondern Heu. Auf der Ladefläche dieses "HY-Rentners" wird das Heu für die beiden Pferde schön trocken abgelegt. Den Pferden scheint's zu schmecken und der HY findet auch im Alter eine würdige Verwendung.
  16. Hallo Gemeinde.... bin grad am überlegen, ob man ein Schiebedach im XM nachrüsten kann, hab so ein klapperiges Glashubdach drin, welches auch noch undicht ist. Nun denke ich nach dies zu ersetzen, aber vielleicht durch ein Schiebedach. Geht da nur noch der Einbau der Zubehörlieferanten? Also die Glashubschiebedächer? Gruß, Thomas
  17. Moin, wir haben jetzt seit fast genau 12 Monaten unseren C3 VTi 95 Exclusive. Nun haben wir seit geraumer Zeit das Problem, dass er ab und zu, bei geringem Gasgeben richtige Sätze/Sprünge macht. Manchmal nach vorn und beim Rückwärtsgang auch nach hinten. Da diese geringen gewünschten Geschwindigkeiten meist beim Einparken vorkommen, ist es immer ein wenig knifflig, wenn er dann "hüpft". Zudem haben wir jetzt schon das zweite/dritte Mal beim Starten die Fehlermeldung bekommen "Fehler Getriebe". Dann müssen wir immer mal den Rückwärtsgang und wieder einen normalen Gang einlegen, um einen erne
  18. Hallo, Bin neu hier...habe soeben (naja vor'n Paar Tagen) meinen ersten Citroen erstanden (Xm Y4 Kombi, Bj 96, 2 Liter Turbo, Volleder, Sitze vollelektrisch, 4x e-Fenster, Schiebedach ). Ich habe den Wagen auf einer Polizeiversteigerung gekauft und wollte Ihn eigentlich schlachten. Jetzt erscheint er mir aber als 'zu schade zum schlachten', Motor läuft super, Fahwerk funktioniert auch, Rost ist kein Thema und so ziehmlich alles andere ist auch voll in Ordnung. Da ich bisher noch keinen Franzosen gefahren bin, dachte ich mir jetzt ich melde den einfach mal an und teste mal das sagenumwobene H
  19. Hallo zusammen, ich habe seit September 2011 einen XM 2.0 Turbo Bj.96, Modell Y4. Ich bin 11 Jahre Volvo 740 gefahren und dachte immer dies wäre Fahrkomfort, seit September bin ich schlauer. Gestern wollte ich auf der Fahrerseite das Auto mit dem Schlüssel im Türschloss (also nicht über die Fernbedienung) abschliessen. Im selben Moment hat mein Sohn, der noch im Auto saß, von innen versucht die Fahrertür zu öffnen. Seitdem habe folgendes Problem: Ich kann an der Fahrertür das Auto aufschliessen (über die ZV werden alle Türen entriegelt) aber nicht mehr abschließen. Der "Knopf" der Fahrertür
  20. Hallo ich suche noch Dokumentationen oder Cds zu den Fehrlercodes des Can Busses am C8 2,2 HDI Bj.2006. (z.B. Fehler: ( A9B8 ) : Relais Wiederversorgung (Powerlatch) Kurzschluss an +) und Informationen wo welche Strom- bzw.Steuerleitungen verlaufen (z.B. Zuheizer). Danke im Voraus accm jue
  21. Hallo, ich habe heute mein neues Radio eingebaut, welches auch tadellos funktionierte. Als ich das Radio richtig in den Din Schacht drücken wollte, ging das Radio plötzlich aus. Nach einem dreh am Zündschlüssel, bemerkte ich das die beiden Hebel am Lenkrad nicht mehr funktionierten (die für Licht, Scheibenwischer usw.) Dafür brannte sofort das Licht der Scheinwerfer (welche nur noch ausgingen, nachdem man die Zündung abstellte), der Scheibenwischer ging von allein los, die Uhr funktioniert nicht mehr und jetzt springt der Karren auch nicht mehr an.... Batterie tot. Hat jemand eine Ahnung an w
  22. Hi Ihr. Mein XM Nach gestern behobenen ABS Problem heute der Meinung mir permanent FEHLERHAFTES standlicht anzeigen zu müssen. Es ist nicht der rede wert, das da birnen drin sind, die da nicht reingehörn (Leds... damit sie zum xenon passen. welche in meinen augen und LUSTIGERWEISE auch in den augen ZWEIER werkstätten keine gefahr darstellen !. Die sind echt weder zu grell noch sonst irgendwas !)War gestern nachts 2 stunden unterwegs, und nicht einer hatte sich beschwert ... durch aufblenden oder ähnlichem) funktioniern tun beide standlichter (Klar das ich weisse reinhaben wollt, den gelbe s
  23. Hallo ich bin jetzt neu im Forum ich selbst fahre einen XM 2,5td Bj99 sowie einen Xantia 2,0i Bj 97. Nun zu meinem Problem bei meinem Xantia, er sinkt innerhalb von ca 20 hinten komplett ab. Habe jetzt die 2 kugeln hinten in der mitte also nicht die Federkugel erneuert jetzt dauert es ca 3Stunden vorher ist er aber oben geblieben beim fahren oder laufendem Motor ist alles ok. Erneuert ist hinten die antisinkkugel sowie die hydraktiv kugel Die weisen Konchen sind beide drine Sobald der Motor an ist geht alles normal! Kann mir jemand helfen den ich bin mit meinem latain am ende bin zwar kf
  24. Hallo miteinander, zunächst möchte ich mich mal vorstellen. Ich fahre zwar selbst keinen Citroen, aber mein Vater hat einen Xsara Picasso und das ist jetzt nach einem BX und einem Xsara sein dritter Citroen, mit dem er super zufrieden ist. Aber nun zu meiner Frage. Seit einigen Wochen hat er ab und zu, also etwa alle 2 Wochen einmal, das Problem, dass der Motor sich nicht starten lässt oder er nur noch 30 km/h (im 2.Gang) fahren kann. Als Fehlercode tritt laut Werkstatt der Fehler P1280 sporadisch auf (Injection Control Pressure Out Of Range Low). Kan
  25. Hallo, bei soviel versammelter Fachkompetenz erhoffe ich mir den eine oder anderen Tip ;-) Ich habe einen Xsara Picasso Exclusive, EZ 12/2006, auf LPG umgeruestet nach 2500 km in 01/2007. Bis Ende 05/2008, ca. km 24500, lief er vollkommen problemlos. Am 30.5. morgens, nachts gab es Gewitter, morgens war es schon recht warm, nach ca. 2 km leuchtete das erste Mal die Diagnoseleuchte, der Wagen fuhr noch, aber fuehlte sich an wie auf 3 Zylindern. Ausgemacht, angemacht, fuhr wieder wie auf 4 Zylindern, Leuchte war aus. Ca. 5km spaeter das gleiche Spiel, allerdings nach dem starten nicht meh
×
×
  • Create New...