Jump to content

Search the Community

Showing results for tags 'getriebe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog
  • acc intern's Future Corner
  • acc intern's Citroen / DS
  • acc intern's Markt & Technik
  • acc intern's Interaktiv
  • acc intern's History
  • acc intern's Der ACC

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Der Schwedenkönig

    Getriebeölempfehlung GS 1220 ?

    Seit ich meinem 78er GS 1220, Laufleistung 26.500 km, einen Getriebeölwechsel angedeihen ließ, hab ich deutliche Laufgeräusche im 3. und 4. Gang. Die Werkstatt diagnostiziert nonchalant einen Lagerschaden, aber bevor ich das glaube, möchte ich zur Sicherheit einen weiteren Ölwechsel, diesmal mit einem anderen Fluid probieren. Aktuell ist ein von Daniel Engelhardt bezogenes Öl exakt nach Werksvorgabe drin, und zwar das SAE 80W GL-4 der Marke MPM. Da die Laufgeräusche auf zu dünnes Öl zurückzuführen sein könnten (?) , überlege ich, ein 85W (statt 80W) zu nehmen, wie es auf der Homepage der GS-GSA-IG als eine Möglichkeit gelistet wird. Was meint das Forum und hat vielleicht jemand eine konkrete Produktempfehlung für mich?
  2. Hallo zusammen, mein Ami 8 Baujahr 1975, Motor und Getriebe original, macht seit kurzem im 3. Gang singend-schleifende Geräusche, wenn ich im 3. Gang unterwegs bin. Sie werden unter Last (also wenn ich Gas gebe) lauter und leiser, sobald ich das Gas etwas zurücknehme. Sie sind aber grundsätzlich immer nur im 3. Gang da (1., 2. und 4. sind unauffällig). Daher kann das ja nur am Getriebe liegen, oder? Was kann das sein? Kennt Ihr das (oder Ähnliches)?
  3. Hallo zusammen, bei unserem Citroen c2 1.1l mit Schaltgetriebe müsste das Getriebeöl nachgefüllt werden. Ich würde es bevorzugen das alte Getriebeöl abzulassen und einfach 2l neues Öl einzufüllen, da ich nicht weiß wie viel Öl verloren gegangen ist. (Antriebsgelenk aus dem Getriebe gerutscht beim Federwechsel) Leider bin ich mir nicht sicher welche Schraube ich zum Ablassen und wo das Öl nachgefüllt werden kann. Ich habe schon einige Foren durchsucht und gelesen, dass der Entlüfterstutzen auch zum Einfüllen des Öls verwendet werden kann. Nachdem ich die Batterieabdeckung weg gebaut habe, würde ich an den Entlüfterstutzen heran kommen. Zum Ablassen habe ich am Getriebe, ziemlich weit unten auf der Fahrerseite, einen Innenvierkant ausfindig gemacht. Denke das wäre die richtige Schraube zum Ablassen? Anbei noch ein Foto welches ich im Internet gefunden habe und bei welchem ich glaube dass es sich dabei um das gleiche Getriebe handelt. Vielen Dank schonmal im Voraus!
  4. Hallo, ich habe seit ca. 2 Wochen einen C4 Grand Picasso, 2008, Automatikgetriebe, Benziner, 2.0 Hubraum, EGS6. Wenn das Fahrzeug noch nicht auf Temperatur ist, ruckelt es leicht beim Anfahren. Das Fahrzeug fährt langsam los, nach ca. 1-2 m ruckelt es und dann geht es im ersten Gang normal weiter. Später, also wenn der Motor warm gelaufen ist, gibt es diesen kurzen Aussetzer nicht mehr. Weiß jemand, woran das liegen kann? Vielen Dank.
  5. Hallo , nach Absprache mit dem Besitzer darf ich die Teile für ihn hier reinsetzen. Ich war selbst da , viele Getriebe, Motoren , Scheiben, Karosserie- nur Ente, Felgen usw . Schaut selbst da nach . Ich könnte ach was weiterbringen nach Absprache da es aufm Weg liegt in Iserlohn . Wenn ihr dort anruft , dann erwähnt , das ihr vom Citroën Club kommt.
  6. Hallo zusammen, als langjähriger Citroen-Fahrer (BX 1,9D, jetzt gut 400.000 km gelaufen) habe ich jetzt einen Citroen C4 Grand Picasso 1,6 HDI - 109 PS mit EGS 6 Getriebe aus 2008 von einer befreundeten französischen Familie geschenkt bekommen. Das Fahrzeug welches gut gewartet und sonst offensichtlich mängelfrei ist machte wohl kurz vor dem Zielort scheppernde/teils rumpelnde Geräusche aus Richtung Getriebe. Man war dann vorstellig in einer Citroen Werkstatt und wurde dort recht schnell abgewimmelt mit der üblichen horrenden Kostenabschätzung ohne sich weiter groß mit dem Fahrzeug zu beschäftigen. Diagnose war, jede Reparatur würde den Fahrzeugwert überschreiten. Gut kann sein, muß aber nicht. Die Familie ist dann mit dem Zug wieder nach hause und hat mir den C4 unentgeltlich überlassen. Pour pièces ou auto casse. Bisher hat mein BX nie eine Citroen-Werkstatt gesehen, da ich die wenigen Reparaturen ausschließlich selbst erledige und mich immer wieder über die Wartungs- und Reparaturfreundlichkeit dieses Fahrzeuges freue. Den C4 sehe ich als nette Ergänzung, ablösen wird er den BX sicherlich nicht. Zu den Symptomen: im Grunde funktioniert erst mal alles so, wie es soll. Fahrzeug springt an, alle Gänge lassen sich leicht einlegen und werden auch entsprechend sanft durchgeschaltet. Kein auffallendes ruckel, weder im Automatikmodus oder bei manueller Bedienung über die beiden Schaltwippen. Alles natürlich unter der Berücksichtigung, dass ich mit diesem Modell bisher keine praktischen Erfahrungen habe. Nach starten des Motors, läuft dieser ca. 5 Min. im Leerlauf ohne beunruhigende Nebengeräusche. Dann entstehen aus Richtung Getriebe ohne weitere Ankündigung mechanische, eher scheppernde Klappergeräusche - mal stärker, mal weniger stark aber dann konstant vorhanden. Sobald ich einen Gang einlege - egal ob vorwärts oder rückwärts, manuell oder automatik, ist das Geräusch erst mal zuverlässig weg. Zurück auf "N" tauschen die Geräusche dann nach wenigen Minuten wieder auf. Fahren lässt sich der C4 sowohl im Automatik-Modus als auch manuell so wie er soll. Nur treten dann auch während der Fahrt eben diese Geräusche wieder auf - immerhin so penetrant, dass sich die Franzosen dann nicht mehr mit dem Auto auf eigener Achse nach Hause getraut haben. Der km-Stand ist 190.00. Kupplung vermutlich noch die erste, Getriebeöl vermutlich aber auch noch. Ein Kupplungsschaden scheint mir erst einmal am wahrscheinlichsten. Recherchen in den üblichen Foren lassen aber alle Möglichkeiten offen. Sehr schrauberfreundlich scheint mir der C4 ja eher auch nicht zu sein. Bevor ich mich jetzt in ein Abenteuer stürze mit ungewissem Ausgang, kann hier vielleicht jemand etwas mit den Symptomen anfangen. Fehlermeldungen im Display gibt es bisher keine. Ach auslesen des Fehlerspeichers brachte keine verwertbaren Erkenntnisse. Für mich stellt es sich bisher so dar - sobald über die Hydraulik Druck auf die Ausrückgabel des Ausrücklagers gegeben wird, sind die Geräusche weg. Ohne Druck treten diese nach kurzer Zeit wieder auf und bleiben dann, bis über einen Schaltvorgang wieder Druck anliegt. Klingt stark nach, Getriebe muß erst mal raus und dann sehen wir weiter. Wer hat hier Erfahrung und eine Idee wie man hier sinnvoll vorgehen sollte. Wäre für Rückmeldungen sehr dankbar. Erwartungsvolle Grüße Stefan
  7. KingNeini-Activa tct

    Xantia höhe einstellen?

    Hallo, mein Xantia Activa ist viel zu hoch...deshalb ist die Federung dementsprechen hart! Links ist er höher und auch härter alr rechts! Das ist so seitdem ich alle 10 total maroden Kugeln gewechselt hab! Jetzt mein Problem: Da die Citdoks nicht geht und ich unbedingt seitenneigung und höhe einstellen muss brauch ich unbeding die Anleitung! Hat die vllt. jemand bei sich aufm pc oder eine andere verständliche Anleitung??? Weiß jemand wann die Citdoks wieder up sind? Gruß Markus
  8. Hab gerade Ölwechsel gemacht und nach dem Einfüllen bemerkt, dass ich den Kupfer-Dichtring für die Ölablass-Schraube noch rumliegen habe. Ist das schlimm? Dann lass ich das Öl eben noch mal ab und füll es wieder rein, nachdem ich den Kupfer-Dichtring eingebaut habe. Oder kann ich darauf verzichten? Wird da in 99,987563 Prozent der Fälle dennoch nichts undicht? Gruß Markus
  9. Hallo , Motor ist verkauft, das Getriebe ist noch da . Ich suche noch einen Sauger für einen Kollegen.
  10. Hi, bin hier absoluter Neuling und wollte mal horchen ob ihr mir evtl. helfen könnt. Bin vor zwei Tagen von München nach Berlin gefahren. Bei Tempo 180 höhe Nürnberg wollt ich zum Überholvorgang ansetzen (Gas geben) und plötzlich krachts mit anschließendem Funkenflug. Der 5. Gang wurde zum Leerlauf, alle anderen Gänge funzen, Kupplung trennt einwandfrei. Bin dann den Rest der Strecke mit Tempo 120 im 4. Gang nach Berlin gefahren. 1. Frage: Kann man das Getriebe reparieren bzw. sollte man es austauschen? 2. Frage: Kann mir jemand die Teilenummer verraten bzw. mir ein entsprechendes Getriebe anbieten? 3. Frage: Kann man mit ruhigem Gewissen weiterfahren (ohne 5. Gang) oder macht man evtl noch mehr kaputt. Vielen Dank schonmal.... achso ich fahre 'nen Xantia Bj. 97, X1, 2.0 i 16v, 97kw Gruß Sebe
  11. Hallo , ich biete hier einen BX Diesel mit Getriebe komplett an mit Anbauteile, kompatibel auch für Peugeot. Angebote per PN . ☀️😎
  12. Hallo zusammen, nachdem ich bei meinen 2006er C6 2,7 HDi seit kurzem sporadisch ein „Durchrutschen“ beim Schalten vom 2. in den 3. Gang, gepaart mit untypischen Schaltrucken bemerke, bin ich auf der Suche nach dem in verlinktem Thread beschriebenen Magnetventile-Set. zu beziehen wohl hier: http://www.transmissionpartsusa.com Leider sind die EBay-Links nicht mehr aktuell. Kann mir jemand Unterstützung bei der Auswahl des passenden Produkts geben? Danke und viele Grüße Henning
  13. Hallo, habe zwei HY Getriebe zu verkaufen ! Bei Interesse eben melden. Bild Getriebe 1 Bild Getriebe 2 Angebote erwünscht. Bis zum Ausbau liefen beide Getriebe einwandfrei ! Keine Garantie und/oder Rücknahme. Palettenversand gegen Kostenübernahme in alle Länder möglich.
  14. Hallo ich suche für einen XM Y3 mit BE3 Schaltgetriebe vom 2.0L Benziner und 2.1L Td frühe Version, dem Hebel, der an der Dirass Lenkung angeschraubt ist und mit den L- förmigen Ausgang am Getriebe verbunden wird. Danke für die hoffentlich schnelle Hilfe. Es ist die Teilenummer 96068122 leider bei Citroen nfp.
  15. Seit meinem letzten Werkstattaufenthalt habe ich Vibrationen im Antriebsstrang. Ob es jetzt daher kommt oder es ein Seiteneffekt ist, kann ich nicht beurteilen. Es wurden auf jeden Fall Querlenker, Spurstangen und noch ein paar Dinge mehr getauscht; es ware eine größere Rechnung, um den C6 zu erhalten. Ich habe zuerst auf Reifen getrippt, denn die Vibrationen treten zwischen knapp 100km/h und ca. 130 km/h auf. Ich habe die Räder dann nachwuchten lassen, und das Problem bestand weiterhin. Außerdem war es lastabhängig: Wenn ich mit 130 über die Autobahn gleite, dann sind die Vibrationen kaum spürbar, beim leichten Beschleunigen aber schon, und es kann so deutlich werden, so dass Teile im Auto leicht zu schwingen anfangen und leichte Geräusche machen. Dann bin ich einen längeren Berg hochgefahren und konnte das Verhalten ein bisschen besser erfahren: Bei 120 bergauf und 2000/min hatte es stark vibriert. Ich habe dann mal manuell (Tempomat war ein, um die Last ungefähr gleich zu halten) in den 5. zurückgeschaltet, und die Vibrationen waren weg. Wieder hochgeschaltet in den 6. und die Vibrationen waren wieder da. Dann das Ganze bei 100km/h: Im 5. Gang und ca. 2000/min gab es Vibrationen, im 4. Gang und ca. 2500/min nicht mehr. Das hängt also mit der Motordrehzahl zusammen und geht für mich in Richtung Motor/Getriebe. Frage: Hatte das auch schon jemand von Euch, und wo könnte die Ursache liegen?
  16. Hi zusammen, Habe in eurem Forum schon öfter von meinem nun auch vorhandenen Problem gehört/gelesen aber keine Abhilfe gefunden. Bei meinem Berlingo war es Zeit für ne neue Kupplung. Habe über die Servicebox leider keine Daten in der Zeichnung gefunden und somit ohne Filter also mit Eckdaten gesucht. Dann kam unter dem in der Charakteristik gelisteten Getriebe BE4R das Kit mit der Nummer 2050R8 raus welches ich bestellt und eingebaut habe. Zum Fahrzeug: Berlingo Serie 1 / EZ 06-2002 / DAM 09325 / VF7MFNFU165852420 Zum Problem, seit dem Wechsel (Bauteile sahen augenscheinlich gleich aus und ließen sich gut einbauen) hat der alte Kupplungszug ca 1 cm zu viel Spiel, Nachstellvorrichtung auf Anschlag, Pedal hat viel Luft und arbeitet nur wenig wenn komplett getreten. Ich hab keine Ahnung was das sein soll, gibt es doch noch einen anderen Satz teile den ich übersehen habe? Wäre echt dankbar für nen Tipp, sehe gerade vor lauter Bäumen den Wald nicht mehr..
  17. Hallo, biete Motor und Getriebe aus meinem Teilespender-Break. Steht jetzt ca. 2 Jahre bei mir und wird ca. aller 6 Monate mal laufen gelassen. Fahrzeug hatte leichten Frontschaden, nix ernstes siehe Bilder. Tachostand 218t km Code Motorsteuergerät bekannt Letzter nachweislicher Zahnriemenwechsel 10/2005 bei km 120t. Ausrücklager ist platt Thermostatgehäuse etwas undicht Hydraulikpumpe tut In der Klima waren noch 415g Kältemittel Keilrippenriemen ist rissig Blowby vorhanden - geöffneter Ölverschlußdeckel tanzt etwas auf dem Ventildeckel im Leerlauf Wartungshistorie zumindest teilweise vorhanden Getriebe schaltet und fährt (soweit ich hier auf meinem Hof testen konnte) VB 300 EUR Motor inkl. Getriebe und Anbauteile, Steuergerät und Tastatur Abholung oder Versand per Spedition (auf Kosten des Käufers) Alles noch im Fahrzeug verbaut zum eventuellen testen! Kann auf Wunsch ausgebaut werden oder Selbstausbau hier vor Ort! Motorkran vorhanden. Ausbau durch mich würde aber etwas dauern (ca. 14 Tage) Motorkühler und Kondensator vorhanden - wobei zumindest letzterer nicht mehr ganz frisch aussieht Tacho kann bei Bedarf ebenfalls mitgenommen werden - Drehzahlmesser ohne Funktion Weitere Infos gern auf Anfrage! Auch wären einige andere Teile abzugeben: Kat - 2012 erneuert?, müsst ich nachschauen Auspuffanlage - da ist auch ne Rechnung für den Tausch vorhanden, aktueller Zustand wird bei Interesse dokumentiert Domlager zur Aufbereitung (Gummi rissig) Falls der 16V die kleine Bremsanlage hat, können auch die Sättel vorne weg Evtl vordere Federbeine Antriebswellen Tank, Tankgeber, Benzinpumpe Stoffsitze, mechanisch, Bilder bei Interesse - Vorbesitzer hatte Hund ... Karosserieteile sind nicht abzugeben, wie gesagt Teilespender für meinen gleichfarbigen Dieselkombi Hinterachse ist auch nicht abzugeben Gruß, Michael
  18. Den Faden mit dem 5-Gang Getriebe habe ich wohl wahrgenommen. Irgend sowas hat mich jetzt auch getroffen, nur dass ich da wohl noch einen Schritt davor bin. Und da so ein Getriebe nicht wirklich was elektrisches dran ist, rufe ich hier mal nach Hilfe. Zur Vorgeschichte: Der Ärger fing vor erst vor kurzem an, erst war es ein etwas hakeliges Schaltverhalten, dann hatte ich vor etwa 100 km das erste mal das Problem, dass der Wagen weiterhin rückwärts fuhr, obwohl ich schon den ersten Gang vermeintlich eingelegt hatte. Mit nochmal Rückwärtsgang einlegen und erneut den ersten Gang einlegen war das Problem erst einmal behoben. Gestern sprang dann zweimal der 5. Gang heraus. Heute hatte dann der Rückwärtsgang kein Kraftschluss. Gut klingt nach Handlungsbedarf, dachte ich. Den Rückwärtsgang habe ich dann nochmal eingelegt, welch ein Fehler! Jetzt geht dieser nicht mehr heraus, nicht mit guten Worten, mit Geld habe ich noch nicht probiert. Immerhin hat das Getriebe wieder keinen Kraftschluss, so dass der Wagen bewegbar ist. So plötzlich, wie das aufgetreten ist, klingt das für mich eher nach loser Mutter, als nach Verschleiss. Ich traue mich jetzt nur nicht so recht, den Deckel des Getriebes auf zu machen, solange der Gang zur Hälfte eingelegt ist. Nicht, dass das ein Springteufel ist und mir die Teile entgegenkommen. Gibt es andere Gründe, die zu dem oben beschriebenen Verhalten führen können? Gibt es einen Trick, den Gang wieder herauszubekommen? Soll ich den Deckel auf Verdacht vorsichtig öffnen?
  19. Moin, hat jemand hier im Westen ein ordentliches Getriebe für das obige Fahrzeug abzugeben? SN 3001 742 001 0 Falls ja, bitte PN, melde mich dann. Danke!
  20. Nichtkürzerals6Zeichen

    C6 Getriebeupdate Erfahrungen?

    Hallo, seit ca. 2 Wochen schaltet die Automatik bei meiner Madame (jetzt 136.800 km) leider etwas ruckartig. Eine Getriebeölspülung habe ich (noch) nicht machen lassen, obwohl ich darüber schon länger nachdenke. Beim Freundlichen sagt man, ich möge das Getriebeupdate aufspielen lassen, dadurch könnten u.U. Steuerungsprobleme behoben werden. Eigentlich will ich aber bei der Erstkonfiguration bleiben und das Update ist bekanntlich irreversibel. Darauf wurde mir entgegnet, daß das lernende Getriebe nach ein paar Wochen meinen "Stil" abgespeichert haben würde. Wie sind die Erfahrungen mit dem Update? Ich meine mich erinnern zu können, das nicht jeder C6-Fahrer glücklich mit dem Ergebnis war, oder täusche ich mich? Gruß, Marcus
  21. Einfach anfragen was benötigt wird, da ich nicht alles aufzählen kann. einige Beispiele: Diverse Scheinwerfer neu und gebraucht Heckklappe CX Break Neu und gebraucht. Heckklappe Berline Neu und Gebraucht. TÜren Neu und gebraucht( in verschiedenen Farben) Technik Innenausstattung Reifen USW. Bitte Mail: spiegeleifabrik@yahoo.de à bientôt Thomas
  22. Hallo Mein 2008er C5 Kombi 2.0 HDI (3001/AGJ) hat seit letzter Woche folgendes Problem, das _sporadisch_ auftritt : Nach dem Anfahren im ersten Gang und dem Schalten in den zweiten bremst der Wagen beim einkuppeln hart ab. Drehzahl geht mit dem Greifen der Kupplung runter und das Auto wird gebremst. Kupplung erneut durchtreten und Schalten behebt das Problem. Habe dann zurück in den ersten und dann direkt in den dritten geschaltet. Verhalten ist so, als ob man vom ersten direkt in den 6. Gang geschaltet hätte. Das mysteriöse ist, dass das Problem bei mir dreimal letzte Woche aufgetreten ist und dann wieder gestern bei meiner Freundin. Zwischenzeitlich hatte ein Kumpel das Auto und bei ihm ist das Problem nicht aufgetreten. Hat jemand eine Idee? Gruß Olli
  23. Hallo zusammen, in Ottersberg bei Bremen ist noch ein XM Getriebe Schalter 132 KW bei Joachim zu verkaufen. Der Thread ist ja bekannt , , Teile Notverkauf Joachim ; 0171 330 3377 direkt anrufen bei Interesse, l iegt dort wohl nur noch bis Dienstag Mittag ca. er hat auch noch andere XM Teile dort, Türen usw, , ruft ihn an, evtl. fahre ich dort am Dienstag Mittag noch mal kurz vorbei, , dann könnte ich evtl. noch was mitnehmen, er hat auch noch eine Halle, wo er das zwischenlagern kann.
  24. Hallo und ein kleiner Erfahrungsbericht: Seit 2015 und 80.000 km fahren wir den Berlingo 1.6 eHDI mit ETG6. Wir sind sehr zufrieden. Anfangs war ich skeptisch wegen dem ETG6... ob das was taugt. Aber angenehm zu fahren ist es auf alle Fälle, imho. "Nachteile" sind von Anfang an gewesen: "Zupfen" im Kriechgang an der Kupplung, wenn es draußen richtig kalt ist und Kupplungsgestank beim Rückwärts-bergauf-einparken (ist hier ja alles zu genüge bekannt). Verschmerzbar! Um den o.g. km-Stand kam es jedoch immer mal wieder zu etwas "Schlupf" beim Bergauffahren und das zupfen wurde schlimmer. Was könnte es sein? Kupplung runter? Kupplungsgeber defekt? Ausrücklager? Zweimassenschwungrad? Hydraulik und/oder Getriebeöl wechseln? Oder ist gar das EGR-Ventil nur verdreckt? Da die Garantie ja nu eh weg ist, habe ich mit Lexia versucht, schlau zu werden, und dachte, es sei erstmal eine gute Idee, das ETG6-Steuergerät zurückzusetzen und neu anzulernen (wobei die letzte Phase der Programmierung ... schwierig ist). Es war und ist eine eigene Geschichte, den PC mit Diagbox und das Auto unter einen Hut zu bringen, aber es hat endlich geklappt. Jetzt meine Frage: Hat einer hier das schonmal gemacht? Ich werde jedenfalls die Erfahrung schildern, falls sich das Getriebe jetzt wieder besser benimmt...
  25. Hallo Community, ich fahre einen Citroen C3 1.1i (Motorcode: TU1JP/Baugruppe: FCHFXC) Erstzulassung 2003. Das Auto hat jetzt ca. 150 000 km runter. Seit kurzem macht der C3 im Leerlauf andere Geräusche als sonst. Als Quelle denke ich, das Kupplung, Ausrücklager, Getriebeeingangswelle etc. dafür in Frage kommen. Daher mache ich mir ziemliche Sorgen um meinen Citroen und um mein Weihnachtsgeld. Problembeschreibung: Der Citroen hat vor ca. 32000 in 10/2014 eine neuen Kupplungssatz bekommen. Ein Geräusch beim auskuppeln trat schon eigentlich immer auf. Vor drei Jahren war dann das Ausrücklager endgültig hinüber, und der Kupplungssatz wurde ausgetauscht. Danach war immer noch eine Geräuschquelle vorhanden, die aber nicht störend war und beim kuppeln oder fahren m.E. nicht hörbar war. Jetzt ist das Geräusch lauter geworden und störend. Worauf muss ich jetzt achten? Was kann passieren? Getrieböl ist nicht ausgelaufen. Kuppeln und Schalten ist alles sauber und einwandfrei. Wie ist mit der Werkstatt umzugehen und welches ist die beste Vorgehensweise den Fehler zu lokalisieren und abzustellen? Hat jemand irgendwelche Erfahrungen? Mfg Spoken
×
×
  • Create New...