Jump to content

Search the Community

Showing results for tags 'epic'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 6 results

  1. Moin moin ... Ich gestehe, ich fahre keinen Citroen Evasion, aber dafür das baugleiche Modell von Peugeot - also den 806er - hoffe aber, dass hier trotzdem gut aufgehoben bin. Mein Plüschbomber hat ein massives Kaltlaufproblem ... bei den zur Zeit herrschenden Temperaturen springt er zwar an, läuft aber sehr unrund und qualmend mit schwankender Drehzahl, klackert zwischendurch und hat kleinste Aussetzer. Sobald der Motor wärmer wird, läuft alles nach und nach besser, ist er halbwegs auf Temperatur - so ab ca. 60°C schnurrt das Teil einwandfrei vor sich hin. Ölverbrauch ist mit 0,4L auf 7.500km sehr moderat, als 100km/h-Cruiser auf der Autobahn komme ich mit um die 6L/100km Diesel aus. Die örtliche Wald-und-Wiesen-Werkstatt meinte "Ab zum Bosch-Dienst", dort meinte man - ohne das Fahrzeug gesehen geschweige denn gehört oder gefahren zu haben - nur "Pumpe kaputt !" Ab zu Citroen, die meinten nur "Oh, ne EPIC-Pumpe" und schlossen den Tester an. Fehlerspeicher auslesen ergab aber Null Fehler, die freundliche PSA-Werkstatt meinte "Bei 379.000 km wär´s vielleicht mal angebracht, die Einspritzdüsen zu checken !" Haben se ja Recht mit, aber : Ich hab zwar Zugriff auf eine gut ausgestattete Hobbywerkstatt mit Hebebühne (und funktionierender Heizung ), bin aber gesundheitlich dermaßen gehandicapt, dass ich mir großartige Stunts bei der Schrauberei nicht mehr leisten kann. Der Bucheli lässt in seiner Reparaturanleitung lediglich lapidar verlauten, dass man so einiges abbauen müsste um an die Düsen zu gelangen, schweigt sich aber über das "wie" beharrlich aus. Ich bin daher auf der Suche nach einer möglichst detaillierten Anleitung, wie ich am schnellsten und einfachsten an die Einspritzdüsen rankomme. Wär schön wenn mir jemand von euch weiterhelfen könnte. Verschneite Grüße vonner Ostsee, Matthias
  2. Moin moin, Leider hat es meinen Xantia nun auch erwischt und die Einspritzpumpe leckt. Nach vielem hin und herlesen haben wir uns dazu entschlossen die Pumpe auszubauen und zu versuchen sie abzudichten. Tja den Dichtungsatz habe ich mittlerweile bekommen und die Pumpe bereits einmal auf dem Schreibtisch liegen gehabt aber irgendwie fehlt mir eine Explosionszeichnung oder Infos zum zerlegen der Pumpe selbst. Wir haben uns nicht getraut ohne Explosionszeichnung und weitere Infos die Pumpe zu zerlegen. Leider stehen mir die Explosionszeichnungen und die Bilder in Citdocs nicht zur Verfügung. Kann aus irgendwelchen mir unerklärlichen Gründen nicht darauf zugreifen. Wäre also sehr dankbar, wenn mir jemand von euch hierbei weiterhelfen kann. Im vorraus vielen Dank
  3. Hallo Leute, Im Jänner hab ich meine Einspritzpumpe komplett zerlegt, alles neu gedichtet Teile getauscht... soweit alles gut. Springt an ... stößt ab und an ein kleines blaues Wölkchen aus (aber nur beim Kaltstart), läuft aber rund und "nice"...vielleicht zu soft Seit Jänner stell ich regelmäßig auf der vorderen Mengenregulierschraube herum, immer um 1/8 Umdrehung rein...testen... bis er gar nicht mehr anspringt, dann wieder umgekehrt raus (oder war es auch umgekehrt), aber eigentlich ändert sich nichts ausser der Verbrauch. Was mich aber immer gestört hat, das er sich im unteren Drehzahlbereich bis 2500Upm ein wenig kraftlos zeigt, d.h. er dreht ohne Last aggresiv hoch und läuft super rund, aber unter Last passiert bei voll durchgetretenem Gaspedal nicht viel... er kämpft sich langsam und scheppend bis zum Zeitpunkt wo der Ladedruck ansteht, dann gehts ein bisserl besser, aber nicht akzeptabel für 2.1l Hubraum. Fakten/Resume: Damals war der Stift gebrochen, welcher den Ring für den Einspritzzeitpunkt verstellt gebrochen, ich hab Ihn neu gefertigt und eingepresst mit vielleicht einer um 1-2 Zehntel zu kurzen Länge (wurde nach Fremdmaß gefertigt). Ich habe aber bemerkt, dass sich einige Bronzedistanzplättchen zwischen Aktuatormagnet und Pumpe befinden. Als ich gestern erstmals einen Hänger gezogen hab, da wurde mir die gesamte Lamheit so richtig vor Augen geführt. Man muss immer über 3000 Upm fahren, dass sich was tut (ausser am Verbrauch, da tut sich was). Ich konnte gar nicht mit dem 5. Gang bei 90 beschleunigen....*wein*, musste immer zurückschalten auf 4. Frage: Wie sollte ich am besten vorgehen, denn es sind 3-4 Plättchen verbaut. Von 0.2 - 1mm Stäke. Was meint Ihr, könnte der Einspritzzeitpunkt ein wenig verschoben sein, das den Motor so soft laufen lässt, d.h. ein Plättchen weg (da der Stift selbst kürzer wurde) und es könnte besser werden (Theorie), aber ich hoffe jemand hat da ein wenig mehr praktische Erfahrung als ich theoretische. Bitte spart Euch die Meldungen : Die Pumpe kann nur von Bosch/Lucas oder sonst einer Werkstatt überholt werden... (das weiss ich selbst, und ist keine Option in meinem Fall, denn ausbauen tu ich sie nicht ein 2. mal, es sei denn sie bricht über Nacht auseinander). all the best from Citromäx
  4. ...Hallöööösche... sagt mal, Ihr Leut': Welches Schweißverfahren eignet sich am besten zum Reparieren unserer Ju 52? Autogen scheidet ja wohl aus- zuviel Hitze & Verzug, nehme ich an. Zuhause habe ich so 'n Schutzgasbrutzelautomat aus 'm Baumarkt. Wenn ich damit bei Blech dünner als 1 mm beigehe, werden kleine Löcher nur größer, und wenn 's irgendwann doch zu ist, erhebt sich an der Stelle ein kleiner Hügel aus geschmolzenem Draht, der dann mühsam wieder beigeschliffen werden muß. Das mag durchaus an meinen miserablen Schweißkünsten liegen, aber was haltet Ihr denn so von WIG? Damit lassen sich ja echt feine Nähte ziehen, allerdings ich habe damit noch nicht hantiert... So Dinger werden ab ca. 200 Taler angeboten- das wäre 'n Versuch wert, denke ich. Nun haben wir ja keinen Vorkriegs-Maybach, von daher müssen die Nähte ja nicht MAKELLOS sein, aber so halbwegs ansehnlich wäre ja doch wünschenswert. Wie habt Ihr also Eure Kisten saniert? Schönen Sonntag und Salut Rolf
  5. Hallo, allerseits hab schon einiges gestöbert, möchte meine Frage aber doch noch extra stellen: vorab: es handelt sich um den 2,1 TD, Lucas EPIC, 250000km, Pumpe vor 2 Jahre abgedichtet seit ein paar Wochen ruckelt der Motor bei Standgas (wie kleine Aussetzer) bzw. bei ganz leicht erhöhter Drehzahl als Drehzahlschwanken (100-200 U/min) bemerkbar das ganze tritt erst ein, wenn der Motor nach 2-3 Minuten stabiler Warmlaufphase die Normalstandgasdrehzahl erreicht hat. anfangs war das Ruckeln nach längerer Fahrt (also wenn der Motor richtig warm ist) nicht, jetzt ist es immer erster Gedanke, eine Einspritzdüse habe allerdings beim Stöbern auch andere mögliche Ursachen gelesen: Luft (allerdings sollte da der Motor eher hochdrehen, wenn ichs richtig verstanden habe) Nadelhubsensor (???) einer der vielen Thermofühler (der grüne vielleicht?) Peugeotmechaniker meinte, Fehlerauslesen würde nicht bringen, solange nicht die Motorkontrolle leuchte (was sie nicht tut) was hat es mit lexia/proxia auf sich? gibt es möglichkeiten den Fehler einzugrenzen?
  6. HY Hier könnt ihr HY fahren, aber nicht das ganze Gemüse verlieren http://www.paturain.com/game/game/ Viel Spaß wüscht DS

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...