Jump to content

Search the Community

Showing results for tags 'ruckeln'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog
  • acc intern's Future Corner
  • acc intern's Citroen / DS
  • acc intern's Markt & Technik
  • acc intern's Interaktiv
  • acc intern's History
  • acc intern's Der ACC

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

  1. Hallo, ich habe seit ca. 2 Wochen einen C4 Grand Picasso, 2008, Automatikgetriebe, Benziner, 2.0 Hubraum, EGS6. Wenn das Fahrzeug noch nicht auf Temperatur ist, ruckelt es leicht beim Anfahren. Das Fahrzeug fährt langsam los, nach ca. 1-2 m ruckelt es und dann geht es im ersten Gang normal weiter. Später, also wenn der Motor warm gelaufen ist, gibt es diesen kurzen Aussetzer nicht mehr. Weiß jemand, woran das liegen kann? Vielen Dank.
  2. Hallo, Seit Ende Mai besitze ich einen C3, mit etwas mehr als 3000km. Was mir bisher schonmal gelegentlich aufgefallen war, wird jetzt bei den Temperaturen sehr deutlich. Sobald ich die Klimaanlage einschalte, zuckt und ruckelt der Wagen unregelmäßig. Vom Gefühl her, vergleichbar mit dem zucken, wenn ein Automatik hochschaltet. Ist aber eben kein Automatik. Sehr nervig, weil er wirklivh unruhig fährt. Will damit auch nochmal zum Händler, wollte mich aber mal schlau machen ob es vllt ein bekanntes Problem ist. Danke
  3. Peter Frankenthal

    Meine C6 Story oder adieu Citroen!

    Meine C6 – Story oder “Adieu Citroen!” Hallo ihr Lieben! Ich gehe davon aus, dass Ihr wie ich ein bisschen autoverrückt seid! Bei mir begann die Leidenschaft zu Autos mit einer ID 20 Baujahr 1974. Nach dem Führerschein im Jahr 1988 mein erstes Auto, in himmelblau und mit zwei Meter langer, dunkelblauer Carbonfaser – Dachantenne. Nach mehr als einem Dutzend weiteren Fahrzeugen, viele davon von Citroen, nun also ein C6. Wie alles begann: Anfang 2019, eines trüben Februarabends, saß ich am PC und las die Annonce von AC Automobile aus Saarlouis: Citroen C6 2.7 HDI, EZ 2007, technisch wie optisch in einem sehr guten Zustand, neue AU und HU bei Dekra Saarlouis (01/2019), scheckheftgepflegt, 140tkm, 4.000€. Noch abends rief ich an und verabredete einen Termin für den nächsten Tag. Die Sonne begleitete die mängelunauffällige Probefahrt, lediglich der Verlust von Hydrauliköl auf Höhe des Reservebehälters (vorne rechts) machte mich etwas nachdenklich. Demgegenüber stand die Historie, Fzg. aus zweiter Hand, zuletzt 10 Jahre bei einem älteren Herren, der sich, wie ich mittlerweile weiß, den Wagen im Ruhestand zugelegt hatte. Wir wurden uns handelseinig, füllten Hydraulikflüssigkeit nach den Anweisungen eines Citroen Händlers (Wagen auf niedrigste Stellung bringen und Öl nachfüllen, bis es gerade am Boden des Siebträges zu sehen ist) nach und ich fuhr 130km nach Hause. Während der Fahrt hatte ich nun die Möglichkeit den Wagen in aller Ruhe zu beurteilen. Zusätzlich zum Hydr.ölverlust schien mir die vordere Federung im Vergleich zur hinteren etwas hart und ich hörte ein ganz leises Poltern, das mir auf der Probefahrt entgangen war. Klar, ein zwölf Jahre altes Auto lässt einige technische Mängel erwarten und ich wollte ja sowieso den Zahnriemen tauschen und eine große Inspektion machen lassen. Werkstatt die Erste: Am 19.02. hatte ich zu diesem Zwecke bei Citroen Fischer in Ludwigshafen einen Termin vereinbart. Ich wurde sehr freundlich empfangen und der Meister nahm den Wagen gleich auf die Bühne, wo er mir direkt diverse Mängel aufzeigte: Kühlleitung der Hydraulikflüssigkeit mutmaßlich undicht (in der Nähe des Reservebehälters) und Federbein links undicht. Ansonsten meinte er: „Sieht gut aus.“ Für die weitere Diagnose behielt er den Wagen da und gab mir am 21.02. tel. weitere Mängel durch, welche zudem ein defektes (blockiertes) AGR-Ventil, eine defekte Stabilagerung an der Hi-Achse und meiner Erinnerung nach auch eine undichte Hydraulikleitung der Servolenkung umfassten. Mit Zahnriemenwechsel wurden rund 5.000€ veranschlagt, gleichzeitig aber darauf hingewiesen, dass man mit der Bearbeitung erst nach Fasnacht, also in rund zwei bis drei Wochen beginnen könne. Ich tel. daraufhin mit weiteren Vertragshändlern und fand mit Spiegelhalder und Heiler in Heidelberg einen, welcher sich in der Lage sah, gleich am 25.02. mit der Reparatur zu beginnen. Ich holte den Wagen also am 23.02. wieder bei Fischer ab und musste gleich beim Einsteigen feststellen, dass der digitale Tacho (das Kombiinstrument) schwarz blieb. Zudem sprang der Wagen nicht mehr an, die Batterie schien tot. Ich bekam für den defekten Tacho ein Schulterzucken und für die schwache Batterie schnell und unkompliziert Starthilfe. Vielen Dank! An diesem Samstag war ich kurz davor den Wagen wieder zu veräußern, ein befreundeter KFZ Schlosser riet mir aber, nichts zu überstürzen. Hätte ich doch… Werkstatt die Zweite: Am 25.02. brachte ich den Wagen also zu Spiegelhalder und Heiler nach Heidelberg, insbesondere zur Beseitigung der festgestellten Undichtigkeiten, zum Ausbau des Tachos (ich hatte mittlerweile einen Spezialisten im Netz ausfindig gemacht, der den Tacho reparieren konnte) zum Zahnriemenwechsel und zur Überprüfung der Batterie. Zudem war mir von der Begutachtung des Wagens bei Fischer in Erinnerung geblieben, dass der Unterfahrschutz nicht an allen Befestigungspunkten verschraubt war. Darauf führte ich das leise Poltern zurück. Man machte sich zu meiner großen Freude auch sofort an die Arbeit. Noch vor Ort wurde ich über weitere Undichtigkeiten (Hydraulikleitung Servolenkung undicht, Federzylinder vo links undicht, Rücklaufleitung der Hinterachse rissig, HD-Leitung Federbein vo. re. und links undicht und HD-Leitung für HI-Achse von BHI zu Zwischenstück undicht, Battrie schwach) aufgeklärt, und auch darüber, dass wir den Vorratsbehälter der Hydraulikflüssigkeit überbefüllt hätten. Das war bei Fischer nicht aufgefallen. Meine Frage, ob dies einen Schaden verursacht haben könnte, wurde verneint. (Insofern muss ich konstatieren, dass die Methodik zur Nachbefüllung des Vorratsbehälters - wie oben erwähnt - untauglich ist.) Nachdem ich wieder zu Hause war, wurde ich tel. darüber in Kenntnis gesetzt, dass die Simmerringe der Nockenwelle steuerseitig zu erneuern seien und dass die Antriebswellenmanschette rechts innen undicht sei. Die von mir als hart empfundene vordere Federung hatte Ihre Ursache in zwei defekten vorderen Federkugeln (die linke hatte nur noch 8 bar, die rechte noch 40 bar). Zudem gab das Battreriediagnosegerät die Empfehlung die Batterie zu tauschen, welche erst im März 2017 durch das Autohaus Weber und Nauert getauscht worden war. Sie wurde auf Kulanz getauscht, lediglich der Einbau schlug mit 51,60€ zu Buche. Es wurde auf meinen Wunsch für 2.828€ zudem folgendes erneuert bzw. repariert: beide Zahnriemen, WaPu, Spannrolle, Führungsrolle, Nockenwellensimmerringe, Rücklaufleitung der Hi-Achs-Federung, beide Federkugeln vorne, Motorteilreinigung, Fehlerspeicher auslesen – ohne Befund!, Batterie s.o., Kombiinstrument, Achsmanschette. Die Undichtigkeiten des Federbeins und der Hydraulikleitungen wollte ich nach dem Tausch der Federkugeln zunächst einmal beobachten. Das Kombiinstrument hatte ich zwischenzeitlich bei Rickim Elektronik für 300€ reparieren lassen. Es wurde von Spiegelhalder bei der Abholung des Wagens am 06.03.2019 wieder eingebaut. Zudem hatte ich gebeten, den Unterfahrschutz wieder korrekt zu montieren und den Motorraum von Öl und Hydrauliköl zu säubern, damit ich die oben angesprochenen Undichtigkeiten auf einer sauberen und trockenen Basis evaluieren könne. Dies wollte ich bei einem Ölwechsel erledigen, den ich selbst hätte durchführen wollen und bei dem ich die Ölwanne abgenommen hätte, welche leichte Verformungen besaß, auf welche mich der Kundendienstmann hingewiesen hatte. Zwischenzeitlich hatte ich tel. Kontakt zum Vorbesitzer aufgenommen, welcher mir noch diverse Rechnungen und Protokolle zukommen ließ, nach denen es einen Fehler im Abgassystem bereits gegeben hatte und auch das Glühkerzenrelais als Fehlermeldung aufgetreten war. Dies wurde auf meine Bitte von Spiegelhalder überprüft aber es war kein Fehler im OBD gespeichert. Ich trat also am 06.03. meine Rückfahrt an, auf der ich nach rund 10 km Fahrt die Fehlermeldung „Abgassystem defekt“ erhielt. Zudem alternierte die Drehzahl bei statischer Gaspedalstellung im Sekundentakt zwischen 1.200 und 1.700 UpM, was sich akustisch und auch physisch durch ein Rucken des Wagens in Längsrichtung bemerkbar machte. Zudem fiel mir das leichte Poltern wieder auf, welches bei der vor meiner Abholung durchgeführten Probefahrt auch durch Spiegelhalder wahrgenommen und als defekte Stabiaufhängung hinten (wie bereits bei Fischer) diagnostiziert wurde. Zudem war mir mittlerweile aufgefallen, dass der Fahrergurt an der Vorderkante etwas aufgeschubbert war, was ich damit in Verbindung brachte, dass der Vorbsitzer diesen erkennbar, wohl des Öfteren, an der B-Säule nach vorne herausgezogen hat, was sich auch an Schleifspuren an der B-Säulen-Verkleidung zeigte. Nun ja. Also neuen Termin bei Spiegelhalder vereinbart und weiter folgende Arbeiten durchführen lassen: AGR-Ventil hinten erneuern, große Wartung mit Pollenfilter, Kraftstofffilter, Bremsflüssigkeit, Klimawartung, Hyd.-Leitung der Servolenkung erneuern (ET auch auf Kulanz, da erst vor ca. 1,5 Jahren bei Weber und Nauert getauscht), Wasserleitung zur Heizung erneuern (es waren Kalkspuren zu sehen), Ausgangsleitung des hydroelektrischen Blocks zur Federung hinten erneuern, Stabigestänge hi. re u. li. erneuern, Sicherheitsgurt gegen einen guten gebrauchten tauschen und div. Kleinigkeiten für insgesamt 3.169€. Es sollten nach meiner und Spiegelhalders Bilanz nun lediglich der vordere linke Federzylinder und die beiden Zuleitungen zu den Federzylindern li. u. re. undicht sein. Wie gesagt, ich wollte dies beobachten und anlässlich des Ölwechsels mit Ölwannenausbau beurteilen. Achja, da war ja noch die Fehlermeldung mit dem Glühkerzenrelais beim Vorbesitzer. Dieser ließ ich, nachdem beim ersten Reparaturzyklus kein Fehler abgespeichert war, bei der zweiten Reparatur auf den Grund gehen. Diagnose durch Spiegelhalder: Glühkerzen des 1. und 2. Zylinders defekt. Nun kennt man ja die Problematik mit festgebackenen Glühkerzen. Sollten sie beim Ausbauversuch abreißen, wird ein Ausbohren oder eine Zylinderkopfdemontage notwendig. Dies hat beim C6 zusätzlich den Charme, dass nach Auskunft von Spiegelhalder der Motor samt Getriebe hierfür ausgebaut werden muss. Bis heute habe ich trotz zweifacher Nachfrage keinen Kostenvoranschlag für diese Arbeiten. Lediglich die Info, dass man nicht ausbohren würde. Zudem bekam ich die Adresse eines Motorspezis, den ich aber tel. nicht erreichen konnte. Gut. Da der Wagen bislang ja rel. gut ansprang und der Sommer bevorstand, welcher die Beanspruchung der Glühkerzen relativieren würde, wollte ich neben der Beobachtung dieses Mangels auch finanziell erst einmal wieder etwas Luft holen. Insofern nahm ich den Wagen am 28.03.2019 zum zweiten mal in Empfang und trat den Nachhauseweg an. Poltern weg, Fehlermeldung weg, juhu… wäre da nicht die alternierende Drehzahl im Teillastbereich, welche laut Spiegelhalder bei der neuerlichen, 14km langen Probefahrt nicht aufgetaucht war. Otto Krause dachte ich, damit kann ich leben, ich vermeide einfach eine statische Gaspedalstellung in diesem Bereich. Erstmal heimwärts und sparen. Am 29.03. hatten wir dann unseren Oldtimer-Stammtisch und ich konnte stolz wie Bolle meinen drei Mitfahrern den C6 vorstellen. Denkste, nach wieder rund 25 km Fahrt – ihr ahnt es – Fehlermeldung: „Abgassystem defekt“! Nachdem wir die Komplexität moderner Dieselmotortechnologie mit Doppelturbo, Doppel-AGR und weiteren Raffinessen ausführlich an diesem Stammtischabend diskutiert hatten, fällte ich noch auf dem Nachhauseweg die Entscheidung: Lieber ein Ende mit Schrecken, als ein Schrecken ohne Ende. Ich schrieb also noch am Sonntag (31.03.2019) Spiegelhalder an und bat den Wagen abzuholen und mir einen Leihwagen zu stellen. Ich hatte ja jetzt, aufgrund der großen Inspektion, eine Mobilitätsgarantie von Citroen. Nachdem ich am Montag (01.04.2019) nichts hörte, rief ich am Dienstag bei Spiegelhalder an, um einen Abholtermin und die Leihwagenübergabe abzustimmen. Kurzum, abgeholt wurde der C6 aber einen Leihwagen gab es trotz Nachfrage nicht. Einen Tag später erhielt ich die Info, dass jetzt das vordere AGR-Ventil defekt sei, dessen Erneuerung wieder 1.000€ kosten würde. Da ich mich ja innerlich bereits von dem Wagen verabschiedet hatte, drang dies nicht mehr zu mir durch. Ich bat mir ein Kaufangebot zu machen, was dann auch zu 3.500€ erfolgte. Ich war noch im Besitz von vier Alufelgen mit Reifen und man einigte sich darauf, diese bei mir abzuholen und Bargeld sowie Kaufvertrag mitzubringen. Seit dem 12.04.2019 bin ich die Last los. Kleines Intermezzo am Rande. Als der ADAC den Wagen auf seinen Hänger fahren wollte, sprang dieser zunächst nicht an. Zudem hatte er zwischen dem 29.03. und dem 02.04. an genau der gleichen Stelle den Asphalt markiert (Hydrauliköl), an welcher sich auch die ursprüngliche Undichtigkeit (ihr erinnert euch – im Bereich des Reserverbehälter) durch ein Fleckchen bemerkbar machte. Diesen Umstand gegenüber Spiegelhalder angesprochen führte zu der Aussage, es handele sich um ein Nachlaufen von Ölrückständen der ursprünglichen Undichtigkeit. Soviel zum Thema Motorwäsche… Warum schreibe ich dies alles: 1) Seelenhygiene 2) Aufklärung vor den Kostenrisiken bei einem derartigen Fahrzeug 3) Spaß am Schreiben 4) Vielleicht beantwortet mir ja die Dekra in Saarlouis, wie ein Wagen mit HU und AU – relevanten Mängeln zwei Mängelberichte (HU und AU mit OBD-Abfrage!) ohne erkennbare Mängel erhielt… Warum schreibe ich dies nicht: 1) Schuldzuweisungen Ich hoffe, ihr hattet Spaß beim Lesen und euch bleibt ein solche Odyssee erspart. Ich bin 7.000€ ärmer, habe aber auch viel über moderne Abgastechnik gelernt. Zudem weiß ich nun auch, was ein Citroen C6 nach rund 6.500€ Reparaturen einem Vertragshändler noch wert ist. Euer Peter
  4. Moin zusammen, am Samstag habe ich einen XM Y3 V6 gekauft. Auf der rund 200 km langen Überführungsfahrt war alles fein. Doch seit Sonntag läuft er katastrophal. Folgende Symptome: • Motor startet normal und verfällt nach einigen Sekunden in einen untertourigen rappeligen Leerlauf. • Motor nimmt vor allem im Schubbetrieb kein Gas an, geht teilweise aus • Bei Vollgas beschleunigt das Auto nach einer kurzen Gedenksekunde normal bis in die höchsten Drehzahlen, verfällt dann aber wieder in den unwilligen rappeligen Leerlauf • Manchmal (nicht nachvollziehbar, wann) geht die Motorwarnleuchte an. Solange sie leuchtet läuft der Motor scheinbar völlig normal. Dann geht sie wieder aus und er rappelt und ruckelt wieder. • Insgesamt läuft das Auto (gefühlt) zu mager. Wir haben mittlerweile an allen fiesen Steckern gewackelt, die Pins von den Relais gereinigt und gecheckt - der XM zeigt sich unbeeindruckt. Folgende Überlegungen habe ich mir ausgedacht - würde mich interessieren, ob sie komplett abwegig sind: • Das Auto wurde mit praktisch leerem Tank übernommen und vorher nur auf Kurzstrecken bewegt. Ich habe 78,6 Liter Super getankt und bin dann die 200 km am Stück gefahren. Anschließend haben wir ihn auf Böcke gestellt, weil der Auspuff abgeblasen hat und den abgedichtet. Könnte dadurch alter Dreck im Tank aufgewirbelt sein und den Kraftstoffilter zugesetzt haben? Ein neuer ist da, aber dazu muss ja offenbar wieder der Auspuff runter, um da dranzukommen. Jedenfalls herrscht aktuell Ratlosigkeit und ich wäre für Tipps und Ideen irre dankbar. Liebe Grüße der Thorsten
  5. Hey, alle Fachschrauber !? Mein Problem habe ich hier schon mal vergeblich dargelegt. Bei gleichbleibendem Tempo zwischen 50 und 70 kmh ( leider sehr häufige Geschwindigkeit ) stottert mein Xara. Die Drosselklappe und den Benzinfiter habe ich schon gewechselt. Leider ohne Ergebnis. Bei Citroen weiß keiner einen Rat. Da das Problem ziemlich lästig ist würde ich mich sehr freuen wenn jemand mir verraten könnte ob das Problem behebbar ist. Danke für ggf. freundliche Hilfe und allen Lesern Frohe Ostern!!
  6. Hallo liebe Fangemeinde, nächstes Problem, die Automatik Ich habe für die Motorradausbildung, wenn ich die ersten Male mit dem Fahrschüler auf dem Platz bin, einen Anhänger für die Motorradausbildung von 500kg Gesamtmasse immer mit dem C4 1,6 E.hdi automatik gezogen . Der Wagen darf laut Papiere 1550kg zulässiges Anhängergewicht haben. Nun, müssen wir größere Anhänger fahren, mit bis zu 2,7 t Gesamtmasse um in der Kombination den BE zu erfüllen. Dies klappt prima zu dem C4 Picasso. Nun aber zu meinem Problem. Wenn ich an den Automatik den leeren Anhänger (600kg) kann ich nicht rangieren ohne das der Zugwagen erheblich ruckelt. Mein Freundlicher meinte: das ist normal weil die Kupplung elektrisch über Sensoren betätigt wird. Da kann man nichts machen????? Wenn ich mit 600 kg am Haken im Stop&Go Verkehr bin muß ich mit dem Ruckeln leben? Ich mußte mich ja heute fast schämen als ich einen Weihnachtsbaum kaufte und mit dem Anhänger vor etlichen Leuten diesen rückwärts unter einen erbärmlichen Ruckeln einparkte Weiß jemand warum das ruckelt......... Eigentlich möchte ich Citroen treu bleiben aber wenn die Qualität schlechter wird ......
  7. Hallo liebe Spezialisten für den C6 , habe mal eine Frage bez. der Abgasregelung beim C6 Diesel 6 Zylinder Baujahr Ende 2012 Laufleistung ca.80.000Km . Bei warmem Motor bei einer Geschwindigkeit zwischen 50Km und 80Km im Schiebebetrieb ( damit meine ich das ich im Verkehr mitschwimme ohne jetzt groß Gas zu geben ) ruckelt er dann manchmal beim gasgeben zwei -drei Mal und dannach alles wieder o.k. Kann den Fehler allerdings nicht auf Abruf bei der Werkstatt herbeiführen , deshalb meinte man dort die AGR Ventile zu wechseln . Der V6 habe zwei davon , wobei das hintere eine große Prozedur wäre das aus zu bauen . Hat da jemand Erfahrung ??? Im schnellen Autobahnbetrieb läuft alles tadellos , und ich war bisher von dem ruckelfreien Fahren mit dem Automatikgetrienbe begeistert . Würde mich über Tips sehr freuen , da ich ein totaler Laie bin und in der Werkstatt eventuell zur Fehlerbehebung durch Euch beitragen kann . Lieben Gruß Guido
  8. So, die unendliche Geschichte meines C5 II 2.0 HDI aus 2006 mit Automatikgetriebe geht weiter. Seid 2 Jahren treibt das Auto jeden Monat eine neue Sau (Fehler) durchs Dorf. Jetzt ist es mir innerhalb von 14 Tagen 3 x passiert, daß das Auto aus völlig normaler fahrt plötzlich Leistungstechnisch in sich zusammenfällt. Keine Leistung mehr, Gasannahme/Beschleunigung wie ein Mofa. Es werden keine Fehlermeldungen im Display angezeigt und im Fehlerspeicher sind KEINE Fehler abgelegt. Es heisst dann, rechts ran, Motor aus, 1 Minute warten, Motor an, alles wieder normal. Das hält dann einige hundert Kilometer ( Fahre ca.300km pro Tag). Weiterhin hatte ich vor 5 Tagen folgendes Problem. Ich setzte auf der Autobahn zum überholen an, doch plötzlich hatte ich keine Leistung mehr, alle Schaltstufen der Automatik waren auf der Anzeige im Armaturenbrett beleuchtet und im Display wurde 'Geschwindigkeitsregelanlage defekt' und ' Getriebe defekt' angezeigt. Die Automatik schaltete weder hoch noch runter und hing im 2 Gang. Mit letzter Kraft noch 2 KM bis zum nächsten Parkplatz. Motor aus, wieder an > keine Besserung. Habe dann 15 Minuten die Batterie abgeklemmt, danach war alles wieder normal. Und bis jetzt ( ca.1600km später) ist noch alles OK. Dann bin ich heute durch die AU gefallen. Abgastrübung zu hoch. Was kann das sein. So langsam dreh ich durch.
  9. Hallo zusammen, ich habe mir vor kurzem einen gebrauchten Saxo 1.1 Benziner mit 60 PS, BJ 06.2003, 69.000km, gekauft. Auf der Autobahn ist mir aufgefallen, daß der Wagen ab 4000 U/min anfängt zu ruckeln. Ich würde das Gefühl mit dem der Schubabschaltung im roten Drehzalbereich vergleihen. Beim Beschleunigen habe ich später festgestellt, daß das selbe Phänomen grundsätzlich bei 4000 U/min auftritt. Egal in welchem Gang bzw. auch unabhängig vom Tempo. Es tritt sowohl bei kaltem Motor als auch bei warmem Motor nach 400km Autobahn auf. Der Wagen starter ohne Probleme und läuft ruhig. Nach langer Autobahnfahrt ist mir aufgefallen, daß der Drehzahlbereich leicht schwankt (ca. 200U/min). Dr Wagen ist vorher fast nur im Stadtverkehr gefahren worden. Kann mir jemand sagen, wodurch der Fehler verursacht werden könnte? Ich wäre Euch dankbar, wenn Ihr mir weiterhelfen könntet. Gruß Mac
  10. jochenausberlin

    CX1 2200 Gragussmotor plötzliches Ruckeln

    Hallo zusammen, nachdem meine geliebte Zicke (CX 1 Benziner, 2200, Gragussmotor, 4-Gang) mich mehrere Hundert Kilometer treu begleitet hat, hatte ich heute mitten bei der Fahrt, also bei betriebswarmem Motor urplötzlich ein Ruckeln beim Gasgeben, das sich immer mehr verstärkte. Nach einigen Minuten nahm der Motor gar kein Gas mehr an. Ich habe dann instinktiv den Choke gezogen, damit ging es dann soweit, dass ich zumindest das Tempo halten (im 4. Gang 80 km/h) und leicht beschleunigen konnte. Der Wagen reagierte dann auch wieder leicht auf Gas. Sobald ich den Choke reinsteckte, ruckelte er wieder extrem beim Gasgeben. An einer roten Ampel im Leerauf Gas gegeben - keine Probleme, hat Gas angenommen, ließ sich locker hochdrehen. Beim Weiterfahren die selben Probleme wie vorher. Ich bin auf diese Art noch 8 km bis zu eine Tankstelle gefahren. Habe dann Motorhaube aufgemacht, von Hand am Gaszug gezogen, mehrmals an der Starterklappe gewackelt. Alles gut - kein Stocken oder Ruckeln. Habe dann festgestellt, dass das Plastikteil, was mit Gaffatape festgemacht ist, leicht verrutscht war. Habe es wieder passgenau eingesteckt und neu mit Gaffa fixiert. Kurze Pause eingelegt. Weitergefahren - kein Ruckeln mehr, alles wie vorher. Der Tank war leicht unter der 1/4 Marke. Bin dann noch die 30 km nach Hause gekommen, frage mich aber trotzdem, was das gewesen sein könnte. In der Kurzform: Ruckeln und wenig bis keine Gasannahme, das durch Chokeziehen beseitigt werden konnte. Jemand Ideen? Anbei ein paar Bilder:
  11. Feiertagh

    Getriebeprobleme

    Hallo, vllt. hat jemand Rat zu einem bereits oft diskutierten Thema. C 6, 2,7, seit ein paar Tagen bei Halt in Stellung D ruckeln, manchmal geht der Motor aus, Drehzahlmesser regelmässig runter (< 500) im Leerlauf, habe dabei auch das Gefühl, es ist zuviel Gas drauf, jetzt auch manchmal in Stellung R. Beim Halt gehe ich immer in Stellung N, kein Problem, Drehzahl sofort im Normalzustand, auch sonst keinerlei Fahr-/Schaltprobleme. Gestern ist der Speicher ausgelesen worden: folgende Fehlermeldungen wurden gelöscht: Bremspedalschalter, Bremslichtschalter A (Geschwindigkeits-Regelanlage), Generatorsignal. Danach zunächst keine Probleme, jetzt wieder dasselbe Problem. Mit dem Bremspedal habe ich wirklich Probleme: manchmal beim Starten sofort Fehlermeldung ESP, nach neuem Anlassen verschwindet dieses. Das merke ich daran, dass die Automatik nicht betätigt werden kann.
  12. Hallo liebe Citroënliebhaber! ich habe mich angemeldet, weil ich hoffe das mir jemand helfen kann: Ich fahre einen C5 Kombi 2.0 16V, Automatik. Erstzulassung war 2005. Ich Versuche mal das Problem so gut es geht zu beschreiben: Ich habe das Problem das ich bei kaltem Motor einen plötzlichen Drehzahlabfall auf ca. 500 Touren habe und mir dann logischerweise der Motor aus geht. Das passiert beim rückwärts raus fahren aus der Garage oder beim losfahren im 1. Gang. Wenn er abgesoffen ist läuft er dann meistens, nur die Gasannahme Spinnt noch etwas, in etwa so als würde man die Kupplung bei einem Schaltwagen beim Bremsen zu spät treten. Wenn der Motor eine Zeit gelaufen ist, tritt das Problem nicht unmittelbar wieder auf. Es passiert manchmal, wenn ich ganz langsam fahre z.B. um eine sehr enge Kurve das er auch nach längerer Fahrt aus geht. Kein Mechaniker weiß bis jetzt eine Lösung. Einige Reparaturen wurden durchgeführt, keine Ahnung ob die einen Einfluss haben können... Motorsteuergerät ist trocken und es ist keine Fehler auslesbar. Die Drosselklappe wurde getauscht. Austausch des defekten Fahrpedalstellungsmodul. Ich verzweifel so langsam! Ich hoffe ihr könnt mir da helfen Grüße Piccolina
  13. Hallo Ich bin Berlingonator und wollte mich auch gleich mal vorstellen. Momentan fahre ich einen Berlingo 1 mit einer 1.8 Maschine er wird demnächst verschrottet oder kann auch in Teilen gekauft werden. Für den Nachfolger suche ich 1 oder 2 Kupplungsschwungscheiben, die ich mir dann einlagern werde. Meine Frage hat da jemand ne Idee wo ich das noch herbekomme? Nachricht bitte per E-Mail oder hier ins Forum posten Danke Berlingonator
  14. Hey Leute, Mein Dickerchen ärgert mich. Undzwar habe ich immer bei der Warmlaufphase (ersten 5-10km) nen Ruckeln im 2,3,4 Gang. Meistens im Bereich von 40-65km/h. Is ganz leichtes Ruckeln, wenn ich Gas gebe ist es auch verschwunden, bis man wieder kontinuierlich "leicht Gas" gibt. Ich habs am Anfang auf die Straße geschoben, weil es so vorkommt als ob es die Bodenwellen sind. Ists leider nicht. Gemacht hab ich schon: -AGR-Ventil Orginalteil -Ladedruck Magnetventil Orginalteil -Software aktualisiert -Kraftstofffilter, Kraftstofffiltergehäuse & Leitung nach Filter neu, da Luftblasen in der Leitung. (jetzt verschwunden) -LMM Orginalteil Im grunde Genommen bleibt ja nur was in Sachen Turbolader Poti, FAP oder Einspritzsystem. Weiß aber nicht mehr wo ik suchen soll... Korrektur der Einspritzdüsen sind alle um die 100%. Okay mein FAP scheint wohl kaputt sein, den rußen tut er auch. (aber schon seit ich ihn habe) Kein Fehlercode gespeichert. Alle Soll & Istwerte passen. Ach & wenn er richtig Betriebstemp. hat dann is alles super. Mein Dicker hat jetzt mitlerweile 105000km runter. 2L HDi, RHR, 136PS, Euro4. Grüße
  15. Hallo, mein X1 hat seit ca 2 Wochen durch stark korodierte Leitungen Hydraulikflüssigkeitverlusst. Dadurch das auch noch die Schweller hinten links sowie der linke hintere Kotflügel stark korodiert sind lohnt sich für mich die Reparatur nicht. - Zl. 30.04.1996 - Farbe Grün - Schlüsselnummer 2.1 3001 - Schlüsselnummer 2.2 272 - KM 219173 - Er ist nicht fahrbereit. - ABS System Funktioniert nicht. - Seitenschweller hinten links/rechts stark korodiert. - Hinterer linker Kotflügel stark korodiert. - leichter Ölverlust am Motor - div. Kratzer Dellen. - Er hat NEUE Sommerreifen drauf ca 200€. - Am Tag des Befundes habe ich vorne neu Bremsscheiben + Klötze drauf gemacht. ca 150€. - Seitl. Getriebedeckel wurde erneuert ca. 70€ Abzugeben an Bastler mit Hänger die ihn abholen könnten, wohne in 56288 Wohnroth. 350€ VHB grüße Chris
  16. wer hat ahnung ? beim kaltstart und wegfahren und schalten vom 1. in den 2. gang dreht der motor kurz hoch !? das auto ist 10 monate alt, 8500km laufleistung, kein fehler im speicher abgelegt. service gemacht, alle filter ect. neu und auch rein. woran kann das liegen, wer hat ähnliches erlebt ? stecker, sensoren, luftmassemesser, agr ventil etc... wäre für tipps dankbar, händler hat so etwas noch nie gesehen, gehört!!! ich hab schön langsam die schnauze voll von diesem wagen ...
  17. Hallo, mein Cx Gti Turbo 2 nimmt wie oben beschrieben im oberen Drehzahlbereich(über ca. 3000rpm) kein Gas mehr an und beginnt sofort extrem zu rucken/ fast schon hüpfen, selbes Problem auch wenn man etwas stärker beschleunigt, erst zieht er kurz, dann hat man das Gefühl als trete man ins Leere und 1 Sekunde später fängt der Wagen damit an, bis man das Gas wegnimmt. im unteren Drezahlbereich(unter ca. 1200rpm) fängt der Wagen auch leicht mit dem Rucken an. Ich weiß, dass man es eigentlich nicht tun sollte, aber der Cx fährt mit "kaltem" Motor normal und zieht wie er sollte, keine Spur vom Rucken, nach ca. 5 Minuten Fahrzeit fängt es dann aber an. Lösungsvorschläge sind mehr als erwünscht! Gruß Robert
  18. XMbremi

    XM Prestige

    http://www.autoscout24.de/Details.aspx?id=248199202&asrc=st und wieder einer, von Boonacker umgebaut. Die Umbauten genießen wohl nicht den allerbesten Ruf - so meine Erinnerung. Aber echt ein seltenes Stück. Diesmal mit Riemen V6 und stattlicher Laufleistung. Aber 4HP20. Ich bin etwas unruhig. Ob wir auf dem Weg zur Citromobile einen Umweg fahren
  19. Citronat

    XM Y3 V6.24 Pallas

    hallo, muss leider meinen kürzlich erworben XM Y3 V6.24 Pallas schon wieder verkaufen, habe mich da etwas verkalkuliert zwei XM ist doch einer zu viel für mein Budget. Das wichtigste der Wagen kommt aus Frankreich und hat KEINE Fahrzeugpapiere. Mittlerweile weiß ich wie man an neue kommt. Allerdings muss der Wagen dafür angemeldet werden, deshalb muss ich den Wagen ebenfalls ohne Papiere anbieten. Allerdings sind alle zur Neubeschaffung der Fahrzeugpapiere nötigen Unterlagen(zumindest laut SVA Köln) jetzt dabei. EZ: 1991, km-Stand: unbekannt(laut Tacho 78TKM); Ausstattung: Allles was ein V6.24 Pallas hat, kein Schiebedach, keine Scheinwerferreinigung, keine Sitzheizung(Frankreich); Preis: 1000Euro; Standort: Köln Technik:bei der Überführungsfahrt ist eine Stange des Schaltgestänge gebrochen diese wurde getauscht. AUßerdem hat er etwas Kühlwasser rausgedrückt(ohne heiß zu werden). Grund war wohl ein undichter Deckel des Kühlwasserbehälters, dieser wurde getauscht. Sonst schien er mir in Ordnung zu sein. TÜV Vollabnahme (nach §21StVZO) 10/2015 ohne Mängel. Optik:da ist einiges zu tuen, am besten mal auf die Bilder schauen: (ein anderer Link zu dem XM http://forum.andre-citroen-club.de/showthread.php?142591-Kettenmonsterschn%E4ppchen&p=5093665#post5093665)
  20. Hallo, ich bin Neuling hier und habe einige Fragen bezüglich des sich ganz neu (seit wenigen Tagen) in unserem Besitz befindlichen C5 I Break 2.2 HDI Exclusive Automatik. Zu aller erst einige grundsätzliche Angaben zu dem Fahrzeug und zu mir: Das Fahrzeug wurde zuerst im Januar 2004 zugelassen und im Dezember '03 gebaut. Gelaufen hat das gute Stück bislang ca. 153tkm und hat - soweit ich das beurteilen kann - leider einen gewissen Wartungsstau aufgebaut. Immerhin wurden Batterie, Zahnriemen, sowie Öl und Ölfilter frisch gewechselt. Ansonsten fehlen mir leider ziemlich genau 100tkm hinsichtlich der Dokumentation des Services. Fehlerspeicher wurde noch nicht ausgelesen, wollte ich die Tage jedoch mal in Angriff nehmen - bin mir nur noch nicht so ganz sicher, wo ich das hier in der Region kostengünstig erledigen lassen kann. Ebenso wollte ich auch einmal den Füllstand des Eloys kontrollieren lassen (kann ich wohl nur bei Citroën direkt, oder?) auch um damit eingrenzen zu können, ob der FAP nach Herstellervorgabe bei 120tkm gewechselt wurde. Ich bin nicht wirklich firm in Sachen Kraftfahrzeugtechnik, habe aber nun schon einige Zeit hier und anderswo still mitgelesen und bezeichne mich mal als durchaus schnell lernfähig! Dazu ist vielleicht noch erwähnenswert, dass es sich um mein erstes Fahrzeug handelt und ich bislang auch sonst wenig bis gar keine Erfahrungen mit Diesel Aggregaten habe. Genug der Vorrede - nun zu meinen eigentlichen Anliegen: I. Beim Kaltstart, direkt nach dem Anlassen, ruckelt und holpert der Motor sehr stark. Manchmal (gefühlt auch Abhängig von der Außentemperatur, wobei es seitdem das Auto in meinem Besitz ist nie kälter als 4-5°C war!) wackelt das ganze Fahrzeug, manchmal merkt man nur einen sehr unruhigen Lauf. Nach einigen Sekunden ist der Spuk allerdings immer vorbei und das Laufverhalten wird weitgehend ruhig und normal. Ist das noch ein normales Verhalten für einen etwas in die Jahre gekommenen Dieselmotor oder muss ich mir Sorgen machen? Woran könnte das liegen? Das Ganze tritt jedenfalls nicht auf, wenn der Motor im warmen Zustand gestartet wird - auch wenn er zuvor einige Stunden gestanden hat. Erwähnenswert ist hier vielleicht (!) noch, dass der Wagen seit Oktober abgemeldet war und ich diesen mit fast gefülltem Tank übernommen habe. (evtl. kein Winterdiesel?) Werde ihm bei den nächsten Tankvorgängen jedenfalls Total Excellium Diesel zu trinken geben - ich weiß, hier scheiden sich die Geister - aber schaden tut es wohl mit Sicherheit nicht, auch wenn er natürlich keine Wunder vollbringen kann. Da ich nicht weiß, wann zuletzt Kraftstoff- und Luftfilter gewechselt worden sind, spiele ich mit dem Gedanken das einmal erledigen zu lassen. Sollte ja nicht die Welt kosten, oder? Könnte das Problem auch damit zusammen hängen? II. Was mir auch ein wenig Sorgen macht, ist der Verbrauch. Dieser beträgt (10% Stadtverkehr, 50% Autobahn, 40% Landstraße), bei wirklich moderater Fahrweise, ca. 9l/100km. Dies erscheint mir - trotz des Automatikgetriebes - für dieses Auto ein wenig hoch, oder nicht? Gibt es hier Ideen? Könnte es mit o.g. Kaltstart-Ruckeln zusammenhängen? III. Die Einparkhilfe scheint defekt. (Die Sensoren sind sauber!) Nach einlegen des Rückwärtsganges gibt es einen kurzen, dann einen langgezogenen Piepton. Da jedoch die Rückfahrlichter leuchten, tippe ich mal auf einen defekten Sensor oder ein defektes Steuergerät. Gibt es hier noch andere mögliche Ursachen? Was würde die Reparatur, angenommen es ist ein defekter Sensor, in etwa kosten? Was, wenn es das Steuergerät ist? IV. Letztlich würde ich gern noch wissen, ob mir jemand eine gute und auch bezahlbare (!) Werkstatt empfehlen kann, welche irgendwo hier in der Region (also im Raum Hamburg, gern auch nördlich davon - bis Neumünster) beheimatet ist und mir bei meinem C5 künftig zur Seite stehen kann. Das war es dann auch schon von mir... Ich würde mich über die ein oder andere Antwort wirklich freuen und bedanke mich schon einmal im Voraus!
  21. Citrontrend

    Zahnriemenwechsel-Lotto

    anfang/mitte nächsten jahres (noch 5.000 KM) wird mein zahnriemen fällig. ein wechsel entspricht aber ungefähr dem zeitwert des wagens. (300 - 350 euro). nun habe ich schon von einigen leuten gelesen, dass die weit mehr kilometer gefahren sind. selbst ein riss soll beim 1.6er nicht so schlimm sein, weil das ein freiläufer ist. macht das eigentlich sinn, noch so viel in das auto zu investieren oder lieber auf risiko weiter fahren?
  22. Hallo Leute Mein Vater hatte einen C6 2.7 HDI (Jahrgang 2006) mit ca. 160 000km gekauft. Leider wurde er zu Beginn ein bisschen zu oft für Kurzstrecken gebraucht, was dem 2.7 Diesel wohl nicht gut tut. Seit einiger Zeit "ruckelt" der Motor beim beschleunigen oder abbremsen (D). Man hört ein deutliches "Knacken" beim Schaltvorgang, im Prinzip könnte man sagen, dass der Motor (das Getriebe? Wir wissen es nicht genau) kurz abbremst und dann ruckartig "wegspickt" - somit ist das ganze verzögert. Beim Fahren im Modus Sport oder mit der manuellen Schaltung passiert dies eher selten. Beim Einlesen des Fehlerspeichers kamen P0405, P1461 und P0104 heraus. Ebenfalls erscheint die Meldung "Abgassystem defekt" gelegentlich und verschwindet dann wieder. Das orangefarbene "MIL"-Lämpchen ist praktisch immer am leuchten, selbst dann wenn die Probleme nicht vorkommen. Anscheinend ist das ganze auf das AGR-Ventil zurückzuführen, aber da wir beide keine Ahnung von Mechanik und Elektronik haben, kommen wir da auch nicht weiter. Hat jemand Erfahrungen mit diesem Problem? Da wir aus der Schweiz sind würden wir das ganze gerne irgendwo an der Grenze zu Basel (Löhrrach/Weil am Rhein etc) reparieren lassen. Ich hoffe jemand kann uns bei diesem Problem helfen. Das Forum hatte uns wegen der guten Mitgliederschaft schon zum Kauf des C6 überzeugt :-)
  23. ACCMCarstenSeemann

    Schalter für Fensterheber BX

    Hallo Mir sind die Fensterheberschalter ( einfach hoch/runter ) vom BX19 TGD Diesel Bj 90 kaputtgegangen. Hat jemand die abzugeben? Es funtionieren alle drei nicht mehr richtig. Fahrerseite gar nicht und rechts unregelmäßig, Danke, Carsten
  24. Hallo, kennt jemand das Problem ? O.K. Der FAP wird regeneriert - dachte ich auch am Anfang, aber es ruckelte einfach immer wieder - immer nur kurz 1x heftig - Pause 5 min. später wieder und wieder. Das Ganze passierte während einer mehrstündigen Autobahnfahrt mit mäßiger Geschwindigkeit. Es ruckelte um die 2.000 Umdrehungen. Sonst geb es keine Fehlermeldung oder sonst was. Ansonsten läuft das Auto (2,2er Biturbo) einwandfrei. Zum Fehler-Auslesen habe ich keine Geräte. -Lupus Berlin
  25. Ich habe ein Problem mit unserem C3 1.1 BJ 2005. Bei einer Geschwindigkeit von 60 km/h fängt das Lenkrad an zu vibrieren, dies hört über 70 km/h wieder auf. Eine Unwucht der Reifen ist auszuschließen, da auch mit dem dritten unterschiedlichen (und auch neu gewuchteten) Reifensatz das Problem genau das selbe bleibt. Wer hat eine Idee woran das liegen könnte? Vielen dank schon im vorraus..
×
×
  • Create New...