Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'drehzahl'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

15 Ergebnisse gefunden

  1. Hallo Leute, ich habe da mal eine Frage. Ich habe vor ein paar Wochen den Zahnriemen beim C2 (1.4 l / 54 KW / Benziner) meiner Frau gewechselt. Lustigerweise am 15.06.17 bei 105.716 km. Kein Scherz. Aber wieder zum Thema. Wenn der Motor etwas warm geworden ist tritt bei ca. 2500 Umdrehungen ein ziemlich starkes Vibrations- bzw. Nagelgeräusch auf. Ist die Drehzahl höher oder niedriger ist es meist ganz weg. Nur selten auch dann mal kurz da. Wenn ich die Drehzahl bei 2500 Umdrehungen halte und dann die Klima ausschalte verschwindet das Geräusch. Schalte ich die Klima wieder an ist auch das Geräusch wieder da. Kann das dann mit der Mehrleistung, die ja da sein muss, wenn Klima an ist zu tun haben? Und überhaupt: Hängt das Ganze eventuell mit dem Zahnriemen zusammen? Ist der vielleicht zu locker? Danke schon mal an alle, die hier etwas beitragen können. Gruß, Alex
  2. Hallo Leute ja ja mit einem C5 wird einem nie langweilig. Meiner hat, seitdem ich ihn habe, folgendes Problem: Nach Standzeit von <x> Stunden (nach der Nacht, oder wenn ich auf der Arbeit bin), hat mein C5 III (2009) Drehzahl und Bremsdruckprobleme nach dem Anlassen/Anfahren. Das heisst, sobald man auf "D" oder "R" schaltet, ruckelt die Drehzahlanzeige nach unten (von 1 runter). Wenn man Gas geben will, ist das Gaspedal wie ein schlaffer Pimmel (sorry), die Drehzahlen gehen noch weiter runter und der Motor fängt an zu grummeln, Manchmal (aber eher selten) geht er aus. Wenn man aufs Bremspedal drückt, ist diese schwer und gibt kaum Bremswirkung. Nach kurzer Fahrzeit ist alles OK. Wer kennt das Problem? danke, Benny
  3. Piccolina1979

    C5 Kombi Automatik geht einfach aus!

    Hallo liebe Citroënliebhaber! ich habe mich angemeldet, weil ich hoffe das mir jemand helfen kann: Ich fahre einen C5 Kombi 2.0 16V, Automatik. Erstzulassung war 2005. Ich Versuche mal das Problem so gut es geht zu beschreiben: Ich habe das Problem das ich bei kaltem Motor einen plötzlichen Drehzahlabfall auf ca. 500 Touren habe und mir dann logischerweise der Motor aus geht. Das passiert beim rückwärts raus fahren aus der Garage oder beim losfahren im 1. Gang. Wenn er abgesoffen ist läuft er dann meistens, nur die Gasannahme Spinnt noch etwas, in etwa so als würde man die Kupplung bei einem Schaltwagen beim Bremsen zu spät treten. Wenn der Motor eine Zeit gelaufen ist, tritt das Problem nicht unmittelbar wieder auf. Es passiert manchmal, wenn ich ganz langsam fahre z.B. um eine sehr enge Kurve das er auch nach längerer Fahrt aus geht. Kein Mechaniker weiß bis jetzt eine Lösung. Einige Reparaturen wurden durchgeführt, keine Ahnung ob die einen Einfluss haben können... Motorsteuergerät ist trocken und es ist keine Fehler auslesbar. Die Drosselklappe wurde getauscht. Austausch des defekten Fahrpedalstellungsmodul. Ich verzweifel so langsam! Ich hoffe ihr könnt mir da helfen Grüße Piccolina
  4. Hallo Ich bin Berlingonator und wollte mich auch gleich mal vorstellen. Momentan fahre ich einen Berlingo 1 mit einer 1.8 Maschine er wird demnächst verschrottet oder kann auch in Teilen gekauft werden. Für den Nachfolger suche ich 1 oder 2 Kupplungsschwungscheiben, die ich mir dann einlagern werde. Meine Frage hat da jemand ne Idee wo ich das noch herbekomme? Nachricht bitte per E-Mail oder hier ins Forum posten Danke Berlingonator
  5. citrodom

    Der Hammergrill bei den Beef Buddies

    http://www.zdf.de/ZDFmediathek/kanaluebersicht/1941834#/beitrag/video/2195338/Drei-K%C3%B6che-im-Schnee---Folge-9 Grüße aus dem Oberberg
  6. Servus Leute, folgendes Problem bei meinem C2 1.6 HDi 110 (Fap): Wenn das Auto länger (z.b über Nacht) gestanden hat und ich ihn am nächsten Tag starten möchte habe ich Drehzahlschwankungen im Standgas. Das Problem liegt nicht immer an, und mal stärker mal schwächer. Drehzahlschwankungen soll heißen im standgas schwankt der Zeiger zwischen 600-1000 Umdrehungen hin und her. Man hat das Gefühl dem Motor fehlt etwas (600 Umdreh.), was sich durch ruckeln doch spürbar bemerkbar macht, kurz darauf "findet" er es und läuft ruhig ( ca. 1000 Umdreh.), dann fehlt ihm wieder was, er findet es,..etc etc. Er tut sich dann beim ersten Anfahren auch schwer, aber sonst nichts. Wenn ich dann ein wenig gefahren bin , oder im Stand ein wenig Gas gebe und auf 2000 Umdreh. halte verschwindet das Problem und taucht auch während der Fahrt oder an Ampeln etc. stehend nicht mehr auf. Wie erwähnt tritt das nicht jedes Mal auf, und subjektiv ist es bei kalten Temperaturen gravierender. Folgendes wurde vor seeehr kurzer Zeit am Auto vorgenommen: -Luft-,Öl-,Kraftstofffilter gewechselt -Öl gewechselt -Partikelfilter gewechselt + Additiv erneuert Hat eventuell jemand eine Idee was den unruhigen Lauf am Anfang verursacht? Und könnte sich das auch auf die Vmax auswirken? Mein C2 ist bis jetzt 119.500 km gelaufen. Gruß Seb
  7. Hallo! Hat jemand Zeit und Lust, sich folgendes Auto anzusehen? http://suchen.mobile.de/auto-inserat/citroen-xantia-k%C3%B6nigsee/183223593.html?lang=de&utm_source=DirectMail&utm_medium=textlink&utm_campaign=Recommend_DES Es steht in Königsee bei Erfurt. Aus der Anzeige geht sehr wenig hervor. Augenscheinlich ist das Auto okay, und daß der Vorbesitzer alle Wartungen habe machen lassen, könnte auf ein nettes gepflegtes Opa-Auto hinweisen. Ich tue mich aber schwer, vierhundert Kilometer zu fahren, um dann möglicherweise vor einem Schrotthaufen zu stehen. Bei 900 Euro Kaufpreis bin ich skeptisch. Entweder verscherbeln Ahnungslose ("Luftfederung") Opas alte Karre, oder der Wagen taugt eben nichts mehr. Wenn jemand also ein Blick auf den Wagen werfen könnte, wäre ich ihm sehr dankbar. Näheres könnten wir per PN vereinbaren. Danke im voraus!
  8. Hallo liebe ACC-Forum-Mitglieder, ich habe folgendes Problem: Seit ca. 2 Jahren hat mein Citroen C3 1.1 im Leerlauf ziemliche Drehzahlschwankungen, der Motor schaltet sich teilweise auch aus. Das Phänomen habe ich allerdings nur, wenn ich nach der Fahrt stehen bleibe (Ampel/zum parken). Die Stärke der Drehzahlschwankungen ist sehr unterschiedlich. Eine Regelmäßgkeit ist nicht festzustellen. Ich habe mir bereits einige Beiträge aus den Citroen Foren durchgelesen. Das oft genannte Problem ist wohl das Leerlaufregelverntil. Aus diserm Grund habe ich mir ein solches nachbestellt um es auszutauschen. Nun wollte ich es heute austauschen und musste feststellen, dass es sich nicht an der in meinem Handbuch beschrieben Stelle befindet. Laut Handbuch sollte es bei der Drosselklappe sitzen. Meine Frage ist nun: Wer kann mir sagen, wo ich das Leerlaufregelventil bei meinem Fahrzeug finde? Hier nochmal die Fahrzeugdaten: Citroen C3 1.1i Bj. : 11.2005 60 PS Vielen Dank schonmal für eure Hilfe!
  9. Mads-citronaut

    CX TD1 od. TD2 Break mit Klima

    Wer hat was? Was RICHTIG feines würde Ich gg. einen lecker GTI Turbo 2 tauschen, evtl. Sonst fast alles anbieten, danke
  10. Hallo liebe Gemeinde, seit 2007 fahre ich einen GP HDI 1,6 FAP, km-Stand 120.000 km. Seit ca. 1 Jahr kommt unregelmäßig die MKL mit der Meldung "Abgassystem defekt" ohne Beeinträchtigung der Fahrleistung. Bei der letzten AU wurde der Prüfer darauf aufmerksam, meinte aber nur "die Werte sind i.O., mehr interessiert ihn nicht. Mittlerweile wird die Motordrehzahl auf 2750 Umdr./minute begrenzt. Um wieder "normale" Drehzahlen zu erhalten, klemme ich die Batterie kurz ab, danach ist die Motorleistung wieder o.k., die MKL leuchtet weiter. Im Fehlerspeicher steht was von DPF. Seit 3 Tagen ist auch die Sitzheiztung auf der Fahrerseite und das AFIL ausgefallen. Das ist schon merkwürdig (Marder?) Anmerkung: Ich tanke seit einem Jahr meinen Dieselsprit in Holland. Wegen des Preises und weil der Motor ruhiger läuft und weniger braucht. Gibt es vielleicht jemand, der ähnliche Probleme mit der MKL hat? Lieben Gruß aus dem Ammerland
  11. Hallo alle zusammen. Ich habe einen Xantia 2.1TD Break und muss sagen ich hab in den letzten jahren schon viel geld reingesteckt. Trotzdem ist da noch ein kleines/großes Problem. Seit etwa einem jahr passiert es vorallem in der kälteren Jahreszeit das das Auto so bei 1200 Umdrehungen startet oder noch höher. gleichzeitig erscheint störlampe für den Motor. Rent aber ruhig. Ein anderes mal startet man die Maschine und er fährt mit der Drehzahl ständig rauf und runter wie bei einem Rennen vorm Start ohne das man am Gas ankommt. Kommt man dann am Gas an fährt die drehzahl sehr weit hoch und kommt zeitverzögert zurück. manchmal brennt die störungsleute manchmal nicht. und manchmal ist alles ok. Weiters kann es passieren das ab den start oder so nach 5-10 Minuten er im Leerlauf unruhig wird. fast wie wenn er stottern täte luft zieht oder nicht gut verbrennt aber er raucht nicht. dann kann es auch oft passieren wenn man auskuppelt das er bei diesem ruckeln mit der drehzahl in den keller fällt und abstierbt. kann dann manchmal öfters hintereinander passieren.....und dann nach einiger zeit ist es manchmal wieder vorbei. umgehen kann man das problem wenn man im leerlauf auf dem Gas bleibt dann rennt er brav weiter. Ich bilde mir ein einmal im Motorraum auf dn deckel der Einspritzpumpe (Lucas) gedrückt zu haben und da hat das ruckeln im leerlauf aufgehört bei starkem druck. Allerdings habe ich die Pumpe erst 2006 getauscht, da die alte kaputt war. Und auf verdacht will ich diese nicht tauschen. das kostet eine lawine und ist sicher teurer als das Auto noch wert ist....allerdings will ich ihn auch nicht aufgeben.......aber so macht fahren keinen spass vorallem in der Stadt. wenn du auf schub fährtst und plötzlich fängt er bei 1600 touren zum ruckel an....... Ein Mechaniker meinte Einspritzpumpe muss erneuert werden Kosten wahnsinn. Hab dann bei der Firma Ginner nachgefragt was ev ein neuer Dichtsatz kostet...mit ein und ausbau ohne zahnriemen.....eine lawine.....der sensor in der Pumpe? oder ein Impulsgeber? Was sind eure Vermutungen und kennt ihr vielleicht einen guten geduldigen Mechaniker in Wien oder Umgebung der sich mit Citroenleiden auskennt?!? Als zusatzinfo: seit neuesten verschwindet manchmal die Temp. und Uhrzeitanzeige im Auto und kommt dann bei 0:00 zurück manchmal beim Start manchmal beim Fahren.....auch da keineregelmässigkeiten. Da wir eine Jungfamilie sind wäre es fein wenn ich meinen Kombi noch eine Zeit bei vernünftigen Kosten halten könnte.....aber so sind halt nur Kurzstrecken drin....was sehr sehr ärgerlich ist. Bin also für jeden tipp ratschlag etc sehr dankbar!
  12. ACCM Frederic Heinz

    Verbrauchswerte Xantia X2 1,9TD

    Hallo! Ich bräuchte mal was "Offizielles" über den Verbrauch vom Xantia X2 1,9 TD 1998. Am besten ein Scan von einem Prospekt. Ich habe hier leider nur den 99er Prospekt und da gibts nur noch die HDi drin. Hintergrund: In Belgien wird vom Staat eine "Umwelt-Straf-Steuer" erhoben, die anhand des Kraftstoffverbrauchs ermittelt wird. Besten Dank schonmal! >>Grüße aus dem Siegerland Frederic
  13. Hallo an alle! Ich bin neu hier auf dieser Seite und setze grosse Hoffnungen in Euch!!! Trotz eingehendem Studium diverser Seiten fand ich leider nicht genau mein Problem, bzw dessen Lösung: Bei meinem Xantia X1 2.0 Baujahr 1993 ruckelt der Motor und die Leerlaufdrehzahl schwankt stark. Allerdings im untersten Bereich, so dass der Motor ständig abzusterben droht. Meiner Frau ist der Wagen heute ausgegangen. Als ich dann runter zum Auto kam sprang er bei mir auch wieder an, aber geruckelt hat der Motor trotzdem noch. Wenn der Wagen fährt nimmt er manchmal nur unwillig Gas an. Das fühlt sich dann so an, als ob ein kleiner französischer Zwerg im Motorraum den Hahn abgedreht hat und bei höherer Drehzahl wieder aufmacht. Vor zwei Wochen hat der Wagen einen "neuen" (gebrauchten) Thermostaten bekommen, da ich zuvor Probleme mit der Motortemperatur hatte. Die ist jetzt in Ordnung. Letzte Woche hab ich einen Ölwechsel gemacht und heute hat er von mir einen neuen Luftfilter erhalten. Den Leerlaufsteller hab ich mal gereinigt. leider auch ohne Ergebnis. Auch hab ich die Batterie abgeklemmt. Ich hab mal irgendwo gelesen, dass das helfen kann. Kann vielleicht ein Zündkerzenwechsel Abhilfe schaffen? Ich bin für jede Idee dankbar. Leider brauch ich idiotensichere Anweisungen, da ich kein Automechaniker bin und den Xantia erst noch kennenlerne. Also bitte nicht genervt sein bei eventuellen doofen Rückfragen. Bilder wären ebenfalls hilfreich. Danke im Voraus!! Lieben Gruß X1Neuling
  14. Hallo zusammen, beim ZX meiner Mutter ist der Benzinverbrauch zu hoch. Es geht in richtung 11-11,5 Liter, wobei meist kurze Stadtfahrten stattfinden. Ich habe das Gefühl, dass die Drehzahl viel zu langsam fällt und sie fast immer "mit Choke" fährt. Bei meinem Xantia z. B. ist unter gleichen Bedingungen die Drehzahl längst bei ca. 800, wo der ZX noch bei 1200 Umdrehungen ist. Das wird wohl der Grund für hohen Verbrauch sein. Dabei scheint die Temperaturanzeige in etwa die gleichen Werte bei beiden Autos anzuzeigen, weswegen ich davon ausgehe, dass das in Ordnung ist. Motormäßig verhält sich der Wagen vollkommen normal. Bei meinem Xantia z. B. ist bei 70 Grad die Drehzahl schon bei ca. 800, während der ZX erst bei über 80 - fast 90 - Grad die Drehzahl allmählich auf 1000 oder knapp darunter senkt. Auf 800 kommt er, glaube ich nie, es sei denn, es ist ein netter, sonniger Tag in der Sahara. Was denkt Ihr? Was könnte das sein. Wie sind Eure Erfahrungen mit diesem Motor? Ich vermute, dass der Temperaturfühler defekt ist (grün, beim Thermostaten). Nur, ganz kaputt kann er nicht sein, schließlich senkt er die Drehzahl, nur eben langsam. Kann es trotzdem das Ding sein? Oder eher der Fühler für die Ansaugluft oben an der Einspritzung? Irgendwelche Schläuche? Die scheinen mir ganz zu sein. Wie soll ich vorgehen? Wo zuerst suchen? Abgesehen davon, wie viel verbrauchen Eure ZX mit diesem Motor in etwa und wie viel bezahlt Ihr für das Auslesehen des Fehlerspeichers normalerweise? Für Eure Ratschläge wäre ich Euch sehr dankbar!
  15. flohol

    XM mal blinkt er dann wieder nicht

    Hallo, seid einiger Zeit beobachte ich an meinem schätzchen das mal der Blinker Links geht und dann mal wieder nicht. Ich hab die vermutung das es das blinkrelais ist bin mir aber nicht sicher. daher frage hat wer eine idee oder ist irgendwas wegen blink aussetzern am xm bekannt also mir bist jetzt nicht.