Jump to content

Search the Community

Showing results for tags 'scheibenwaschanlage'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 16 results

  1. Hallo bei meinem C1 Bj 2005 ist etwas an der Scheibenwaschanlage vorn defekt. Wenn ich den Hebel betätige tut sich gar nichts, auch kein Pumpengeräusch. Die Sicherungen sind alle gut. Ich könnte mir vorstellen dass vielleicht nur der Stecker an der Pumpe abgefallen ist. Aber wie komme ich da ran? Von innen oder von aussen. Wer hatte schon ähnliche Probleme oder kann mir weiterhelfen? Vielen Dank im voraus
  2. Hallo Zweizylinder-Fans, hat jemand Zugriff auf Ersatzteilnummern / Ersatzteilkatalog / MicroFiche für VISA II? Ich suche die "lange" Pumpe für die Scheibenwaschanlage des Zweizylinders - in meinem Fall ein 1983er VISA II. Offensichtlich ist die im After Market komplett falsch zugeordnet. Egal ob bei TecDoc oder in anderen freien Ersatzteil-Datenbanken. Gab es diese "lange" Ausführung vielleiccht wirklich nur ganz kurz?? Hat jemand die richtige Teilenummer von Citroen? Oder sogar die richtige Pumpe für mich? LG Rüdiger
  3. Hallo in die Runde Ein lieber Gruss aus dem Taunus. Ich habe ein Problem mit meinem Xantia X1 Break: nach einer längeren Standphase rührt sich beim Betätigen des Hebels für die Scheibenwaschpumpe nichts mehr: nicht einmal ein Surren oder sonstiges Lebenszeichen; und zwar weder vorne noch hinten. Die Sicherung ist gecheckt. Meine Fragen an Euch wären nun: 1) Gibt es für vorne und hinten 2 Pumpen (Im Haynes Service and Repair Manual kann ich nur Hinweise zum Ausbau der vorderen Pumpe finden)? 2) Oder spricht der Gesamtausfall eher für ein Relais-Problem? 3) Oder gibt es vielleicht noch eine weitere Fehlerquelle? Ich danke Euch im voraus für Tipps! P.S.: normalerweise fahre ich bei Problemen und zu Wartungszwecken immer gerne zu Herrn Rosenstock nach MZ-Wackernheim... - aber der Stefan ist echt an vielen "Fronten" vertreten und daher "ausgebucht"... - und vielleicht kann ich mir dieses Mal (als Nicht-Schrauber!) ja selbst helfen...? Grüsse aus dem Taunus Horst
  4. hallo zusammen ...sie spritzt nicht mehr, obwohl genug Wasser drauf ist.Wischer geht auch ein paarmal hin und her, kommt bloß nichts raus.Habe im Bedienungshandbuch leider auch nichts gefunden, welche Sicherung dafür zuständig ist bzw welcher Relais die Pumpe ansteuert.Man kommt von oben ja auch nicht an die Stecker ran, oder ???? Grüße Knitterliese
  5. Hallo Freunde, wir haben einen Xsara Picasso Baujahr 2001. Bei der vorderen Scheibenwaschanlage kommt kein Wasser mehr raus, obwohl der Behälter voll ist. Auf der Heckscheibe kommt jedoch was raus. Gibt es beim Behälter oder bei der Pumpe wo ein Sieb das evt verlegt sein könnte? Wie komm ich da ran?
  6. ich suche schon seit Tagen eine Düse , die die Hauptscheinwerfer des C6 besprüchen soll. Nichts gefunden. Heute fragte ich einen Meister beim Freundlichen. Der sagte: direkt unter den Scheinwerfern seien kleine Klappen (fast rechteckig). Dahinter seien die Düsen. Wenn man "mit Licht" fährt UND dann die Scheibenwaschanalge einschaltet (also Spritzen), dann öffnen sich die Klappen wie Schießscharten und die Düse fährt raus, spritzt und fährt dann wieder zurück. Klappe zu, Affe tot. Ich konnte es nicht glauben. Ist das jetzt Raumschiff Enterprise hier oder was? zurigo
  7. Hallo zusammen, bräuchte mal eine Bewertung dieser Kompressionsmessung für einen Indenor Diesel IN2. Gruß Jochi13
  8. Hallo zusammen,brauche mal wieder einen Tipp:Der Ventilator will ncht runter.Alter Motor,wo die Lima hinten dran sitzt.Hat da noch jemand einen speziellen Tipp?Bei den neueren Modellen ist es ja kein Problem,aber bei den alten...Im Werkstatthandbuch steht was von ausbohren,um so die Lima rauszukriegen.Klingt nach einer größeren Aktion.Danke schon mal!
  9. Hallo zusammen, fahre o.g. Fahrzeug, bin vollstens zufrieden, jedoch habe ich seit einigen Wochen folgendes PRoblem: Wenn ich die Waschanlage für vorne betätige, geht die Waschanlage hinten los, die Scheibenwischer vorne laufen jedoch. Wenn ich hinten betätige, funktioniert alles einwandfrei (hinten). Kann mir jemand sagen, was da los ist? Wäre um jede HGilfe dankbar, denn ich selber kann mir leider nicht weiterhelfen! Vielen Dank im Voraus!
  10. Hallo, nach Betätigen der Scheibenwaschanlage im C4 bleibt in der Mitte der Windschutzscheibe immer ein Feld das nicht sauber gewischt wird. Ein Verstellen der Düsen brachte keinen Erfolg. Kennt jemand eine Möglichkeit dieses Problem zu beheben (zusätzl. Düse einbauen oder....????). Fahrzeug c4 Picasso Bj. 12/2009
  11. Hallo Zusammen, seit meinem letzten Werkstattaufenthalt ist mir aufgefallen, dass die Motorabdeckung, darf das so heißen, also ich meine die Kunstoff-Spritzschutz-Unterboden-Abdeckung welche sich unterhalb des gesamten Motorraums befindet, fehlt. Auf die Nachfrage in der Werkstatt ob diese vielleicht vergessen wurde wieder zu montieren erhielt ich die Auskunft das dieses Teil so beschädigt gewesen wäre, dass ein Neueinbau nicht mehr möglich war. Kann mir vorstellen, dass in der doch sehr winterlichen Zeit ein größerer Eisklotz vielleicht diese Abdeckung beschädigt hat. ( Warum ich aber auf das Fehlen dieser Abdecknung nicht hingewiesen wurde steht auf einem anderen Blatt ...) Auf meine Nachfrage ob nun eine neue montiert werden müsste erhielt ich die Auskunft des Meisters, dass dies nicht nötig wäre. Diese Abdeckung dient wohl ausschließlich dem Schutz vor Spitzwasser und das auch nur dürftig und als Dämmung für aussen. Gut jetzt fahre ich erstmal ohne rum, aber dennoch die Frage an euch, kann das später zu problemen führen, weil m.e. vielleicht doch mehr Feuchtigkeit in den Motorraum gelangen kann als sonst. Dürfte es aerodynamische Nachteile haben? ANgeblich hätten diese Abdecknung eh nicht alle C5 II gehabt, bei den kleineren Motoren würde diese sowieso fehlen... Was meint Ihr? Vielleicht hat ja auch einer eine solche gebrauchte rumliegen die ich günstig erwerben könnte? Viele Grüße und morgen alleseits einen guten Start ins WE!
  12. Scheibenwaschanlage C4 Hallo, nach Betätigen der Scheibenwaschanlage im C4 bleibt in der Mitte der Windschutzscheibe immer ein Feld das nicht sauber gewischt wird. Ein Verstellen der Düsen brachte keinen Erfolg. Kennt jemand eine Möglichkeit dieses Problem zu beheben (zusätzl. Düse einbauen oder....????). Fahrzeug c4 Picasso Bj. 12/2008
  13. *Dotti*

    Testbericht C6

    Habe beim stöbern im Netz eine "Experten" Bericht zum C6 gefunden. Benennender Weise trägt das Forum den Namen der größten deutschen Schmuddelzeitung im Header. Ich stelle den Beitrag mal unkommentiert zur Diskussion. Was sagt ihr dazu?
  14. Hallo, seit einigen Tagen spinnt bei meinem XM (Y3 2,1TD) die Anzeige für das Scheibenwaschwasser (gelber Springbrunnen ganz links unten im Anzeigenfeld). Direkt nach dem Starten ist das Lämpchen im Amaturenbrett fast aus, wird aber in 2 bis 10 Minuten richtig hell. Meckert da der Tüv? Ist nämlich dummerweise jetzt im Juni fällig. Wo sitzt den der Sensor und vor allem wie kommt man da ran? Oder kann das auch irgendwo ein schlechter Übergang / Kontakt sein? Hat da jemand einen Tipp für mich? Vielen Dank. Rando
  15. Hallo, ich hab seit kurzem ein Problem mit der Waschanlage. Die Pumpe läuft - der Behälter frisch gefüllt - aber es kommt nichts aus den Düsen? Was kann das sein? Wie kommt man an die Pumpe und die Schläuche? (In einem Rep. Buch steht, rechtes Vorderrad weg, Verkleidung innen weg und dann käme man ran, aber es sind davon keine Fotos drin). Danke für Hilfe, Gruß Martin aus KA
  16. Hallo Zusammen, da in nicht allzuferner Zukunft die Anschaffung eines neuen fahrbaren Untersatzes ansteht (fahre z.Zt Xantia) und ich mir mal was Van-mäßiges gönnen wollte, der neue Berlingo aber doch etwas zu groß ist, dachte ich an den Nemo. Das Ding ist ja auch recht sparsam, da ich jeden Tag rund 130 km (fast nur Autobahn) fahre, spielt der Verbrauch eine wichtige Rolle. Jetzt bin ich aber über die Anhängelast gestolpert. Meinen die das mit 600 kg gebremst ernst? Selbst meine Ente darf schon 400 kg gebremst ziehen und ich hätte dem Ding doch locker Xantia-ähnliche Werte zugetraut. Einen Wohnwagen darf man damit nicht zum Treffen ziehen. Hat jemand einen Vorschlag, was ich mir stattdessen zulegen sollte? 1100 kg gebremst sollten schon drin sein. Wenn mehr ist auch nicht schlimm. Gruß Bernd

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...