Jump to content

Search the Community

Showing results for tags 'servopumpe'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 8 results

  1. Hi! Heute hat der Dicke beim Aufsperren ganz komische blecherne Geräusche von sich gegeben. Es ist ja so, das die Hydropneumatik beim aufsperren des Fahrzeugs anfängt, die Höhe zu regulieren. Das Fahrzeug war logischerweise aus. Ich habe das Fahrzeug dann mal gestartet, die Hydropneumatik "massiert" und bei laufendem Motor mal die Haube geöffnet. Das Geräusch war am lautesten mitten aus dem Motorraum zu hören. Jetzt sitzt dort ja auch irgendwo die elektrische Servopumpe?! Könnte die defekt ein? Läuft die überhaupt, wenn der Motor aus ist? Oder welche Pumpe läuft dann? Den Füllstand habe ich kontrolliert. Dazu das Fahrzeug ganz abgesenkt und nachgesehen, ob Öl im Sieb steht. Dem ist so. Wurde ja auch erst aufgefüllt, weil das Federbein VR getauscht wurde (undicht). Es war noch etwas Druck im Behälter. Nach dem schließen war das Geräusch weg. Eine Stunde später aber wieder da... Ich bin ratlos. Und mittlerweile Lustlos, weil das Auto aktuell Unmengen an Geld verschlingt
  2. Hey Leute, bin echt verzweifelt, Gelbie läuft nicht. Hoffe hier ein paar hilfreiche Tipps zu bekommen. Ich liege zwar nicht das erste Mal unterm Auto, aber eben. Ich brauch jemanden mit Ahnung, etwas das mir offensichtlich fehlt Zum Fahrzeug: Saxo Bj 2000 | 3001/285 | 55KW/75PS | D4 | VF7S6KFXB57137035 Sprang nicht mehr an. Der Anlasser dreht, Batterie + Lima OK, Zündschloss kann auch ausgeschlossen werden. Kraftstoffpumpe, Heckscheibenheizung, Heizungsgebläse ohne Strom (rest geht, Radio, Anzünder [bastelfrei]). Steuergerät hat Strom, am Sensor liegen die üblichen 5v an (Masse scheint iO). Sicherungskästen haben Strom an der richtigen Stelle, Sicherungen sind Ok, fallen auch nicht aus (vier Jahre). Relais kann ich nicht ausschliessen, 1920.3x oder 1920.7L ? Im Fahrgastraum habe ich auch andere Farben, als ich hier habe finden können. Grün (Erstausrüster) statt lila etwa. Hat jemand einen Schaltplan zu dem Auto, oder kennt wer die Farben? Leider war da schon mal jemand dran (ZV und unbekanntes), deswegen mit Bonusbasteln :/ Mein 'Freundlicher' hat keinen Plan, 'Benzinpumpe, wenn's dass nicht ist probieren wir mal das Zündschloss.', Aussage des Citmeisters. Der fällt also raus. Bekommen wir das hin? Wäre echt super. LG Sascha Ja, die Wegfahrsperre Blinkt auch schon ne Weile (einige Monate), die scheint aber noch in Lauerstellung, vermutlich wartet sie noch bis das Problem hier gelöst ist Oder könnt Ihr das in Zusammenhang bringen?
  3. Echt krass, heute auf dem Weg zur Kita und dann zur Arbeit ( 1/2 Std. fahrt und nur in Mitte ) habe ich insgesamt 6 2CV´s gesichtet. Scheint in Berlin echt total im Trend zu liegen. Käfer sehe ich dagegen nur noch selten. Einen Thread: Seht Ihr noch Enten auf der Strasse kann man sich zumindest in Berlin sparen :-)
  4. Hallo Leute, ich bin gerade dabei einen Saxo wieder fit zu machen. Es handelt sich dabei um die 1.4 VTS Version. Von einem auf den anderen Tag fiel mir die Servopumpe unangenehm auf. Sie ist schon aktiv, sobald die Zündung eingeschaltet ist. (Lüfter und Heckscheibenheizung sind dann auch schon aktiv, Ist das normal?) Wie auch immer, z.Zt. läuft die Pumpe eben deutlich hörbar mit einem summen, das leiser wird wenn man lenkt. Die Pumpe hatte ich heute nun zerlegt, aber nichts auffälliges gefunden... Also wieder alles zusammengebaut und ausprobiert. Juhu, Servo läuft nicht, wenn die Zündung an ist. Kurz in Motorraum geguckt, mist, Relais vergessen. Eingesteckt und schon lief die Pumpe wieder. Also hat bisher nichts geholfen. Ich habe schon öfter was von einem "Motor-AN" Relais gehört, doch wo dich dieses Versteckt ist mit bis jetzt nicht bekannt. Denn läuft der Benzinmotor, so höre ich die Pumpe auch nicht mehr. Hat wer von euch eine Idee, wie ich die Pumpe ausgeschaltet lassen kann bei stehendem Motor? Oder eine Idee, wie man die Servo aktiviert, wenn man sie auch wirklich brauch? Denn bei 80 auf der Landstraße hilft mir eine Servo eigentlich nur zu einem höheren Verbrauch. Lieben Gruß aus MV Johannes
  5. Gibt es ähnliche Fälle, wie ist/war die beste Vorgehensweise? Servolenkung fällt spontan immer mal aus. STOP Signal am Lenkrad. Motor aus/an Servolenkung funktioniert wieder. Auslesen des Fehlerspeicher in der Citroen Werkstatt sagt Komplettwechsel Servopumpe, 1500-2000€ Kosten. Pumpe funktioniert tlw. über 100km bis 200km ohne Ausfall, Autobahn/Stadtverkehr, dann meldet sie mal wieder. Nach Betätigung Zündschlüssel geht alles wieder. Was tun??? C8 ist 4 J. alt, hat 70000km Laufleistung.
  6. silvester31

    Werkstattservice Citroen

    Und wieder mal eine Chance vertan.... Der Jumper war letzte Woche zur Inspektion - die Erste bei 37000 km. Termin mit 2 Wochen Vorlauf - naja, kann man noch mit leben. Ersatzauto war ein C4 - war nicht schlimm (die Größe - der C4 schon), allerdings weit entfernt vom "Ersatzfahrzeug in der gleichen Kategorie". Halbe Stunde Wartezeit, bis der Meister Zeit hatte. Der Meister ging noch mit mir zum Auto, um das ein oder andere noch zu klären - prima. Abholtermin wurde auch eingehalten - auch gut. Bei der Abholung selbst auf Nachfrage kein Nachweis der ausgeführten Arbeiten. Durch das "BuisinessFreeDrive" gibts ja keine Rechnung... Leider wurden weder Innen- noch Außenreinigung durchgeführt, die der Wartungsvertrag vorsieht ! Das Serviceheft, das ich extra gut sichtbar auf dem Beifahrersitz plaziert hatte wurde auch ignoriert, wie ich im Nachhinnein feststellte. Also keinerlei Nachweis über die ausgeführte Inspektion ! Mal sehen, ob ein anderer Betrieb das bei der nächsten Inspektion besser hin bekommt. Wenn es die 2 möglichen Alternativen bis dahin noch gibt.... Ach ja : Stempel abholen ist sicher kein Hexenwerk - allerdings habe ich da ca. 18 km einfachen Weg. Das ist dann für nen Stempel auch heftig.
  7. drophead

    Fritz B.Busch verstorben

    Eine traurige Nachricht : Fritz B.Busch ist am 5.August 88-jährig verstorben. Die Legende unter den Autojournalisten. Seine skurrilen Geschichten und eigenwilligen Reportagen werden uns fehlen. Er hat den Mut gehabt seine Meinung niederzuschreiben, da mußte die Autoindustrie so manches einstecken Man lese seinen Bericht über den " 2cv Sahara ". Er wird uns fehlen.
  8. frpohl

    servo pumpe tropft

    hallo habe einen xantia x1 1,9td kombi und bei mir ist die servo pumpe undicht. und jetzt die frage kann vom schrott plate aus einem vantia x1 2,0 eine pumpe für 30€ bekommen kann ich die den auch bei mir ein bauen? oder von was für einem wagen ist den die pumpe gleich? danke für die hilfe

Nutzungsbedingungen

Wenn Sie auf unsere unter www.andre-citroen-club.de und www.acc-intern.de liegenden Angebote zugreifen, stimmen Sie unseren Nutzungsbedingungen zu. Falls dies nicht der Fall ist, ist Ihnen eine Nutzung unseres Angebotes nicht gestattet!

Datenschutz

Die Betreiber dieser Seiten nehmen den Schutz Ihrer persönlichen Daten sehr ernst. Wir behandeln Ihre personenbezogenen Daten vertraulich und entsprechend der gesetzlichen Datenschutzvorschriften sowie dieser Datenschutzerklärung.

Impressum

Clubleitung des André Citroën Clubs
Stéphane Bonutto und Sven Winter

Postanschrift
Postfach 230041
55051 Mainz

Clubzentrale
Ralf Klinkel (geb. Claus)
Wilhelm-Holzamer Weg 67
55268 Nieder-Olm

Telefon: +49 6131 – 60 81 583
Telefax: +49 6136 – 92 69 347
E-Mail: info@andre-citroen-club.de

Verantwortlich für den Inhalt nach § 55 Abs. 2 RStV
Martin Stahl
In den Vogelgärten 7
71397 Leutenbach

E-Mail: admin@andre-citroen-club.de

×
×
  • Create New...