Community durchsuchen

Zeige Ergebnisse für die Stichwörter "'egs6'".

  • Suche mithilfe von Stichwörtern

    Trenne mehrere Stichwörter mit Kommata voneinander
  • Suche Inhalte eines Autors

Inhaltstyp


Forum

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

  • ACC Blog

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Finde Suchtreffer ...

Suchtreffer enthalten ...


Erstellungsdatum

  • Beginn

    Ende


Zuletzt aktualisiert

  • Beginn

    Ende


Suchtreffer filtern nach ...

12 Ergebnisse gefunden

  1. Hallo und ein kleiner Erfahrungsbericht: Seit 2015 und 80.000 km fahren wir den Berlingo 1.6 eHDI mit ETG6. Wir sind sehr zufrieden. Anfangs war ich skeptisch wegen dem ETG6... ob das was taugt. Aber angenehm zu fahren ist es auf alle Fälle, imho. "Nachteile" sind von Anfang an gewesen: "Zupfen" im Kriechgang an der Kupplung, wenn es draußen richtig kalt ist und Kupplungsgestank beim Rückwärts-bergauf-einparken (ist hier ja alles zu genüge bekannt). Verschmerzbar! Um den o.g. km-Stand kam es jedoch immer mal wieder zu etwas "Schlupf" beim Bergauffahren und das zupfen wurde schlimmer. Was könnte es sein? Kupplung runter? Kupplungsgeber defekt? Ausrücklager? Zweimassenschwungrad? Hydraulik und/oder Getriebeöl wechseln? Oder ist gar das EGR-Ventil nur verdreckt? Da die Garantie ja nu eh weg ist, habe ich mit Lexia versucht, schlau zu werden, und dachte, es sei erstmal eine gute Idee, das ETG6-Steuergerät zurückzusetzen und neu anzulernen (wobei die letzte Phase der Programmierung ... schwierig ist). Es war und ist eine eigene Geschichte, den PC mit Diagbox und das Auto unter einen Hut zu bringen, aber es hat endlich geklappt. Jetzt meine Frage: Hat einer hier das schonmal gemacht? Ich werde jedenfalls die Erfahrung schildern, falls sich das Getriebe jetzt wieder besser benimmt...
  2. Hallo, ich bin neu hier im Forum und habe mir schon so einiges zu meinem Problem durchgelesen - hierfür an Alle erst einmal ein großes DAKE! Leider bin ich noch nicht auf den Hund gekommen! Zu meinem Problem: ich habe einen C4 Grand Picasso 1.6 Hdi 80KW/109PS mit EGS 6 Getriebe. Das Getriebe hat einen Fehler in der Schaltung. Das Fahrzeug lässt sich nicht mehr bewegen. Nach dem auslesen dass Fehlerspeichers wurde festgestellt, das ein Aktuator (Bestellnummer': CITRO 249008 - Detektor Auswahl und Durch) defekt sind. (Fehlercode: P0925 - Gangschalter Rückwärtsstellantrieb - Funktion / Bereich Stromkreis Fehlerhaft). Meine Fragen: 1. Kann ich mit Lexika die Sensoren selbst anlernen bzw. beim Steuergerät anmelden oder muss dies bei Citroen in der Werkstatt passieren?? Falls dem so ist, gibt es eine Anleitung - oder kann hier jemand ein posten? 2. Da es einen oberen und untereren Aktuator gibt - welche Funktion haben Sie bzw. für was sind Sie zuständig? 3. Müssen beide Aktuatoren getauscht werden? Grüße aus Lüchow Heiko
  3. Hallo, habe bei meinem C4 Picasso 2l HDI 138 EGS6 den Zahnriemen gewechselt, nun ist demnächst der von meinen Papa drann. Kann mir jemand bitte ein Tip geben, wie ich beim EGS6-Getriebe das Schwungrad am einfachsten arretieren kann? Im Netz steht so einiges wie "Stift durch das Loch stecken" aber ich habe nach 3 Stunden Sucherei an meinem Auto kein Loch gefunden und kurzerhand dann den Anlasser ausgebaut und ein Schwungradarretier-Werkzeug provesorisch "eingeklemmt" das immer wieder runterfiel. Das Loch an der Nockenwelle war schnell gefunden und sehr praktisch, wenn es am Getriebe auch sowas ähnliches gibt / geben soll, währe mir einiges erspart! vielen Dank für eure Mühen.
  4. Guten Morgen zusammen. Komme eben aus dem Osterurlaub mit unserem Wohnmobil zurück. Wollte nun den Stellplatz der in unserer Abwesenheit vom Grand Picasso 2.0 HDI, EZ 2007, bewacht wurde wieder für das Wohnmobil freimachen – Schlüssel rein, Motor startet, Gang rein – nichts! Weder Vorwärts noch Rückwärtsgang lässt sich einlegen, nach einiger Zeit kommt die Meldung "Getriebe defekt". Das Auto hat nun ziemlich exakt 200 Tkm gelaufen und das Getriebe war immer recht unauffällig - zumindest in den 60 TKM die ich den Wagen fahre. Geräusche gab es vorab auch keine - von jetzt auf nachher lässt sich kein Gang mehr einlegen. Könnte das mit der Hydraulik was zu tun haben? Wer weiß Rat?
  5. losbolidos

    ´93er X1 16V

    Hallo Zusammen, aufgrund von Nachwuchs und anderer Aufgaben (BMW E28, VW T3) muss ich meinen Fuhrpark reduzieren. Ich trenne mich daher von meinem Xantia 16V von 1993 (der mit 152PS). Das Fahrzeug ist seit 2002 in meinem Besitz. War zwischen 2007 und 2009,sowie zwischen 2011 und 2013 abgemeldet und stand in einer Garage. Ich habe ihn im Mai 2013 wieder auf die Straße gebracht und im Oktober nochmal durch den TÜV gebracht (bis Okt. 2015). Aber ich komme sehr selten dazu Ihn zu fahren, das eine oder andere ist doch noch dran zu tun, aber zum rumstehen ist er zu schade. Der Motor ist fit und geht wirklich gut. Die Druckdosen und Zündmodule wurden mehrmals getauscht. Er hat ein paar optische Mängel (Dellen Türen, verblichene Heckklappe/Spoiler/Rückleuchten), die ABS-Sensoren hinten sind wohl hinüber. Vorne habe ich sie schon getauscht und auch ein neues (gebrauchtes) Steuergerät hier aus dem Forum ist verbaut. Seit 2011 ist eine neue (gebrauchte) HD-Pumpe (auch aus dem Forum) verbaut. Weitere Details unter: suchen.mobile.de/fahrzeuge/auto-inserat/citroen-xantia-2-0i-16v-chemnitz/188867799.html?lang=de&ticket=ST-806121-Utmh4sEvV9OkkGddrmD1-mycas47-2_c01_4201 Weitere Bilder und Details kann ich bei Interesse gerne zukommen lassen. Es wäre mir lieb wenn sich jemand findet, der diesen frühen und doch recht seltenen X1 16V am Leben erhält! Also traut Euch, über den Preis kann man sicher reden.. Viele Grüße Sven
  6. Hallo bin neu hier im Forum und hoffe auf Hilfe! Mein C4 GP EGS6 Bj 2007 mit 90tkm lief bis jetzt Problemlos! Aber nu spinnt vermutlich die Elektronik des EGS 6 Das Getriebe laüft immer noch sauber und rund aber es versucht seit kurzem z.B. auf der Autobahn im 6 Gang bei 120 kmh zu schalten?! Das heißt es fühlt sich an als wird ganz kurz die Kupplung angetippt/unterbrochen und es ruckelt dann. Im Display stand dann kurzfristig Getriebe defekt, ich konnte aber noch nach Hause fahren. Da ist das Ruckeln aber nicht mehr aufgetreten! (Stadtverkehr) Heiligabend ist er stehen geblieben mit Getriebe defekt im Display, nach 5 Minuten konnte ich ohne Probleme weiterfahren. Im Fehlerspeicher war nichts besonderes aufgezeichnet bzw keine dauerhafter Fehler hinterlegt. Das Getriebe wurde letzte Woche beim freundlichen eingestellt und ein Update für die Schaltung aufgespielt. Nun gerade halt das obige Problem auf der Autobahn. Hat jemand Ahnung woran es liegen könnte? Wie geagt das Getriebe selber läuft sauber und rund es muß wohl mit Schaltimpulsen zu tun haben die das EGS bekommt. Über die Suche habe ich nichts passendes gefunden. Bin für sämtliche Hinweise dankbar. Gruß Thomas P.S.: Diese Anfrage stelle ich noch in anderen Foren, ich hoffe das ist OK!
  7. ben.sch

    GS (serie1.5)- Sitze

    ...oder jemand der sowas schonmal neu gepolstert und bezogen hat (möglichst original, sollte es sein)... GSpecial 3/78 Lim, beige/braun innen (aussen geranien-rot)... Danke für Tipps.
  8. C3 Picasso e-HDi 90 Airdream EGS6, Diesel 68 (92), Neuwagen. Soeben bei 3000 km: Steuergerät defekt, 3 Wochen Lieferzeit (im Rückstand). >"Motordefekt, Lassen Sie eine Fahrzeuginspektion durchführen". Wird also nix mit in Urlaub fahren mit dem neuen Wagen oui? Am Morgen abgestellt, am Nachmittag gestartet und da hat sofort das orange "Service" Symbol geleuchtet. Im Bordcomputer das Fehler-Log gefunden: >"Motordefekt, Lassen Sie eine Fahrzeuginspektion durchführen". Weiteres Symptom: ECO = Start&Stop funktioniert nicht, ECO-off leuchtet, wenn man draufdrückt blinkt Eco-off; Motor und Getriebe funktionieren, soweit ich das beurteilen kann; Der Händler hat gemeint, ich kann noch die 30km zu ihm fahren... Die Diagnose dort zeigt "Steuergerät defekt". Die Lieferzeit für das Ersatzteil dauert drei Wochen. Der Händler meint, ich kann damit fahren, nur ECO Mode würde nicht funktionieren. Soll ich es wagen, mit dem Wagen in Urlaub zu fahren?? Hat jemand aus dem Forum mit dem selben Fehler umgehen müssen??
  9. Hallo zusammen, wie viele von euch hatte ich bis heute das Problem, dass mein EGS 6 immer wieder sehr unsanft geschalten hat um es mal nett zu sagen, aber seit heute ist das Problem verschwunden. Als ich heute beim Einkaufen einparkte hatte ich plötzlich die Fehlermeldung "Getriebe defekt" auf meinem Display stehen (mein C4GP hat gerade mal 28.380 km runter) und mein Auto sprang nicht mehr an. Nachdem ich dann einkaufen war sprang er wieder one Probleme an, bin dann gleich in die Werkstatt meines Vertrauens gefahren. Dort haben sie dann den Fehlerspeicher ausgelesen und da stand "Gang bleibt nicht eingelegt", davon war aber nichts zu merken, auch bei der Probefahrt nicht, also haben sie einfach den Fehler gelöscht und siehe da, seitdem ist auch das ruckeln weg. Mein Mechaniker fragte mich auch noch ob ich im Auto telefoniere, da ich ja ne feste Bluetooth Freisprecheinrichtung habe, habe ich natürlich ja gesagt, daraufhin wurde mir erklärt, dass das dann immermal die Elektronik durcheinander bringt, sie sagten, dass kommt häufig vor. ich hatte auch noch eine weitere kuriose Fehlermeldung im Fehlerspeicher: "Heckscheibe öffnet nicht" getestet und siehe da öffnet perfekt, also scheint wohl wirklich die Elektronik zu spinnen. Also vielleicht ist das ja hilfreich. Grüße Steve
  10. Hallo Fan-Gemeinde, es hat mich nun doch noch mit einem Defekt am EGS6 ereilt, obwohl unser 5 Jahre alter Pic erst knapp über 100 Tkm drauf hat. Der Problem meldet sich durch ein mahlendes Geräusch aus dem Antriebsstrang, wenn Gas weggenommen wird und der Wagen schiebt. Ausgekupplet ist das Geräusch weg. Beim Beschleuningen noch nicht so deutlich wahrnehmbar. Obwohl schon viel über die Defekte hier geschrieben wurde habe ich nichts über die Reparaturmöglichkeiten gefunden (zumindest gibt mir die Suchmaschine keinen Beitrag zurück). Mein Fragen sind: - sind das nur die Lager, die schwächeln und getauscht werden können, oder sind es die Zahnräder? - Wer hat ein Getreibe reparieren lassen und was davon? Wie hoch waren die Kosten? - ISt ein Austauschgetriebe sinnvoller und gibt es eine Garantie wie lange das hält? Meine Werkstatt meint ein Tauschgetriebe kostet 5000 Euronen plus Arbeitszeit. Kann dies stimmen, da normalerweise ein Getriebe zwischen 2000-2500 Euro liegt? Da ich in den letzen Monaten etliche Tausender in andere Reparaturen gesteckt habe, bin an dem Punkt, wo ich mich frage, ob die Reparatur des EGS6 zusammen mit den anderen Kosten den Restwert des Wagens nicht mittlerweile übersteigt. Ich möchte noch anmerken, das in der meisten Zeit das Fahrzeug nur mit Fahrer besetzt ist. Lastenanhänger wird nur selten damit gezogen (ca. 1-2 mal im Jahr um Grünschnitt zu entsorgen). Also in meinen Augen keine übermäßige Belastung, die eine vorzeigen Verschleiß gerechtfertigen würde!
  11. Zunächst einmal ein herzliches "Servus" an alle - bin neu hier ......... Wir fahren jetzt seit fast 5 Jahren den C 4 Picasso - damals hieß er noch nicht "Grand" - also mit die Erstausgabe von 2006 und sind im Großen und Ganzen recht zufrieden. Meine Frau meint zwar, es sei ein Montagsauto, weil wir am Anfang doch einige Probleme hatten (mal gingen unterwegs sämtliche Kontrollanzeigen an - waren dann wieder weg .......dann gab es mal Probleme mit der Feststellbremse, dann war mal ein Temperaturfühler hin und nichts ging mehr .......) aber vom Komfort und Fahrgefühl sind wir einfach sehr zufrieden. Wir sind jetzt am überlegen, ihn gegen einen Neuen "einzutauschen" - aber einige Fragen sind noch offen: 1. Benziner oder Diesel? Wir haben jetzt einen Benziner (1.8 Tendance), weil ich damals der Meinung war, bei der Jahreskilometerleistung unter 15.000 km und vielen Strecken im Bereich 5-10 km lohnt kein Diesel, der wird gar nicht richtig warm. Ich weiß aber nicht, ob dieses Argument bei den neueren Diesel immer noch richtig ist. 2. eHDI airdream oder HDI 110?? Im Blick auf die immer weiter steigenden Spritkosten hatte ich schon mehr zum eHDI geneigt - nachdem ich aber nun so einiges über das EGS6 gelesen habe, bin ich mir unsicher, ob wir davon nicht doch lieber die Finger lassen. Dann bliebe wieder die Frage: HDI 110 oder VTi 120??? Was meint Ihr dazu........?????? Gruß, Easyglider
  12. adlerfranky

    Dosselklappen Teile ?

    Hi Kann mir jemand sagen wie das Teil an der Drosselklappe links hinter der einhängung des Gaszugs heißt? Suche schon 3 Monate verzweifelt danach wie füge ich eigene Bilder ein? Danke schon einmal im voraus Gruß Franky