Search the Community

Showing results for tags 'drehzahlmesser'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 11 results

  1. Hallo, bei meiner Neuerwerbung zeigen Tacho und Drehzahlmesser deutlich zu viel an. Tacho etwa 40km/h und Drehzahlmesser steht in Ruhestellung auf 4000. Habe das Kombiinstrument ausgebaut (ging übrigens ohne Lenkradausbau, ist das nur beim X1 nötig?). Wenn ich das KI hin und her drehe bewegen sich die Zeiger, der Schwerkraft folgend. So kann man sie auch auf null kriegen, aber sobald man das Kabel wieder anstekt und die Zündung anmacht, zucken die Zeiger wieder auf 40 bzw 4000. Habe leider nur was zum X1 gefunden: Lötpunkte nachlöten. Gibts bei dem X2 (Orga 82xx) auch so eine bekannte Stelle? Abgesehen davon hat wohl irgendein Idiot ein Bauteil von der Platine abgerissen: Laut Bildersuche war an der Stelle wohl ein Summer/Tonmodul. Das das mit dem oben beschriebnen Schaden zu tun hat, ist ja wohl eher unwahrscheinlich?! Grüße
  2. Hallo Leute, nun kann ich einen Citroen ZX 1.4i mit 75 PS mein eigen nennen. Gerne würde ich aber die Tachoeinheit mit der Uhr gegen eine Tachoeinheit mit Drehzahlmesser und wenn möglich mehreren extra Funktionen tauschen. Falls ich mir eine neue, erweitere Tachoeinheit zulege, gibt es dann überhaupt die Möglichkeit auch diese Funktionen betreiben zu können? Sprich, kann der neue Tacho auch die ganzen neuen Funktionen richtig anzeigen bzw. die Signale dafür bekommen? Danke für jeden Tipp!
  3. Hallo - nun ist mir hier in den USA doch wieder ein CX Break zugelaufen - neben viel Rost (upstate New York - da schneits immer noch) und den mir vom S1 bereits bekannten Spielchen mit der Zentralverriegelung und Fensterhebern stört ein ziemlich lautes, schnarrendes, drehzahlabhängiges Geräusch aus der Instrumenteneinheit. Nach Abschrauben des Deckels kommt es ziemlich eindeutig vom DZM. Wenn ich den 3. oberen Stecker von rechts abziehe hörts auf (der Drehzahlmesser natürlich auch). Weiss jemand was das sein kann? Klingt ziemlich mechanisch aber gibts denn im DZM was mechanisches? Danke - Til PS: Suche hat nichts gebracht ausser interessanten Beiträgen zu stehenbleibenden Motoren - und meiner läuft gut
  4. gagosoft

    OT-Geber X1 TD

    Hallo Leute! Ich hab mal wieder eine Frage an die Xantia- und Citroen-Spezialisten: Es handelt sich um einen X1 TD Motor XUD9TE Baujahr '96. Wie genau sieht das Signal aus, das für die Ansteuerung des Drehzahlmessers verwendet wird. Ein oder mehrere Impulse/Umdrehung? Wenn mehrere Impulse, sind sie gleich lang? In meinem Kabelbaum geht das Signal vom OT-Geber in die Motor-Steuerung (132/133) und von da aus zum Drehzahlmesser (426/428/4260). Hat jemand ein Oszilloskop und einen laufenden X1 TD mit Diagnose-Stecker unter dem Sicherungskasten? C001: Pin A3 Masse; Pin B3 OT+ Leider habe ich keine Bilder vom Signal im Netz gefunden.. Diagnose Stecker: LG Gabriel
  5. TomDamme

    Rückkehr nach über 7 Jahren

    Moin Moin Nachdem ich mich im Frühjahr 2006 von meinem BX 1,8td getrennt hatte und mich zu einem Renault Megane II 1,9dci gezogen fühlte kehre ich ab Mittwoch mit einem Xantia Activa zurück ins Cit-Leben. Ich freu mich auf's "Aufstehen" vorm losfahren. Ich hoffe das ich einen guten Fang gemacht habe und ich nicht zu viele Zicken-Probleme bekomme. Ganz hab ich mich von Renault nicht gelöst. Bleibe meinem R19 Cabrio 16V BJ 93 mit ca.40000km aufm Tacho treu. Spassgerät. Tom
  6. herrmanndrucker

    Automatikgetriebe im C5

    Hi, mal eine Frage zum Automatikgetriebe im C5 I : Sind da ähnliche Probleme mit sterbenden Getrieben bekannt wie im Xantia oder sind diese etwas standfester? Gruß Marcel
  7. Hallo, der Drehzahlmesser von meiner (frisch erworbenen) Eva 2.1 D12 Bj. 98 geht nicht. Geht wohl schon lange nicht (laut Vorbesitzer) Kann das die Ansteuerung im Motorraum sein, bzw. hatte wer schon das gleiche Problem (am besten mit Lösung)? Soweit ich das rausbekommen habe, ist der elektrisch angesteuert. Wenn ich die Armatut ausbaue, kann ich das dann überhaupt mit Hausmitteln prüfen, ob´s am Drehzahlmesser selber liegt? Und das ist nur eine der kleinen Baustellen bei der Karre... Für Anregungen bin ich dankbar, grüße, Martin
  8. Hallo, wenn meine (neue) Eva 2.1 (98) konstant 70° anzeigt und ich beim bergrauffahren plötzlich das rote STOP im Armaturenbrett habe, dann sollte ich doch vom kaputten Thermostat ausgehen. (Oder?) Und wenn ich kein Mucks von den beiden Ventilatoren höre... ist die Technik exakt gleich wie im Xantia? Wo nimmt das STOP seine Info´s her (wenn ich mal davon ausgehe, dass es die überhöhte Temperatur ist...) gibt es im kleinen Kühlkreislauf ein Temperaturfühler und ist der auch für die Ventilatoren zuständig? Und wenn ja, wo ist der genau zu finden? (soviele Fragen) Danke für Anregungen, Martin
  9. Habe gerade einen neuen Anlasser bekommen. Bestens. Aber nach 3 KM an der roten Ampel springt der Drehzahlmesser hoch und der Motor läuft zuerst unrund und geht dann ganz aus. Keine Ahnung, ob das mit dem Anlasser eine Bedeutung hat, aber das Ganze war schon unschön. Hat jemand eine Vermutung?
  10. CX Fahrer

    XM25 Tempomat

    Ich habe beide Tempomatschalter montiert trotzdem geht er nicht, warum? Wo ist denn der Schalter für die Kupplung?
  11. Erstmal Hallo an alle, bin neu hier im Forum. Ich habe ein Problem und will das mal in den Raum stellen: Ich wollte in meinem C1 seit ich ihn habe einen Drehzahlmesser nachrüsten, habe mich in Foren auch viel informiert und das Thema verfolgt. Habe da erfahren das es ganz einfach seinen soll, weil die Wagen eine vorbereitung haben (Stecker leigt also, reinstecken und dann soll das funktionieren) Aber bei meinem Wagen ist das leider anders, ich habe einen von den ersten Bauserien (2006) und in meinem Wagen liegt leider nicht dieser Stecker. Habe mich auch nochmal bei meinem Ciroen Händler informiert und dort erfahren, das es dort verschiedene Kabelbäume gab und das Kabel in meinem Wagen leider nicht liegt. Habe dann noch einen groben Schaltplan bekommen. Danach müssen nur 3 Kabel hinten an den Tacho angeschlossen werden, 1 ans Steuergerät und das letzte natürlich Masse. Habe alles auseinander gebaut gemssen ohne ende , aber das einzige was ich hinbekommen hab ist das das Licht am Drehzahlmesser mit dem am Tacho angeht! Auf den ganzen anderen Stecker hatte ich gar keine Spannung! Dann habe ich alles wieder zusammengebaut und (der Wagen lief danach Gott sei Dank noch ;-)) die Sache ein Jahr ruhen lassen. Dann war ich mal wieder bei meinem Citroen Händler und habe nochmal gefragt nach einer anderen Lösung, aber die meinten das wäre ein zu hoher Kostenaufwand (wie beim ersten mal) das Steuergerät muss freigeschaltet werden, Kabel ziehen usw. Ich bin als Hobbyschrauber mit meinem Latein am ende, wäre super wenn ihr ein paar Ideen oder nützliche Tipps für mich habt, vielleicht hat selbst jemand schonmal eine Erfahrung mit so einem C1 gemacht, über Hilfe würde ich mich sehr freuen! Mit freundlichen Grüßen von der Küste!