Search the Community

Showing results for tags 'anleitung'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Modellspezifische Foren - Technik und Erfahrungsaustausch
    • C-Zero, C1, C2, C3, C4, C4-Aircross, C4 Cactus, Pluriel, DS2, DS3, DS4
    • C5, C6, C-Crosser, DS5
    • Nemo, Berlingo, C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8
    • AX, Saxo, ZX, Xsara
    • BX, XM, Xantia
    • 2CV, Ami, Dyane, Méhari, Visa, LN/LNA und Verwandte
    • CX, GS/GSA
    • ID/DS, SM
    • C15, C25, C35, Jumpy, Jumper
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Multimedia, Sound und Navigation
    • Technik allgemein (und Archiv für alte Beiträge)
  • Allgemeine Foren
    • Aktuelles bei Citroën, Sport und Historie
    • Märkte, Technologien, Trends, Prototypen, Studien
    • ACC-Club-Talk
    • Restaurationen
    • Tuning und Styling
    • Transporte und Mitfahrgelegenheiten
    • Bücher und Literatur rund um Citroën
    • Dies und Das
  • Teile- und Fahrzeug-Markt
    • Allgemeines, Literatur, Modelle, Radios, Multimedia, Sammlerecke
    • C-Serie (C-Zero, C1, C2, C3, Pluriel, C4, C5, C6, C8)
    • DS-Serie (DS2, DS3, DS4, DS5)
    • Nemo, Berlingo,C3 Picasso, Xsara Picasso, C4 Picasso, Evasion, C8, C15, C25, Jumpy, Jumper
    • AX, Saxo, ZX, Xsara
    • BX, Xantia, XM
    • 2CV, Ami, Dyane, Méhari, Visa und Verwandte
    • ID/DS, GS/GSA, SM, CX
    • H-Modelle (H, HY, HW, HX, HZ, TUB)
    • Traction Avant (7CV, 11CV, 15CV), Hecktriebler (A, B, C, Rosalie) und andere (Panhard, LKW, Exoten)
    • Hochzeitsautos, Special Events

Blogs

There are no results to display.

There are no results to display.

Product Groups

  • Mitgliedschaft im ACC
  • Werbung im ACC

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 20 results

  1. Hallo zusammen, erbitte dringend Hilfestellung. Wollte heute die vorderen Querlenker an meinem C6 wechseln (hintere Lager völlig ausgeschlagen). Habe vorn rechts (in Fahrtrichtung) begonnen. Um Zugang zur Schraube des vorderen inneren Gummilagers zu bekommen, muss die Antriebswelle raus. Habe alle Alternativen betrachtet, aber es gibt keine andere Möglichkeit. Wie genau trenne ich die Welle vom Getriebeausgang? Die Welle hat innen Längsspiel mit einer wahnsinnigen Federkraft, die nach außen drückt. Ansonsten habe ich demontiert: Spurstangenkopf, Stabihebel, Anlenkung unten am Achsschenkel, Traggelenk, Wellenmutter. DIe Welle ist vom Achskopf getrennt und müsste nur noch rausgezogen werden. Habe so was in 28 Schrauberjahren noch nicht erlebt! Danke! Viele Grüße Hening
  2. Hallo, ich biete hier verschiedene Radio Anleitungen an für AX, ZX und Xantia. Preis : 3 € plus Versand
  3. Hallo Gemeinde ich fahre einen C5 X7, 2,0 HDI 140. Mein Keilrippenriemen ist gerissen. Ich benötige dringend eine Reparaturanleitung zum Selbermachen, damit ich den Riemen von einem Nichtschrauber wechseln lassen kann. Ich kann leider nicht mehr selber alles vornehmen, da ich erblindet bin und benötige aber wegen meiner Schwerbehinderung den Wagen dringend. Viele Grüße aus Butzbach Thomas P.S.: Gebt Gas mit der Anleitung, der Kittel brennt ^^
  4. Hey leute, ich habe eine etwas kniffelige Frage: Gibt es ein Programm, womit ich mir die charakteristig des Fahrzeuges ansehen kann? Sprich, Anleitungen, Demontage, Kabelführung etc. pp? Mir gehts speziell darum, dass ich einen Kleinen subwoofer verbaut und hinter der Mittelkonsole angeklemmt habe. Jetzt funktioniert zwar der kleine woofer, aber meine Fussraumbeleuchtung nicht mehr. Es kommt bei den Lämpchen auch kein strom mehr an (bereits gemessen). Normalerweise geht die Fussraumbeleuchtung zusammen mit der Innenraumbeleuchtung an und aus. Nun erhoffte ich, dass ich über die DiagBox auf anleitungen stoße. Jedoch scheint diese nur in zusammenhang mit einem OBD-Anschluss zu laufen. Also offline nicht nutzbar. Gibt es noch eine andre möglichkeit? Ich will ungerne unseren citroen auseinander nehmen, bevor ich nicht eine quelle habe, woher die kabel kommen. Ich hoffe ihr steigt in meiner Problematik durch. Ach so. Es handelt sich dabei um einen Grand C4 Picasso von 2014. Mfg, Marcel
  5. Hallo, letztes Jahr noch habe ich häufig in das o.g. Handbuch geschaut, um Füllmengen, Fahrzeughöhe, verschiedenste andere Dinge für meinen Saxo und/oder Konsorten zu ermitteln. Der ursprüngliche Downlaodlink service.citroen.com/dtt/CDP/donnees/de_DE/de_de_t1_2001.pdf ist leider nun offline. Falls jemand das uns doch bekannte und geliebte PDF-Dokument noch auf der Festplatte hat, bitte ich darum, sich zu melden. Lieben Gruß
  6. Hallo an alle wissenden Schrauber, ich darf jetzt zur Abwechslung auch mal bei einem Berlingo die ZKD wechseln. Habt Ihr ein paar für mich wichtige, wertvolle Hinweise, die mir das Arbeiten erleichtern könnten? Absteckpunkte, wo zu finden, Anzugsreihenfolge und Drehmomente der ZK-Schrauben und was ich Eurer Meinung nach sonst noch so beachten sollte, wenn ich mich ans Werk gebe. Teile sind bestellt. Hab gleich die WaPu und den Antriebsriemen, einschl. Zahnriemen/Rolle, mit bestellt. Hoffe, die Artikel kommen Montag oder Dienstag, wenn ich aufgrund der Bestellhysterie wegen Weihnachten nicht doch länger warten muß. Dann beginne ich mit der Demontage. Bisherige Auffälligkeit, immer stärkeres Tropfen von Öl. Nicht ganz definierbar woher, scheint aber oberhalb des Auspuffkrümmers her zu stammen und alles ist gut eingesifft. Wasserverlust innerhalb der letzten 3 Monate ca 1,2 l seit dem letzten Auffüllen. Kein Schäumen oder Verfärben des Kühlwassers, Motoröls. Wohl aber leichter, unaufdringlicher Geruch nach Öl / Benzin im Kühlsystem. Ansonsten ein Ansteigen des Verbrauchs auf ca 10- 11 l im Schnitt im letzten Monat. An Motoren anderer habe ich solche Reparaturen und auch weitergehende Instandsetzungen schon mehrfach durchgeführt. Mit Citroen wird der Berli jetzt mein Erstlingswerk. Hoffe, ich bekomme von Euch Hilfestellung. Im Netz habe ich nichts an Anleitungen Einstellwerten oder Hinweisen finden können, die zu dem Berli paßen könnten.
  7. iseathome

    Lucas Einspritzpumpe wechseln

    Hallo, ich muss bei meinem XM 2,1 TD, Bj. 99 dringend die undichte Einspritzpumpe (Lucas) wechseln und wäre dankbar für eine Aus-/Einbauanleitung und ggfs. Einstellwerte. Kann mir da jemand weiter helfen? Gruß Friedhelm
  8. Hallo, vor Kurzem habe ich einen Citroën C3 1.1 Baujahr 2002 gekauft. Leider war das Benutzerhandbuch nicht mehr vorhanden. Hat jemand eins übrig, das er verkaufen würde? Viele Grüße, Nadine
  9. Hallöchen, habe mir heute einen Blick unter das Auto gegönnt. Für ein 3 Jahre altes Auto ist da doch an ein paar Stellen Rost wo er meiner Meinung nach nicht sein soll. Gerade der Höhenkorrektor? Höhengeber? (Hinten rechts, sichtbar durch das rechte Hinterrad) Was auch immer, sieht total verrostet aus ( 3 Jahre ! altes Auto). Womit kann man den vom Rosten abhalten oder genügt es diesen zu schmieren? Was benutzt ihr? Die Forensuche habe ich benutzt, und bin nur für den Xantia und Co. fündig geworden, oder ist das bei unseren neuen C5 auch noch das selbe?
  10. Matthias1957

    Heizungskühler Tauschen

    Hallo zusammen, hat vieleicht irgend jemand eine Anleitung, für die Demontage, des Amaturenbrettes, eines Xantia X2 Bj. 2001 1,8 16V, muss meinen Heizungskühler (Wärmetauscher) wechseln.anke im vorraus. Danke im vorraus.
  11. Mein XM Y4 TCT (Bj 98) verliert seit einiger Zeit Wasser (ca. 1/2 l auf 200km). Auf der Strasse sind zwar kleine Pfützen zu sehen, sie können aber nicht den Wasserverlust erklären. Ich vermute, dass die ZKD gewechselt werden muss. Der Wagen hat jetzt 180 000Km. Bei 100 Tkm wurde eine sequentielle BRC Gasanlage eingebaut und dabei gehärtete Ventilführungen eingebaut und die ZKD gewechselt. Folgende Fehler sind im letzten Monat aufgetreten: - aus dem Auspuff kommt etwas weisser Rauch - der Wagen startet problemlos, ruckelt allerdings während der ersten 1-2 km, wie wenn er nur auf 3 Zylinder liefe. Danach tritt das Ruckeln nur noch geringfügig bei kleinen Drehzahlen auf. - es gibt keinen Unterschied, wenn ich von Gas auf Benzin schalte - die Zündanlage wurde ausgetauscht (Zündspule und Kabel). Das brachte keine Änderung. - am Öleinfülldeckel ist ein seifiger, grau-weisser Belag. Das Öl (ca 2000km alt) ist bräunlich und am Ölmessstab ist oberhalb des Ölstandes ein fester Belag von verbranntem Öl. Kein wesentlicher Ölverlust. - ich habe heute die Kompression (einmal nur mit dem Anlasser gedreht und dann bei 1500 U/min) gemessen und mir den Zustand der Zündkerzen angeschaut. Folgendes Ergebnis: Zylinder 1: 10,0 / 10.5 bar Zündkerze stark verölt (Zylinder 1 ist am Steuerriemen) Zylinder 2: 8,0 / 9,5 bar Zündkerze leicht bräunlich Zylinder 3: 8,0 / 10,0 bar Zündkerze hellgrau Zylinder 4: 8,0 / 10,0 bar Zündkerze hellgrau (Zylinder 4 ist am Getriebe) Ich habe nun folgende Fragen: Muss die ZKD gewechselt werden? Dabei würde ich natürlich auch die beiden Zahnriemen und die Wasserpumpe wechseln (60 Tkm und 6 Jahre alt). Auch die Spannrollen? Sie sind ja nur 60Tkm gelaufen. Ich fahre nur 10 Tkm im Jahr. Ich habe bisher alle Reparaturen in einer Mietgarage durchgeführt. Allerdings gibt es dort niemand, der sich mit einem XM auskennt und allein traue ich es mir nicht zu. Könnte mir jemand eine Anleitung zusenden, bzw. einen link, wo ich eine Anleitung finde, ich würde dann andere Schraubet in der Werkstatt fragen, ob sie mir helfen können. Wenn ich die Reparaturen von einer Werkstatt machen lasse, mit welchen Kosten muss ich rechnen? Kann mir jemand eine Werkstatt im Umkreis bis zu 200-300km von München empfehlen? Könnte ich mit dem Wagen noch so weit fahren? Ich weiss, das sind viele Fragen, aber hoffentlich bekomme ich einige Hinweise. Gruss ACCM uly
  12. Hallo Members, bin seit gestern Neu hier und sage allen ein nettes Hallo an euch. Natürlich habe ich, wie soll es anders sein, eine Frage: Seit 14 Tagen bin ich Besitzer eines Saxo 1.1i mit knapp 120.000 Km auf der Uhr. Von einer älteren Dame gekauft, Garagenwagen mit null Rost. Der sieht aus wie neu. Bin gerade dabei, die wichtigsten Dinge zu erneuern. Zündkerzen getauscht - Zündkabel kommen Morgen Neu, da defekt (Motor läuft unruhig - Habe da mal mit Sprühnebel die Steckkontakte eingesprüht - Funkenschlag). Oelwechsel ist auch schon gemacht. Nun der Luftfilter: Habe schon vieles gehabt, aber den kriege ich nicht ausgebaut. Am Behälter sitzen zwei Klammern. Aber wie löst man den..... Muss man den dann drehen oder wie oder noch was abbauen...... Würde mir auch die Reparaturanleitung kaufen, aber nur für diesen Zweck? Danke für eure Hilfe im voraus. Habe auch schon die SUFU genutzt, aber nicht das richtige gefunden. Wünsche euch noch einen tollen Tag. LG
  13. hallo! nachdem jezt auch im club der 'x1-heizkühler-selber-tauschen' leute bin, möchte ich hier folgende 3 anleitungen posten, die mir sehr sehr sehr viel geholfen haben (natürlich muss ich mich auch für die infos hier und auf citdoks.de bedanken!): ausbau/einbau armaturenbrett ausbau/einbau mittelkonsole ausbau/einbau heizungsgruppe alle anleitungen sind ausführlich, schritt für schritt und mit abbildungen. viel spaß beim basteln! http://members.chello.at/pfalzi1/X1_Ausbau_Mittelkonsole.pdf http://members.chello.at/pfalzi1/X1_Ausbau_Armaturenbrett.pdf http://members.chello.at/pfalzi1/X1_Ausbau_Heizungsgruppe.pdf
  14. BX Saugdiesel, Sondermodell "Calanque", weiß, EZ 10/90, 124tkm, belgisches Fahrzeug! 1769ccm, 60 PS, frz. Sondermodell mit OHNE Servolenkung, dafür SEHR sparsam. Innenraum schön, gleiches gilt für den weißen Lack. Klebedekor komplett und unbeschädigt, ebenso die spezielle Innenausstattung. Zahnriemen incl. WaPu und Spannrolle, sämtliche Öle und Filter, Dieselfilter incl. Handpumpe, Glühkerzen, 4 Reifen im September 2012 neu. Rücklaufleitungen der vorderen Federbeine müssen noch erneuert werden, liegen bei, bin ich noch nicht zu gekommen. Der BX war bis September in 1.Hd bei nem Opa. Bilder habe ich leider nur diese, aber das Ding sieht wirklich genauso aus: Zulassung in D sieht folgendermaßen aus: Zum TÜV fahren, mit TÜV-Bericht und belgischen Papieren zum SVA, fertig. Habe ich selbst schon mehrere Male gemacht, vollkommen problemlos. Standort: 6900 Marche-en-Famenne in Belgien, etwa 1,5h von Aachen entfernt. VB €1300,- Deutscher TÜV gegen Aufpreis machbar. Um die Ecke beim VW-Händler steht ein Xantia 1,9 TD von Ende 2000, km-Stand 54000! Den hat der VW-Händler damals schon als Neuwagen verkauft (der Sohn vom Erstbesitzer-Opa, der hat ihn da jetzt wieder in Zahlung gegeben). Der Xantia ist silbermetallic, Innenraum mit beigem Leder. Das Leder ist (wie der gesamte Innenraum) neuwertig, Lack ist schön, Motor sehr ruhig und läuft top! ABER: Beide Heuliez-Ecken durch, vorderer Fahrschemel stark vom Rost befallen, Zahnriemen überfällig. Aus diesem Grund hat ihn mein Bekannter nicht gekauft, stattdessen einen XM 2.1 TD mit noch geringerer Laufleistung... Deswegen muss auch der BX gehen. Wäre aber an sich schade um den Xantia, deswegen schreibe ich das hier mal. Preis beim VW-Händler € 1500,- Wer Interesse hat schickt am besten ne PN oder e-mail, dann gebe ich die Kontaktdaten. Für Schnellentschlossene: Zwischen den Jahren oder Anfang Januar werde ich nach Belgien fahren und könnte eine Mitfahrgelegenheit anbieten. >>Grüße aus dem Siegerland Frederic
  15. Hallo Liebe Forum Mitglieder. Bin seit 01.04.2011 Mitglied im Forum und seit kurzem stolzer Besitzer eine Xantia X2, 2,0 HDI Break in Metallic Blau. Hatte früher schon mal einen GSA Pallas und war damit sehr zufrieden. Leider hatte er damals ein Problem mit dem Vergaser, das nicht gelöst werden konnte, weil Citroen keine Teile mehr lieferte. Nun zu dem Problem bei meinem "neuen" Xantia. Beim Bremsen hebt sich das Heck extrem an - so als ob bei einer herkömmlichen Dämpfung die Dämpfer total im Eimer sind. Und beim starken Beschleunigen das Gegenteil. Das Heck senkt sich extrem ab. Beim normalen Fahren ist der Wagen Waagerecht auch im Stand ist alles Wunderbar. Wenn man das Auto hoch oder runter fährt ist am Ende auch alles gleichmäßig. Und bei der Gelegenheit eine allgemeine Frage. Ist es normal das bei der Stellung 3 (1 ist ganz tief, 4 ganz hoch) das Fahrzeug so sehr hoch ist. 3 ist doch auch zum Fahren gedacht - da ist aber nicht dran zu denken. Er ist SEHR hoch und extrem hart. Wenn man auf 4 (ganz hoch) schaltet geht er nur noch wenig mehr nach oben). Leider hab ich für das Fahzeug keine Bedieungsanleitung mit bekommen - kann man eine Kopie hier im Forum bekommen??. Gibt es für das Fahrzeug Reparatur/Wartungsanleitungen a la "mach es selbst" oder so?? So daß wars fürs Erste. Schon mal Danke für Eure Bemühungen
  16. Hallo Leute, ich habe ein Problem mit der Wischwasserpumpe von meinem Pic. Wie ich hier schon im Forum gelesen habe soll der Wechsel ja nicht allzu kompliziert sein. Soweit ich weiß sitzt die Pumpe ja im Radkasten hinter dem Vorderrad auf der Beifahrerseite. Die Pumpe habe mich mir schon besorgt, nur leider weiß ich nicht, wie ich den Verkleidung im Kotflügel entfernen soll, um an die Pumpe ran zukommen. Ich will ja auch nichts kaputt machen. Für mich sieht es so aus, als ob die Verkleidung von Kunststoffnieten gehalten wird, muss ich diese Zerstören und dann neu vernieten, oder geht das auch anders? Für ne Anleitung, wie ich diese Verkleidungen ab- und danach auch wieder dran bekomme wäre ich sehr dankbar. Ich hoffe ich habe alle Fachbegriffe richtig verwendet und ich wisst was ich meine. Habe sonst nicht viel mit Kfzs zu tun. Wäre für eure Hilfe wirklich sehr dankbar! Vielen danke schonmal im Voraus euer Wizard.
  17. kartofff

    X1 verhält sich merkwürdig

    Hallo Leute, als ich heute meine Vorderbremsen gewartet habe, ist mir folgendes aufgefallen. Auto vorne einseitig aufgebockt, Gang raus und den Motor gestartet. Das schwebende Rad bekommt Antriebsmoment. Lässt sich zwar mit bloßen Händen wieder anhalten, ist aber dennoch merkwürdig. Woran liegt das? Ist es normal? Deutet es auf gewisse Probleme mit dem Getriebe? Gruß Niko
  18. ACCM Stephan Waldmann

    xantia (Klima) Gebläsemotor (Valeo)

    Hallo, obwohl das Thema schon x-mal dran war, trotzdem diese Frage: Wo ist der Fehler: Wenn ich den (ausgebauten) Motor mit der komplett angeschlossenen Verkabelung unter Strom setze (Zündung an), macht der Lüftermotor einen kleinen Ruck, läuft aber nicht weiter. 'Anschieben' nützt auch nichts. Habe bereits Kohlen überprüft > scheinen i.O., Motor ausgeblasen. Der übliche 'rote Stecker' ist es diesmal auch nicht. Zündschloß natürlich auch nicht, sonst wäre keine Spannung da, oder? Kann das an der Steuerplatine liegen? Wie überprüft man die? Oder hat vielleicht jemand einen funktionierenden Motor???? DAs wäre das schönste! Danke für Eure Antworten. Gruß! Stephan
  19. Hallo zusammen, nachdem sowohl der Fahrer- als auch der Beifahrersitz (Ausstattungsvariante Exclusive > Alcantarabezüge) nach nur 4 1/2 Jahren bei 65000 km durchgescheuert sind habe ich mir maßgefertigte Sitzbezüge gekauft. Soweit so gut, die Dinger scheinen wirklich gut zu passen. Allerdings hab ich bei der Montage so meine Probleme > Wie kriege ich die Kunststofverkleidungen (Bedienung elek. Sitzverstellung, Sitzheizung usw.) demontiert ohne sie kaputt zu machen ?? Hat irgend jemand eine Anleitung am besten mit Bildern wie man die Sitze zerlegen und wieder zusammenbauen kann ??? Vorab vielen Dank für eure Hilfe